<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445"/>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no"/>
<meta name="google-site-verification" content="yAb57KY2d61xwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8"/>
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b"/>
<meta property="fb:pages" content="74206241711"/>
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico"/>
<title>
Tom Perriello Is Running for Governor of Virginia Because &quot;Trump Changed Everything&quot; | Washingtonian</title>
 
<meta name="description" content="Virginia is getting bluer, but the former one-term Democratic congressman says he can reach Trump voters, too."/>
<meta name="news_keywords" content="donald trump, tom perriello, virginia politics, washington dc, lifestyle"/>
<link rel="original-source" href="https://www.washingtonian.com/2017/01/31/tom-perriello-running-governor-of-virginia-trump-changed-everything/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.washingtonian.com/2017/01/31/tom-perriello-running-governor-of-virginia-trump-changed-everything/"/>
<link rel="publisher" href="https://plus.google.com/116464281157178826061"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tom Perriello Is Running for Governor of Virginia Because &quot;Trump Changed Everything&quot;"/>
<meta property="og:description" content="Virginia is getting bluer, but the former one-term Democratic congressman says he can reach Trump voters, too."/>
<meta property="og:url" content="https://www.washingtonian.com/2017/01/31/tom-perriello-running-governor-of-virginia-trump-changed-everything/"/>
<meta property="og:site_name" content="Washingtonian"/>
<meta property="article:publisher" content="https://www.facebook.com/washingtonian"/>
<meta property="article:tag" content="Donald Trump"/>
<meta property="article:tag" content="Tom Perriello"/>
<meta property="article:tag" content="Virginia Politics"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-01-31T09:10:54-05:00"/>
<meta property="article:modified_time" content="2017-01-31T09:11:36-05:00"/>
<meta property="og:updated_time" content="2017-01-31T09:11:36-05:00"/>
<meta property="fb:app_id" content="1728588847358162"/>
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello.jpg.optimal.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Virginia is getting bluer, but the former one-term Democratic congressman says he can reach Trump voters, too."/>
<meta name="twitter:title" content="Tom Perriello Is Running for Governor of Virginia Because &quot;Trump Changed Everything&quot; | Washingtonian"/>
<meta name="twitter:site" content="@washingtonian"/>
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello.jpg.optimal.jpg"/>
<meta name="twitter:creator" content="@brfreed"/>
 
<link rel='dns-prefetch' href='//www.washingtonian.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//use.typekit.net'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1485462573"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://www.washingtonian.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=1472486497' type='text/css' media='all'/>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/perfect-pullquotes-wash/perfect-pullquotes.css?ver=1457021777' type='text/css' media='all'/>
<link rel='stylesheet' id='solr_auto_css-css' href='https://www.washingtonian.com/wp-content/plugins/wpsolr-search-engine/css/bootstrap.min.css?ver=1452019970' type='text/css' media='all'/>
<link rel='stylesheet' id='solr_frontend-css' href='https://www.washingtonian.com/wp-content/plugins/wpsolr-search-engine/css/style.css?ver=1476210605' type='text/css' media='all'/>
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/app.css?ver=1485534557' type='text/css' media=''/>
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1484066877' type='text/css' media='print'/>
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='fancyboxcss-css' href='https://cdn.jsdelivr.net/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='agoliacss-css' href='https://cdn.jsdelivr.net/instantsearch.js/1/instantsearch.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.1/flexslider.css?ver=4.7.2' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1860879-1', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension3', 'post');
	__gaTracker('set', 'dimension1', 'news');
	__gaTracker('set', 'dimension4', '2017-01-31T09:10:54-0500');
	__gaTracker('set', 'dimension2', 'Donald Trump,Tom Perriello,Virginia Politics');
	__gaTracker('set', 'dimension5', 'Benjamin Freed');
	__gaTracker('set', 'dimension6', 'good');
	__gaTracker('set', 'dimension7', 'Tom Perriello');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery.js?ver=1485462573'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1485462573'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=1484078010'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.13.0/polyfill.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCtWN1PaW3ZlZEDxtMs6DqsFmENlx_7_Qk&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://use.typekit.net/mon6slg.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gmap3/7.2.0/gmap3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/algoliasearch/3/algoliasearch.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/algoliasearch.helper/2/algoliasearch.helper.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/instantsearch.js/1/instantsearch.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.1/jquery.flexslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/2.0.8/hammer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexibility/2.0.1/flexibility.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/ads.js?ver=1482353001'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=1485814518'></script>
<link rel='https://api.w.org/' href='https://www.washingtonian.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='https://www.washingtonian.com/?p=215539'/>
<link rel="alternate" type="application/json+oembed" href="https://www.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2017%2F01%2F31%2Ftom-perriello-running-governor-of-virginia-trump-changed-everything%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2017%2F01%2F31%2Ftom-perriello-running-governor-of-virginia-trump-changed-everything%2F&#038;format=xml"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
 <style type="text/css" media="screen"></style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.latest-issue', '#ad_pos_promo_in-article'],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: true,
	});
});
</script>
<link rel="amphtml" href="https://www.washingtonian.com/2017/01/31/tom-perriello-running-governor-of-virginia-trump-changed-everything/amp/"/>
 
 
<script class="kxct" data-id="KIUcZ2Do" data-timing="async" data-version="1.9" type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments)
            }).q = []);
            (function () {
                var k = document.createElement('script');
                k.type = 'text/javascript';
                k.async = true;
                var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
                (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=KIUcZ2Do";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(k, s);
            }());

        </script>
 
<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-1860879-1';
</script><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-270x270.png"/>
 
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];

      </script>
 
<script async="async" src="https://ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13396608&amp;uid=washingtonian" id="sBeacon"></script>
 
<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid-1485535861.js"></script>
<script>
      var PREBID_TIMEOUT = 2000;
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];
      if (typeof(window.headerBiddingEnabled)=="object"){
        if (window.headerBiddingEnabled[0]==="1" && header_bidding_params) {
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
          pbjs.que.push(function() {
              // pbjs.enableAnalytics({
              //         provider: "ga",
              //         options: {
              //             global: "__gaTracker", // <string> name of GA global.
              //             enableDistribution: true,
              //         }
              //     });
              pbjs.setPriceGranularity("dense");
              pbjs.addAdUnits(header_bidding_params);
              pbjs.requestBids({
                   bidsBackHandler: sendAdserverRequest
              });
           });
           function sendAdserverRequest() {
               if (pbjs.adserverRequestSent) return;
               googletag.cmd.push(function() {
                 pbjs.setTargetingForGPTAsync();
                 pbjs.adserverRequestSent = true;
                 googletag.pubads().refresh();
               });
           }
           setTimeout(sendAdserverRequest, PREBID_TIMEOUT);
        }
      }
      </script>
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<script>
        try {
            Typekit.load({async: true});
        } catch (e) {
        }
    </script>
</head>
<body class="post-template-default single single-post postid-215539 single-format-standard news  group-blog" id="page-top">
<div id="fb-root"></div>
<script> !function (a, b, c) {
        var d, e = a.getElementsByTagName(b)[0];
        a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=341283662736445", e.parentNode.insertBefore(d, e))
    }(document, "script", "facebook-jssdk");
</script>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<div id="page" class="feed site donald-trump tom-perriello virginia-politics news ">
<div class="navmenu navmenu-default navmenu-fixed-right off-canvas-menu">
<h5> Sections</h5>
<div class="close-button pull-right"><a class="off-canvas-menu-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5>Find Washington's Best...</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="https://www.washingtonian.com/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="https://www.washingtonian.com/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="https://www.washingtonian.com/2016/01/28/facesofwashington/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Faces of Washington</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="https://www.washingtonian.com/2016/04/15/washington-dcs-best-financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="https://www.washingtonian.com/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/2015/11/16/best-home-design-resources-in-washington-dc/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Resources</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/2015/11/06/bestlawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/2015/10/26/washington-dcs-best-pet-care" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Resources</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/food/restaurantreviews" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/weddingvendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265', 'Manage My Subscription');">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="http://mydigimag.rrd.com/publication?i=380103" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://mydigimag.rrd.com/publication?i=380103', 'Digital Edition');">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8', 'iPad App');">iPad App</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertise With Us</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2017 Washingtonian Media Inc.<br/>
<a href="/privacypolicy">Privacy Policy</a><br/>
All Rights Reserved<br/>
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container" role="banner">
<div class="row nav">
<div class="col-md-4 col-sm-12 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_blue.png" class="img-responsive" alt="Washingtonian.com"/>
</a>
</div>
<div class="col-md-8 col-sm-12 menu-options">
<ul class="nav-list pull-right">
<li class="searchbox-open"><span class="searchbox-icon"><i class="fa fa-search"></i></span>
<span class="icon-text">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="contact-icon"><a href="https://www.washingtonian.com/subscribe"><i class="fa fa-envelope"></i><span class="icon-text">Subscribe<br/><strong>60% Off!</strong></span></a></span></li>
<li class="navbar-toggle toggle-panel">
<button type="button" class="">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<span class="icon-text">Menu</span>
</li>
</ul>
<div class="searchbox pull-right hidden-xs">
<form id="search" action="/" method="get">
<input type="search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-md-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Design &#038; Home</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
<li id="menu-item-209702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-209702"><a href="https://www.washingtonian.com/2016/02/08/100-very-best-restaurants/">Best Restaurants</a></li>
<li id="menu-item-206655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206655"><a href="https://www.washingtonian.com/washington-dc-travel-guide/"><span style="color:#00a0e9">DC Travel Guide</span></a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-md-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</header>
 
<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad" style="margin: 0 auto;padding-bottom: 25px;text-align: center;">
  <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
<div class="textwidget">
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
 var thisSlot = googletag.defineOutOfPageSlot('/1026476/Untargeted_1x1', 'div-gpt-ad-1471024519430-0').addService(googletag.pubads());
// googletag.pubads().refresh([thisSlot]);
  });
</script><div id='div-gpt-ad-1471024519430-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471024519430-0'); });

 
</script>
</div>
</div>
</div>
</div>
 
<div class="container">
 
<div class="single-article donald-trump tom-perriello virginia-politics news ">
 
<div class="row article-head">
<div class="col-md-12">
<div class="kicker individual">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> </div>
<h1 class="entry-title">Tom Perriello Is Running for Governor of Virginia Because &#8220;Trump Changed Everything&#8221;</h1> </div>
<div class="col-md-8">
<div class="deck">
Virginia is getting bluer, but the former one-term Democratic congressman says he can reach Trump voters, too. </div>
<div class="meta">
<span class="byline"><span class="author vcard">By <a href="https://www.washingtonian.com/author/bfreed/" title="Articles by Benjamin Freed" class="author url fn" rel="author">Benjamin Freed</a><span class="posted-on"> on <time class="entry-date published updated" datetime="2017-01-31T09:10:54-0500">January 31, 2017</time></span> </div>
<div class="image-narrow image">
<a href="https://www.washingtonian.com/2017/01/31/tom-perriello-running-governor-of-virginia-trump-changed-everything/" title="Tom Perriello Is Running for Governor of Virginia Because &#8220;Trump Changed Everything&#8221;"class="img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-994x559.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-994x559.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-300x169.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-768x432.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello.jpg.optimal.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-340x191.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/01/01302017-tom-perriello-653x367.jpg 653w" sizes="(max-width: 994px) 100vw, 994px" /></a>                    </div>

                    <div class="caption">
                        Perriello in Alexandria. Photograph by Benjamin Freed.                    </div>
                
                <!-- Content-->
                <div class="article-content-wrapper">

                    <!-- Main content -->
                    <div class="article-content">
                        <div class="social-group">
    <a href="" class="social-button twitter csbuttons" data-type="twitter" data-count="true"
       data-txt="Tom Perriello Is Running for Governor of Virginia Because &#8220;Trump Changed Everything&#8221;">
        <span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
    </a>

    <a href="" class="social-button facebook csbuttons" data-type="facebook" data-count="true">
        <span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
    </a>
</div>
                        <p class="p1"><span class="s1"><strong>Tom Perriello</strong> scored his first and only campaign victory in 2008 when he ran for Congress in a mostly rural part of Virginia that had long been hostile to Democrats. While sharing a ballot with <strong>Barack Obama</strong> helped the then-34-year-old win the closest House race in the country that year, he did not—like many swing-district Democrats—run away from the White House in 2010. He still lost that race, but his 3 percent margin of defeat was far closer than the walloping many of his colleagues took that year.</span></p>
<p class="p1"><span class="s1">After being bounced from Congress, Perriello did a stint at the Center for American Progress Fund before being appointed as the United States’ special envoy to the Democratic Republic of the Congo, where he helped broker a deal on New Year’s Eve that allowed for the <a href="https://www.nytimes.com/2017/01/03/world/africa/congo-joseph-kabila-elections.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2017/01/03/world/africa/congo-joseph-kabila-elections.html', 'first peaceful transfer of power');"><span class="s2">first peaceful transfer of power</span></a> in that country’s history.</span></p>
<p class="p1"><span class="s1">As that deal was being finished, Perriello, now 42, was also planning his own political comeback. On January 5, he announced his campaign for governor of Virginia, upending a Democratic primary that Lieutenant Governor <strong>Ralph Northam</strong> was primed to win by default. (Former Republican National Committee Chairman <strong>Ed Gillespie</strong> is an overwhelming favorite for the Republican nomination.) A poll released last week <a href="http://www.roanoke.com/news/politics/general_assembly/just-weeks-after-launching-bid-poll-find-tom-perriello-s/article_4b32a999-2e39-562e-837f-b53304d0242c.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.roanoke.com/news/politics/general_assembly/just-weeks-after-launching-bid-poll-find-tom-perriello-s/article_4b32a999-2e39-562e-837f-b53304d0242c.html', 'by Roanoke College');">by Roanoke College</a> had Perriello and Northam tied at about 12 percent, with the other three-quarters of Democrats undecided, or “nil-nil,” as Perriello put it in an interview at an Alexandria deli.</span></p>
<p class="p1"><span class="s1">Perriello also insists that were it not for the election of <strong>Donald Trump</strong>, he might not be running for office again. Even though Trump lost Virginia by bigger margin than <strong>Mitt Romney</strong> did in 2012, many parts of the state—including Perriello’s old House district—were deep-red Trump territory. If he wins the Democratic nomination, Perriello can count on Northern Virginia to pad his vote total in November, but he also says he can reconnect with the voters who once supported him and Obama but turned toward Trump.</span></p>
<p class="p1">&#8220;I&#8217;ve only been called into politics twice,&#8221; Perriello says, &#8220;once out of hope and once out of fear.&#8221; This race is the latter.</p>
<p class="p1"><span class="s1"><b>This is your first race in seven years, and now you’re running statewide. What have you learned about Virginia so far?</b></span></p>
<p class="p1"><span class="s1">I spent most of my life in the nonprofit sector, and I think right now, the energy is incredibly strong in wanting to protect progressive gains and resist this unprecedented—at least within recent decades—onslaught of hateful politics. If you spent a lot of time out at the [Women’s March] as I did last weekend, the energy is in the movements right now. That’s been true at most of the inflection points of American history, and I think you’ve seen a stronger and stronger women’s movement and inequality movement and movement for black lives. It didn’t seem strange to people to have signs about reproductive rights next to signs about climate change or criminal justice reform.</span></p>
<p class="p1"><span class="s1"><b>What did you think is different about the Women’s March?</b></span></p>
<p class="p1"><span class="s1">I’ve been to a dozen rallies on the National Mall, but never one like that. The sheer size of it was certainly unlike something I’d ever seen, the way it had been built from the grassroots, the organic energy was exciting. And I think we’ve come a long way as progressives on issues of intersectionality. I think the biggest problem I had was how few Virginians knew there’s a governor’s race going on. I think to some extent it’s the challenge President Obama gave us in his farewell speech when he kicked off the training wheels and said, “You’re going to figure out a way to get out the Obama coalition without someone named Obama on the ticket.”</span></p>
<p class="p1"><span class="s1"><b>You talk about popular movements as engines for change. We now have a president who ran as a right-wing populist. You were described as a <a href="http://www.newyorker.com/news/george-packer/the-progressive-and-the-populist" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.newyorker.com/news/george-packer/the-progressive-and-the-populist', 'different kind of populist');">different kind of populist</a> nine years ago.</b></span></p>
<p class="p1"><span class="s1">In some ways it’s good that the issues we were talking about then—rising inequality, the consolidation of our economy at the expense of small business and forgotten communities—at the time was seen as outside the mainstream and is now central to the mainstream. I think something some Democrats continue to struggle with is the understanding that macroeconomic figures no longer track as well with the lived reality of most Americans, most Virginians.</span></p>
<p class="p1"><span class="s1"><b>But Trump owns that turf right now.</b></span></p>
<p class="p1"><span class="s1">The problem is he’s selling a bag of tricks. Voters are a lot smarter than elites in both parties think. A lot of voters know Trump was selling false hope, but at least he was bothering to reflect the economic challenges they have. Something we’re talking about that does not make much political sense is the threat of automation over the next ten years to to the American middle class. Donald Trump is still talking about jobs going overseas. I’ve worked overseas. Jobs aren’t going there, they’re disappearing. Eighty-five percent of recent job losses have not been from outsourcing, they’ve been from jobs being rendered obsolete. Ultimately, Donald Trump has no answer. He knows that coal jobs went away because of natural gas, not because of Hillary Clinton. Automation is something most politicians want to avoid because it doesn’t give you a good issue. Donald Trump wants to be able to blame black and brown people for your job losses. Bernie Sanders is focused mainly on Wall Street, and there’s some truth to that. But none of us are against computers.</span></p>
<p class="p1"><span class="s1"><b>The solution Trump sold about reopening coal mines and rebuilding steel mills is almost certainly a fantasy, but enough people bought it in the right places.</b></span></p>
<p class="p1"><span class="s1">A majority of Americans didn’t buy it. Most Virginians rejected it. We’re not saying you have to choose. You can care deeply about fighting for the American promise of social mobility and addressing poverty issues without racial demagoguery, embracing that inclusivity. In Virginia, there’s always been a reactionary and regressive force, from slavery through the Civil War through Reconstruction and Jim Crow. And then there’s been this incredibly progressive Virginia tradition, sometimes within the same individual like Thomas Jefferson. I think we have this very forward-leaning Virginia. Our campaign, but also this moment, is about the next generation of ideas that are bold enough to tackle these deeper problems. I’ve only been called into politics twice, once out of hope and once out of fear.</span></p>
<p class="p1"><span class="s1"><b>I assume this time is the one out of fear?</b></span></p>
<p class="p1"><span class="s1">I’ve worked in countries around the world on peace negotiations and transitional justice, and I’ve seen what racial demagogues do. And Donald Trump has shown in both how he’s campaigned and how he’s governed so far that he fits the mold of a classic demagogue that threatens so much of what this country is about. When I say he ran a fundamentally racist campaign, that does not mean the people who voted for him are racist. But we have to be honest about the extent to which this was the most explicitly and structurally racist campaign we’ve seen in half a century. And the hope part is that my state I’ve loved my whole life rejected that.</span></p>
<p class="p1"><span class="s1"><b>You were the only House Democrat for whom Obama made <a href="http://www.slate.com/articles/news_and_politics/politics/2010/10/this_is_a_test.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.slate.com/articles/news_and_politics/politics/2010/10/this_is_a_test.html', 'a personal campaign appearance in 2010');">a personal campaign appearance in 2010</a>. When’s the last time you talked to him?</b></span></p>
<p class="p1"><span class="s1">Last year.</span></p>
<p class="p1"><span class="s1"><b>Were you thinking about running then?</b></span></p>
<p class="p1"><span class="s1">Trump changed everything. I got in both because the fight of this moment is something I feel called to be in the middle of, but also because I feel I give Democrats the best chance to win. I think that’s the problem with party leadership trying to decide ahead of time who the nominee should be. It cuts out the voters and because you don’t know what the landscape is going to be. The only question was of all the things I can do to stop what Trump represents and protect what Virginia represents as my home state.</span></p>
<p class="p1"><span class="s1"><b>Your old congressional district went very heavily for Trump. Presumably you’ve already talked to a lot of people who voted for him.</b></span></p>
<p class="p1"><span class="s1">If there’s one thing I’ve learned in every community around the country and around the world is that they’re going to be pretty skeptical when someone who is a politician shows up. It’s important not just to show up but show up a few times. A lot of folks know I was out there fighting against that elite consensus a decade ago, and now there’s a chance to break that open, but unfortunately that’s been done by someone who brings a lot of toxicity to the table. That doesn’t mean we don’t go back to the things we believe in and say, “No, Trump’s not going to own this page.” We’re going to have a better set of ideas.</span></p>
<p class="p1"><em>This interview has been condensed and edited.</em></p>
<div id="ad_pos_promo_in-article" class="ad_pos_promo_in-article Promo_In-Article dfp_ad_pos">
                        <script type="text/javascript">
                            googletag.cmd.push(function() { googletag.display("ad_pos_promo_in-article"); });
                        </script>
                    </div>

                        
                                                    <div class="social-share-prompt">
                                Share this story!                            </div>
                        
                        <div class="social-group-bottom clearfix">
    <a href="" class="social-button facebook csbuttons" data-type="facebook">
        <span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
    </a>
    <a href="" class="social-button twitter csbuttons" data-type="twitter" data-txt="Tom Perriello Is Running for Governor of Virginia Because &#8220;Trump Changed Everything&#8221;">
        <span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
    </a>
</div>                        
                        <div class="tags">TAGGED IN: <a href="https://www.washingtonian.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.washingtonian.com/tag/tom-perriello/" rel="tag">Tom Perriello</a>, <a href="https://www.washingtonian.com/tag/virginia-politics/" rel="tag">Virginia Politics</a></div>
                        <form class="form article-subscribe-form subscribe-form">
    <div class="description">
        The best news, delivered straight to your inbox. <br/>Sign up for our weekend newsletter.    </div>
    <div class="form-wrapper">
        <div class="form-inputs">
            <input type="text" name="email_address" id="email_address" placeholder="Email Address"
                   class="input" required/><input type="submit" value="GO" class="submit"/>
            <input type="hidden" name="group_id" value="5e5bffb157"/>
            <input type="hidden" class="form_response"
                   value="Thank you for subscribing to our weekend newsletter. "/>
        </div>
        <div class="response-wrapper"></div>
    </div>
</form>
                        
                            <div class="facebook-comments-button"><i class="fa fa-comments-o"></i>&nbsp;COMMENTS (<span class="fb-comments-count" data-href=""></span>)</div>
    <div class="fb-comments" data-href="" data-numposts="5" data-mobile=1" data-width="100%" style="display: none;"></div>
                    </div>
                </div>
            </div>


            <div class="col-md-4 sidebar">
            <div id="primary-sidebar" class="container-fluid widget-area dfp_article_sidebar_ads" role="complementary">
            <div class="article-side-ad">
                <!-- Targeted_Sidebar -->        <div id="ad_pos_targeted_sidebar"
             class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
        </div>
                    </div>
        </div>
        <div class="hidden-xs">
        <div class="row bottom-articles-header">
            <div class="col-md-12">
                <h2 class="section sub">Must Reads</h2>
            </div>
        </div>

        <div class="row article">
                <div class="col-md-12 col-sm-6 col-xs-12">
                                    <a href="https://www.washingtonian.com/2017/01/30/aclu-lawyer-leading-legal-fight-trumps-muslim-ban/">
                        <a href="https://www.washingtonian.com/2017/01/30/aclu-lawyer-leading-legal-fight-trumps-muslim-ban/" title="This ACLU Lawyer Is Leading the Legal Fight Against Trump&#8217;s Muslim Ban"class="img-responsive log-event" data-category="Must_Reads_Sidebar"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-311x212.jpg" class="img-responsive log-event wp-post-image" alt="" data-category="Must_Reads_Sidebar" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-311x212.jpg 311w, https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-316x216.jpg 316w, https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-1536x1369.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-2048x1825.jpg 2048w" sizes="(max-width: 311px) 100vw, 311px" /></a>                    </a>
                                <h4><a href="https://www.washingtonian.com/2017/01/30/aclu-lawyer-leading-legal-fight-trumps-muslim-ban/" data-category="Must_Reads_Sidebar" class="log-event">This ACLU Lawyer Is Leading the Legal Fight Against Trump&#8217;s Muslim Ban</a></h4>
            </div>
                        <div class="col-md-12 col-sm-6 col-xs-12">
                                    <a href="https://www.washingtonian.com/2017/01/29/lobbyist-jack-kingston-defends-muslim-ban-firms-clients-oppose/">
                        <a href="https://www.washingtonian.com/2017/01/29/lobbyist-jack-kingston-defends-muslim-ban-firms-clients-oppose/" title="Lobbyist Jack Kingston Defends Muslim Ban His Firm&#8217;s Clients Oppose"class="img-responsive log-event" data-category="Must_Reads_Sidebar"><img src="https://www.washingtonian.com/wp-content/uploads/2016/12/12-20-16-post-election-anxiety-donald-trump-311x212.jpg" class="img-responsive log-event wp-post-image" alt="" data-category="Must_Reads_Sidebar" srcset="https://www.washingtonian.com/wp-content/uploads/2016/12/12-20-16-post-election-anxiety-donald-trump-311x212.jpg 311w, https://www.washingtonian.com/wp-content/uploads/2016/12/12-20-16-post-election-anxiety-donald-trump-316x216.jpg 316w" sizes="(max-width: 311px) 100vw, 311px" /></a>                    </a>
                                <h4><a href="https://www.washingtonian.com/2017/01/29/lobbyist-jack-kingston-defends-muslim-ban-firms-clients-oppose/" data-category="Must_Reads_Sidebar" class="log-event">Lobbyist Jack Kingston Defends Muslim Ban His Firm&#8217;s Clients Oppose</a></h4>
            </div>
                        <div class="col-md-12 col-sm-6 col-xs-12">
                                    <a href="https://www.washingtonian.com/2017/01/25/in-defense-of-experts/" data-category="Must_Reads_Sidebar" class="log-event">
                        <img src="https://www.washingtonian.com/wp-content/uploads/2017/01/defense-experts-thumb-457x305.jpg" class="img-responsive" alt="In Defense of Expertise"/>
                    </a>
                                <h4><a href="https://www.washingtonian.com/2017/01/25/in-defense-of-experts/" data-category="Must_Reads_Sidebar" class="log-event">In Defense of Expertise</a></h4>
            </div>
                        <div class="col-md-12 col-sm-6 col-xs-12">
                                    <a href="https://www.washingtonian.com/2017/01/24/donald-trump-inauguration-womens-march-washington-crowd-photos/" data-category="Must_Reads_Sidebar" class="log-event">
                        <img src="https://www.washingtonian.com/wp-content/uploads/2017/01/1-24-17-donald-trump-inauguration-womens-march-portraits-thumbnail-457x305.jpg" class="img-responsive" alt="Two Days, Two Very Different Crowds in Washington"/>
                    </a>
                                <h4><a href="https://www.washingtonian.com/2017/01/24/donald-trump-inauguration-womens-march-washington-crowd-photos/" data-category="Must_Reads_Sidebar" class="log-event">Two Days, Two Very Different Crowds in Washington</a></h4>
            </div>
            </div>
        <div class="row column-articles">
            <div class="col-md-12">
                                    <div class="latest-issue">
                    <span class="kicker">
                          <a href="https://www.washingtonian.com/2017/01/26/february-2017-100-very-best-restaurants/">THE LATEST ISSUE</a>
                      </span>
                        <h4>February 2017: 100 Very Best Restaurants</h4>
                        <div class="row">
                            <div class="col-md-10" style="padding:0">
                                <a href="https://www.washingtonian.com/2017/01/26/february-2017-100-very-best-restaurants/" title="February 2017: 100 Very Best Restaurants"class="img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover-340x328.png" class="img-responsive wp-post-image" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover-340x328.png 340w, https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover-300x290.png 300w, https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover-316x305.png 316w, https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover-32x32.png 32w, https://www.washingtonian.com/wp-content/uploads/2017/01/Feb2017_cover.png 650w" sizes="(max-width: 340px) 100vw, 340px" /></a>
                                <div class='promo-module accent-color-red' style='padding:0;margin-top:15px;'>
                                    <a href="/subscribe" class="btn btn-wash btn-small log-event" data-category="SubscriptionClick" data-action="RightRailBox">GET WASHINGTONIAN</a>
                                    <br/><br/>or
                                    <a href="
https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=WSH&cds_page_id=208432" class="log-event" data-category="ManageSubscriptionClick" data-action="RightRailBox">Manage My Subscription</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
        </div>
    </div>
</div>        </div>

        
    <div class="row read-more-section">
        <div class="col-md-6 col-xs-12">
            <h2 class="section sub">More from News</h2>
        </div>
    </div>

    <div class="row read-more bottom-articles">
        <div class="col-md-12 col-xs-12">
            <div class="row">                    <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/photos-dc-protesters-blast-trumps-muslim-ban-white-house-hotel/" title="Photos: DC Protesters Blast Trump&#8217;s Muslim Ban at White House and His Hotel"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073.jpg.optimal.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/01/MG_9073-653x436.jpg 653w" sizes="(max-width: 457px) 100vw, 457px" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/photos-dc-protesters-blast-trumps-muslim-ban-white-house-hotel/" data-category="Read_More_Bottom" class="log-event">Photos: DC Protesters Blast Trump&#8217;s Muslim Ban at White House and His Hotel</a></h4>
                    </div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/bobcat-missing-national-zoo-not-panic/" title="There Is a Bobcat Missing From the National Zoo, and You Are Too Slow to Catch Her"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/ollie-the-bobcat-large-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/bobcat-missing-national-zoo-not-panic/" data-category="Read_More_Bottom" class="log-event">There Is a Bobcat Missing From the National Zoo, and You Are Too Slow to Catch Her</a></h4>
                    </div>
                                            <div class="clearfix visible-xs-block"></div>
                        <div class="clearfix visible-sm-block"></div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/5-questions-for-a-dutch-blogger-whos-obsessed-with-the-white-houses-phones/" title="5 Questions for a Dutch Blogger Who&#8217;s Obsessed With the White House&#8217;s Phones"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/trump-white-house-phone-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/5-questions-for-a-dutch-blogger-whos-obsessed-with-the-white-houses-phones/" data-category="Read_More_Bottom" class="log-event">5 Questions for a Dutch Blogger Who&#8217;s Obsessed With the White House&#8217;s Phones</a></h4>
                    </div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/best-job-ever-the-smithsonian-just-hired-a-craft-beer-historian/" title="Best Job Ever: The Smithsonian Just Hired a Craft Beer Historian"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/unspecified-3-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/best-job-ever-the-smithsonian-just-hired-a-craft-beer-historian/" data-category="Read_More_Bottom" class="log-event">Best Job Ever: The Smithsonian Just Hired a Craft Beer Historian</a></h4>
                    </div>
                                        </div><div class="row">                    <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/aclu-lawyer-leading-legal-fight-trumps-muslim-ban/" title="This ACLU Lawyer Is Leading the Legal Fight Against Trump&#8217;s Muslim Ban"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-1536x1369.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2017/01/david-cole-ACLU-2048x1825.jpg 2048w" sizes="(max-width: 457px) 100vw, 457px" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/aclu-lawyer-leading-legal-fight-trumps-muslim-ban/" data-category="Read_More_Bottom" class="log-event">This ACLU Lawyer Is Leading the Legal Fight Against Trump&#8217;s Muslim Ban</a></h4>
                    </div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/30/car2go-adding-mercedes-sedans-dc-fleet/" title="You Can Now Rent a Mercedes-Benz From Car2go"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-e1485755117345.jpg.optimal.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2017/01/Car2go-Mercedes-1536x1024.jpg 1536w" sizes="(max-width: 457px) 100vw, 457px" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/30/car2go-adding-mercedes-sedans-dc-fleet/" data-category="Read_More_Bottom" class="log-event">You Can Now Rent a Mercedes-Benz From Car2go</a></h4>
                    </div>
                                            <div class="clearfix visible-xs-block"></div>
                        <div class="clearfix visible-sm-block"></div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/29/larry-hogan-grand-old-time-marylands-governor/" data-category="Features_Food" class="log-event">
                                    <img src="https://www.washingtonian.com/wp-content/uploads/2017/01/larry-hogan-feature-2-457x305.jpg" class="img-responsive"/>
                                </a>
                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/29/larry-hogan-grand-old-time-marylands-governor/" data-category="Read_More_Bottom" class="log-event">Larry Hogan Is Having a Grand Old Time as Maryland&#8217;s Governor</a></h4>
                    </div>
                                                            <div class="col-md-3 col-sm-6 col-xs-6">
                        <div>
                                                            <a href="https://www.washingtonian.com/2017/01/29/gwu-uva-umd-trump-travel-ban/" title="DC-Area Universities Warn Some Staff and Students Against Travel Outside US"data-category="Features_Food" class="log-event img-responsive"><img src="https://www.washingtonian.com/wp-content/uploads/2016/10/10102016-gwu-457x305.jpg" class="log-event img-responsive wp-post-image" alt="" data-category="Features_Food" /></a>                                                    </div>
                        <h4><a href="https://www.washingtonian.com/2017/01/29/gwu-uva-umd-trump-travel-ban/" data-category="Read_More_Bottom" class="log-event">DC-Area Universities Warn Some Staff and Students Against Travel Outside US</a></h4>
                    </div>
                                        </div>        </div>
    </div>

        <div class="row bottom-articles-header">
    <div class="col-md-6 col-xs-12">
        <h2 class="section sub most-popular-bottom">Most Popular</h2>
    </div>
</div>

<div class="row column-article most-popular-bottom">
    <div class="col-md-6 col-sm-6 col-xs-12">
                        <div>
                    <h4>
                        <a href="https://www.washingtonian.com/2017/01/29/customs-and-border-protection-still-not-allowing-lawyers-to-see-detainees/" data-category="Most_Popular_List" class="log-event">Despite Court Order, US Officials Won&#8217;t Allow Lawyers at Dulles to See Detainees</a>
                    </h4>
                </div>
                                <div>
                    <h4>
                        <a href="https://www.washingtonian.com/2017/01/30/15-things-to-do-around-dc-this-february/" data-category="Most_Popular_List" class="log-event">15 Things To Do Around DC This February</a>
                    </h4>
                </div>
                                <div>
                    <h4>
                        <a href="https://www.washingtonian.com/2017/01/29/larry-hogan-grand-old-time-marylands-governor/" data-category="Most_Popular_List" class="log-event">Larry Hogan Is Having a Grand Old Time as Maryland&#8217;s Governor</a>
                    </h4>
                </div>
                                <div>
                    <h4>
                        <a href="https://www.washingtonian.com/2017/01/22/the-battle-of-raging-bitch-flying-dog-brewery/" data-category="Most_Popular_List" class="log-event">The Battle of Raging Bitch</a>
                    </h4>
                </div>
                                <div>
                    <h4>
                        <a href="https://www.washingtonian.com/2016/02/08/100-very-best-restaurants/" data-category="Most_Popular_List" class="log-event">100 Very Best Restaurants</a>
                    </h4>
                </div>
                    </div>

    <div class="col-md-6 col-sm-6 col-xs-12 hidden-xs">
                    <div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
                <!-- Targeted_300x250_BTF -->        <div id="ad_pos_targeted_300x250_btf"
             class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
        </div>
                    </div>
            </div>
</div>
       

    </div>

    </div>

<!-- Footer -->

<footer class="container-fluid footer">
    <div class="container">
        <div class="col-md-12 col-sm-12">
            <div class="row">

                <div class="col-md-4 col-sm-4">
                    <br/>&copy; 2017 Washingtonian Media Inc.<br/>
                    <a href="/privacypolicy">Privacy Policy</a><br/>
                    All Rights Reserved.<br/>
                    Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br/>
                    <a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
                </div>

                <div class="col-md-5 col-sm-5">


                    <form class="subscribe-form form">
                        <label for="email_address">Get the best news, delivered weekly.</label>
                        <div class="form-wrapper">
                            <div class="form-inputs">

                                <input type="text" name="email_address" id="email_address" placeholder="Enter your email address" class="input"/><input type="submit" value="GO" class="submit"/>
                                <input type="hidden" name="form_id" value="5e5bffb157"/>
                                <input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter."/>
                            </div>
                        </div>
                        <div class="response-wrapper" style="text-align:left;"></div>
                        <span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
                    </form>
                </div>

                <div class="col-md-3 col-sm-3 no-padding">
                    <ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265', 'Manage My Subscription');">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="http://mydigimag.rrd.com/publication?i=380103" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://mydigimag.rrd.com/publication?i=380103', 'Digital Edition');">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8', 'iPad App');">iPad App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul>                </div>
            </div>
        </div>
    </div>
</footer>

<!-- Page Content Close-->
</div>


<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 62701;
			_sf_async_config.domain = "washingtonian.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Benjamin Freed";
			_sf_async_config.sections = "News";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		
		<!-- wpsolr - ajax auto completion nonce -->
		<input type="hidden" id="wpsolr_autocomplete_nonce"
		       value="c22a43955a">

		<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?ver=1472486498'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?ver=1457021777'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"https:\/\/www.washingtonian.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?ver=1476210605'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/underscore.min.js?ver=1485462573'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1485533183'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1466705575'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1485462573'></script>
<script>
    if (typeof(window.headerBiddingEnabled) !== "object"){
      if (window.headerBiddingEnabled[0] !== "1") {
        googletag.cmd.push(function() {
            if (window.dfpAdsDebug) {
              console.log("fetching ads");
            }
            googletag.pubads().refresh();
        } ) ;
      }
    };
    </script>
</body>
</html>

