<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61xwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        Patrons Push The Inn at Little Washington to Remove Racially Charged Statues</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="The Michelin-starred restaurant has been reluctant to take down its &quot;blackamoor&quot; art." />
<meta name="news_keywords" content="blackamoor, inn at little washington, patrick o'connell, washington dc, lifestyle" />
<meta name="original-source" content="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" />
<meta name="standout" content="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" />
<link rel="canonical" href="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" />
<link rel="publisher" href="https://plus.google.com/116464281157178826061" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrons Push The Inn at Little Washington to Remove Racially Charged Statues" />
<meta property="og:description" content="The Michelin-starred restaurant has been reluctant to take down its &quot;blackamoor&quot; art." />
<meta property="og:url" content="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="blackamoor" />
<meta property="article:tag" content="Inn at Little Washington" />
<meta property="article:tag" content="Patrick O&#039;Connell" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2018-04-02T12:16:16-04:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2018/04/innatlittlewashington-blackamoor-statues.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2018/04/innatlittlewashington-blackamoor-statues.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Michelin-starred restaurant has been reluctant to take down its &quot;blackamoor&quot; art." />
<meta name="twitter:title" content="Patrons Push The Inn at Little Washington to Remove Racially Charged Statues" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2018/04/innatlittlewashington-blackamoor-statues.jpg" />
<meta name="twitter:creator" content="@jsidman" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.washingtonian.com\/","name":"Washingtonian","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.washingtonian.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.washingtonian.com\/2018\/04\/02\/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues\/","sameAs":["https:\/\/www.facebook.com\/washingtonian","https:\/\/www.instagram.com\/washingtonianmag\/","https:\/\/www.linkedin.com\/company\/washingtonian-magazine","https:\/\/plus.google.com\/116464281157178826061","https:\/\/www.youtube.com\/user\/washingtonianonline","https:\/\/www.pinterest.com\/washingtonians\/","https:\/\/twitter.com\/washingtonian"],"@id":"#organization","name":"Washingtonian","logo":"https:\/\/www.washingtonian.com\/wp-content\/uploads\/2016\/07\/cropped-washingtonian-favicon-gigantic.png"}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1860879-1', 'auto', {'allowLinker':true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'food,news');
	__gaTracker('set', 'dimension2', 'blackamoor,Inn at Little Washington,Patrick O\'Connell');
	__gaTracker('set', 'dimension3', 'post');
	__gaTracker('set', 'dimension4', '2018-04-02T12:16:16-0400');
	__gaTracker('set', 'dimension5', 'Jessica Sidman');
	__gaTracker('set', 'dimension6', 'ok');
	__gaTracker('set', 'dimension7', 'Inn at Little Washington');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">window.google_analytics_uacct = 'UA-1860879-1';</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1518102425"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1.8.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/app.css?ver=1522267143' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=4.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='agolia-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/instantsearch.js/2.6.0/instantsearch.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery.js?ver=1518102425'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1518102425'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"\/ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/washingtonian/js/algolia_indexer.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/dfe7760f1dff492abd6da75663f9f20f@sentry.io\/234363","options":{"release":"1.0.0","environment":"production","tags":{"wordpress":"4.9.4","language":"en-US"},"user":{"id":0,"name":"anonymous"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/raven-3.22.0.min.js?ver=3.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"subscribe","home_url":"https:\/\/www.washingtonian.com","track_download_as":"event","internal_label":"subscribe","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.13.0/polyfill.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyCtWN1PaW3ZlZEDxtMs6DqsFmENlx_7_Qk&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://use.typekit.net/mon6slg.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gmap3/7.2.0/gmap3.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/algoliasearch/3.26.0/algoliasearch.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/algoliasearch.helper/2.24.0/algoliasearch.helper.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/instantsearch.js@2.6/dist/instantsearch.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/jquery.flexslider.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/2.0.8/hammer.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexibility/2.0.1/flexibility.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/scrollReveal.js/3.3.6/scrollreveal.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/ads.js?ver=4.9.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=334880' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2018%2F04%2F02%2Fpatrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2018%2F04%2F02%2Fpatrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><style type="text/css" media="screen"></style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.latest-issue', '#ad_pos_promo_in-article'],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: true,
	});
});
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<link rel='manifest' href='/wp-content/themes/washingtonian/assets/js/webmanifest.json'><meta name='theme-color' content='#00a0e9'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];

      </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid-1485535861.js"></script>
<script>
      var PREBID_TIMEOUT = 2000;
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];
      if (typeof(window.headerBiddingEnabled)=="object"){
        if (window.headerBiddingEnabled[0]==="1" && header_bidding_params) {
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
          pbjs.que.push(function() {
              // pbjs.enableAnalytics({
              //         provider: "ga",
              //         options: {
              //             global: "__gaTracker", // <string> name of GA global.
              //             enableDistribution: true,
              //         }
              //     });
              pbjs.setPriceGranularity("dense");
              pbjs.addAdUnits(header_bidding_params);
              pbjs.requestBids({
                   bidsBackHandler: sendAdserverRequest
              });
           });
           function sendAdserverRequest() {
               if (pbjs.adserverRequestSent) return;
               if (typeof(window.pbjs)=="object") {
                   googletag.cmd.push(function() {
                     pbjs.setTargetingForGPTAsync();
                     pbjs.adserverRequestSent = true;
                     googletag.pubads().refresh();
                   });
               } else {
                   googletag.cmd.push(function() {
                     googletag.pubads().refresh();
                   });
               }
           }
           setTimeout(sendAdserverRequest, PREBID_TIMEOUT);
        }
      }
      </script>
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<script>
        window.washingtonianTemplate = "single";
        try {
            Typekit.load({async: true});
        } catch (e) {
        }
    </script>
</head>
<body class="post-template-default single single-post postid-334880 single-format-standard food news tribe-no-js group-blog" style="" id="page-top">
<div id="fb-root"></div>
<script> !function (a, b, c) {
        var d, e = a.getElementsByTagName(b)[0];
        a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=341283662736445", e.parentNode.insertBefore(d, e))
    }(document, "script", "facebook-jssdk");
</script>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<h5> Sections</h5>
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5>Find Washington's Best...</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/2015/11/16/best-home-design-resources-in-washington-dc/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Resources</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/weddingvendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="https://mydigimag.rrd.com/publication/?i=483442">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2018 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site blackamoor inn-at-little-washington patrick-oconnell  food">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container" role="banner">
<div class="row nav">
<div class="col-md-4 col-sm-12 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_blue.png" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-md-8 col-sm-12 menu-options">
<ul class="nav-list pull-right">
<li class="searchbox-open"><span class="searchbox-icon"><i class="fa fa-search"></i></span>
<span class="icon-text">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="contact-icon"><a href="https://www.washingtonian.com/subscribe/?"><i class="fa fa-paper-plane"></i><span class="icon-text">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<button type="button" class="">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<span class="icon-text">Menu</span>
</li>
</ul>
<div class="searchbox pull-right hidden-xs">
<form id="search" action="/" method="get">
<input type="search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-md-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Design &#038; Home</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
<li id="menu-item-309468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309468"><a href="https://contests.washingtonian.com/contest/2018-cutest-cat-contest#/enter"><span style="color:#00a0e9;">Cutest Cat Contest</span></a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-md-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad" style="margin: 0 auto;padding-bottom: 25px;text-align: center;">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
<div class="textwidget">
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
 var thisSlot = googletag.defineOutOfPageSlot('/1026476/Untargeted_1x1', 'div-gpt-ad-1471024519430-0').addService(googletag.pubads());
// googletag.pubads().refresh([thisSlot]);
  });
</script><div id='div-gpt-ad-1471024519430-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471024519430-0'); });

 
</script>
</div>
</div>
</div>
</div>

<div class="container">

<div class="single-article blackamoor inn-at-little-washington patrick-oconnell  food">

<div class="wash-trending-tags margin-bottom-45">
<ul>
<li>Trending Now in Food</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" href="/2018/03/30/massive-beer-and-game-bar-church-hall-opens-in-georgetown-dc/">Georgetown</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" href="/2018/03/30/washingtonian-recommends-where-to-find-the-best-pizza-pizzerias-around-dc/">Pizzeria Orso</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" href="/2017/10/17/here-are-the-2018-michelin-star-restaurant-rankings-for-dc/">Restaurants</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" href="/2018/03/30/we-tried-whole-foods-sushi-sandwiches-so-you-dont-have-to/">Whole Foods</a></li> </ul>
</div>

<div class="row article-head">
<div class="col-md-12">
<div class="kicker individual">
<a href="https://www.washingtonian.com/sections/food/" rel="category tag">Food</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> </div>
<h1 class="entry-title">Patrons Push the Inn at Little Washington to Remove Racially Charged Statues</h1> <div class="deck">
The Michelin-starred restaurant has been reluctant to take down its "blackamoor" art. </div>
</div>
</div>
<div class="row">
<div class="col-md-8">
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/jsidman/" title="Posts by Jessica Sidman" class="author url fn" rel="author">Jessica Sidman</a></span> | Published <span class="posted-on"> on <time class="entry-date published updated" datetime="2018-04-02T12:16:16-0400">April 2, 2018</time></span></span> </div>
<div class="image-narrow image">
<a href="https://www.washingtonian.com/2018/04/02/patrons-push-the-inn-at-little-washington-to-remove-racially-charged-statues/" data-category="food,news" title="Patrons Push the Inn at Little Washington to Remove Racially Charged Statues" class="img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-994x746.jpg" class="img-responsive wp-post-image" alt="Patrons Push the Inn at Little Washington to Remove Racially Charged Statues" srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-994x746.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-300x225.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-768x576.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-1024x768.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-340x255.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-653x490.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-1536x1152.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9054-2048x1536.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="caption">
One of the Inn at Little Washington's controversial blackamoor statues is shown in Patrick O'Connell's book: The Inn at Little Washington, A Magnificent Obsession. </div>

<div class="article-content-wrapper">

<div class="article-content">
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="Patrons Push the Inn at Little Washington to Remove Racially Charged Statues">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
<p>Over Christmas, a member of the British Royal family <a href="https://www.telegraph.co.uk/fashion/people/princess-michael-kent-prompts-controversy-wearing-racist-blackamoor/">created an uproar</a> for wearing a &#8220;blackamoor&#8221; brooch depicting a black person in a gold headdress when she met <strong>Prince Harry</strong>&#8216;s biracial fiancée and actress <strong>Meghan Markle</strong>.</p>
<p>Here in Washington, <strong>Nicole Duncan</strong> and her husband followed the controversy. They hadn&#8217;t heard of blackamoor but started doing some research to learn why it can be considered racist and offensive. They discovered that this genre of art, which originated in Italy in the 17th century, often depicts very dark-skinned North African slaves and servants dressed up in jewels and fancy garments by European aristocrats trying to show off their wealth.</p>
<p>The couple realized they&#8217;d also seen blackamoor before—at the Inn at Little Washington.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BN7NdMYACXI/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BN7NdMYACXI/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Please have snow and mistletoe And presents under the tree. 🎼</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/innatlittlewash/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> The Inn at Little Washington</a> (@innatlittlewash) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-12T17:17:09+00:00">Dec 12, 2016 at 9:17am PST</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<div id="ad_pos_targeted_in_article" class="ad-pos-targeted-in-article Targeted_In_Article dfp_ad_pos">
<script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display("ad_pos_targeted_in_article");
                        });
                    </script>
</div>
<p>In fact, the Michelin-starred restaurant has two blackamoor statues. The most visible one resides on a sideboard in the &#8220;living room,&#8221; where guests gather for afternoon tea or after-dinner brandy. Unlike other ornamental pieces in this style, which depict black bodies in positions of servitude (holding candelabras or bowls), this one is a Baroque-style bust draped in a gold robe and turban. In his book <em>The Inn at Little Washington: A Magnificent Obsession</em>, O&#8217;Connell says this &#8220;exotic blackamoor&#8221; came from the Virginia estate of socialite <strong>Patricia Kluge</strong>.</p>
<p>Not all blackamoor art is created equal, says <strong>Adrienne Childs</strong>, an independent scholar, art historian, and curator who has closely studied blackamoor. (The associate of Harvard University&#8217;s W.E.B. Du Bois Research Institute at the Hutchins Center is currently writing a book on the subject.) Yes, some fetishize slaves and servants, but others may depict black nobleman or generals. Still, the lines are blurred enough that the entire genre has become racially charged, especially in modern-day America. Several years ago, fashion house Dolce &amp; Gabbana <a href="https://www.theroot.com/ancient-practice-sparks-a-rappers-outrage-1790893905">sparked outrage</a> for including blackamoor earrings in its collection.</p>
<p>Childs has been to the Inn at Little Washington and seen the statue herself. She doesn&#8217;t think the blackamoor bust in the living room depicts a slave, but &#8220;it&#8217;s so fraught that I&#8217;m surprised that they left it in there in the United States of America in a place like this. There are many questions about it. You can look at it also and just see it as being another generic, exoticized, sort of orientalist image of a black person.&#8221;</p>
<p>Duncan and her husband are African-American and say they found the statue deeply offensive. Because they are devoted fans of <strong>Patrick O&#8217;Connell</strong>&#8216;s whimsical fine-dining destination, they decided to call the chef to explain the historical context and voice their discomfort with the art. In their minds, it felt no different than a restaurant with swastikas on the wall.</p>
<p>Duncan&#8217;s husband, who wished not to be named, ended up speaking to Director of Dining Room Services <strong>Neil O&#8217;Heir</strong>.</p>
<p>&#8220;I said, &#8216;To me, it&#8217;s deeply, deeply degrading and belittling,'&#8221; recalls Duncan&#8217;s husband. He told O&#8217;Heir that he thought the statues should be removed. &#8220;&#8216;I&#8217;m not going to be your customer, nor will I do any event there until they&#8217;re no longer there.'&#8221;</p>
<div id="ad_pos_promo_in-article" class="ad_pos_promo_in-article Promo_In-Article dfp_ad_pos">
<script type="text/javascript">
                            googletag.cmd.push(function() { googletag.display("ad_pos_promo_in-article"); });
                        </script>
</div>
<p>O&#8217;Heir promised to go back to O&#8217;Connell, explain their concerns, and call back, according to the couple. Duncan and her husband hoped to hear from the restaurateur himself, but instead O&#8217;Heir called back a week later. This time, they say he told them the restaurant would remove the statue—but only when Duncan and her husband visited. It would remain up otherwise.</p>
<p>&#8220;It could potentially be offending other people,&#8221; Duncan says, and not everyone may feel comfortable speaking up. &#8220;That they think that&#8217;s okay is really disturbing.&#8221;</p>
<p>That was more than a month and a half ago. Duncan and her husband have not heard anything since. After being contacted by <em>Washingtonian</em>, however, the Inn at Little Washington says it has decided remove the statue in the living room.</p>
<p>&#8220;For the last 40 years The Inn at Little Washington has succeeded in bringing its guests joy and pleasure,&#8221; says Director of Public Relations <strong>Annette Larkin</strong> in an emailed statement. &#8220;We are naturally saddened that an artwork of a handsome, Moorish nobleman which has rested on a sideboard at the Inn for more than two decades may now be perceived as offensive. Although only one party has objected to its presence in all these years, we feel the best course of action may be to grant the sculpture a leave of absence and remove it.  We hope it can find a new home at the Metropolitan Museum of Art where a fascinating show is underway called: &#8216;Sculpture, Color, and the Body.&#8217; We regret that any misunderstanding may have been created by the artworks presence here.&#8221;</p>
<p>As for the second statue? Larkin says it&#8217;s in a &#8220;private space.&#8221; Asked where that private space is and what the Inn planned to do with the second blackamoor statue, Larkin responded &#8220;a private space is one that is not open to the public. At this point we feel we have been more than accommodating.&#8221; She added they &#8220;consider the matter closed.&#8221;</p>
<figure id="attachment_338439" style="max-width: 3000px;" class="wp-caption alignnone"><img class="wp-image-338439 size-full" src="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055.jpg 3000w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-300x225.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-768x576.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-1024x768.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-340x255.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-994x745.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-653x490.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-1536x1151.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_9055-2048x1535.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /><figcaption class="wp-caption-text">In his book, Patrick O&#8217;Connell writes, &#8220;The staircase is illuminated by a gaily dressed blackamoor.&#8221;</figcaption></figure>
<p>In fact, that private space isn&#8217;t entirely private. It&#8217;s part of the Inn&#8217;s Claiborne House, named after famed restaurant critic and food journalist <strong>Craig Claiborne</strong>. In <em>A Magnificent Obsession</em>, O&#8217;Connell describes the house as &#8220;our &#8216;Presidential Suite.'&#8221; Over the years, <strong>Warren Beatty</strong>, <strong>Al</strong> and <strong>Tipper Gore</strong>, <strong>Alain Ducasse</strong>, and <strong>Michael J. Fox</strong> have all stayed there. The house also hosts weddings and events.</p>
<p>The blackamoor in the Claiborne House—holding a towel, with a candelabra on his head—represents what Childs calls &#8220;ornamental servitude&#8221; and &#8220;exoticized slavery.&#8221; She says this particular statue at the Inn is a 20th-century version of a tradition that became popular in 18th century, when fanciful images of subservient blacks were associated with wealth and luxury in Europe. &#8220;It is not an antique,&#8221; she says. &#8220;All the more reason to question why they put it there.&#8221;</p>
<p>Meanwhile, the Inn sent <em>Washingtonian</em> <a href="http://www.theantiqueguild.com.au/2013/08/blackamoors-2/">an article from an antiques website</a> that disputes the notion that blackamoor art is problematic. &#8220;While some take offense at these pieces as degrading and racist, in fact the opposite is true,&#8221; the article reads. &#8220;The Venetians of the time employed these Northern Africans as servants and bodyguards and trusted heads of grand houses.&#8221;</p>
<p>But Childs says blackamoor art does in fact have clear ties to European slavery, even if some in the antiques world see such statues as cherished, regal figures. &#8220;Decorative art is insidious,&#8221; she says. &#8220;It naturalizes black slavery in ways that it makes people comfortable with it.&#8221;</p>
<p>For Duncan and her husband, removing one statue after inquiries from a reporter is too little too late. They say the Inn&#8217;s response doesn&#8217;t come across as genuine, and they question whether O&#8217;Connell understands the message the blackamoor statues send.</p>
<p>&#8220;They claim to be so customer-focused, but the customer was telling them about something, and they blew us off twice,&#8221; Duncan says.</p>
<p>The couple is further disheartened because they have been loyal customers for nearly five years ago. On their first visit, they coordinated with the restaurant to find out the gender of their unborn baby when they opened the dinner menu. They&#8217;ve spent thousands of dollars there since to celebrate special occasions and for VIP work events. They&#8217;d also planned to celebrate their tenth wedding anniversary at the Inn in November.</p>
<p>&#8220;I&#8217;ll never go back again,&#8221; Duncan&#8217;s husband says. &#8220;And I love the place.&#8221;</p>
<div class="wash-newsletter wash-newsletter-speedbump">
<style type="text/css"> #mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;}#mc_embed_signup input[type="checkbox"]{margin-right: 12px;}#mc_embed_signup form{padding: 24px 0;}</style>
<div id="mc_embed_signup">
<form action="https://washingtonian.us10.list-manage.com/subscribe/post?u=738ed3368ce93f02dd0983d41&amp;id=84979a60af" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3 class="wash-newsletter__title wash-newsletter-speedbump__title">Don&rsquo;t miss a new restaurant again: Subscribe to our weekly newsletters.</h3>
<div class="wash-newsletter-speedbump__form-opener"> <a href="" onClick="jQuery('.wash-newsletter-speedbump__form').show();jQuery('.wash-newsletter-speedbump__form-opener').hide();return false" class="btn btn-wash">Get Started</a> </div>
<div class="wash-newsletter-speedbump__form" style="display:none;">
<div class="mc-field-group"> <label for="mce-EMAIL"></p>
<h4>Email Address</h4>
<p></label><br /> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"> </div>
<div class="mc-field-group input-group">
<h4>Newsletters </h4>
<ul>
<li><input type="checkbox" value="4" name="group[9253][4]" id="mce-group[9253]-9253-0"><label for="mce-group[9253]-9253-0">Best Stories of the Week</label></li>
<li><input type="checkbox" value="256" name="group[9253][256]" id="mce-group[9253]-9253-1"><label for="mce-group[9253]-9253-1">Brunches This Weekend</label></li>
<li><input type="checkbox" value="32" name="group[9253][32]" id="mce-group[9253]-9253-2"><label for="mce-group[9253]-9253-2">Deals and Promotions</label></li>
<li><input type="checkbox" value="8" name="group[9253][8]" id="mce-group[9253]-9253-3"><label for="mce-group[9253]-9253-3">Design &amp; Style</label></li>
<li><input type="checkbox" value="2" name="group[9253][2]" id="mce-group[9253]-9253-4"><label for="mce-group[9253]-9253-4">Food</label></li>
<li><input type="checkbox" value="1" name="group[9253][1]" id="mce-group[9253]-9253-5"><label for="mce-group[9253]-9253-5">Health</label></li>
<li><input type="checkbox" value="128" name="group[9253][128]" id="mce-group[9253]-9253-6"><label for="mce-group[9253]-9253-6">Real Estate</label></li>
<li><input type="checkbox" value="16" name="group[9253][16]" id="mce-group[9253]-9253-7"><label for="mce-group[9253]-9253-7">Things to Do</label></li>
<li><input type="checkbox" value="64" name="group[9253][64]" id="mce-group[9253]-9253-8"><label for="mce-group[9253]-9253-8">Washingtonian Events</label></li>
<li><input type="checkbox" value="1024" name="group[9253][1024]" id="mce-group[9253]-9253-9"><label for="mce-group[9253]-9253-9">Weddings</label></li>
</ul></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_738ed3368ce93f02dd0983d41_84979a60af" tabindex="-1" value=""> </div>
<div class="clear"> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-wash"> </div>
<div class="wash-newsletter-speedbump__form-terms wash-newsletter-speedbump__form-terms">By signing up, you agree to <a href="/privacypolicy/">our terms</a>.</div>
</div>
</div>
</form></div>
</div>
<div class="tags">More: <a href="https://www.washingtonian.com/tag/blackamoor/" rel="tag">blackamoor</a> <a href="https://www.washingtonian.com/tag/inn-at-little-washington/" rel="tag">Inn at Little Washington</a> <a href="https://www.washingtonian.com/tag/patrick-oconnell/" rel="tag">Patrick O'Connell</a></div>
<hr />
<div class="wash-authors">
<div class="row author author-213">
<div class="col-sm-2 col-xs-4 col-xs-push-4 col-sm-push-0"><img alt='Jessica Sidman' src='https://secure.gravatar.com/avatar/f4420099da94f354aba803f96ea538c1?s=192&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4420099da94f354aba803f96ea538c1?s=384&#038;d=mm&#038;r=g 2x' class='avatar avatar-192 photo img-circle' height='192' width='192' /></div>
<div class="col-sm-10 col-xs-12">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/jsidman/" title="Posts by Jessica Sidman" class="author url fn" rel="author">Jessica Sidman</a>
</div>
<div class='title'>Food Editor</div><p>Jessica Sidman covers the people and trends behind D.C.&#8217;s food and drink scene. Before joining <em>Washingtonian</em> in July 2016, she was Food Editor and Young &#038; Hungry columnist at Washington City Paper. She is a Colorado native and University of Pennsylvania grad.</p>
<div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/jsidman" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#0e282d3f3e3835282d3f3f3b35282d3f3e3b35282d3f3e3e35282d3f3e3735282d373935282d3f3f3e35282d383a35282d3f3f3735282d373935282d3f3f3b35282d3f3e3a35282d3f3e3b35282d3f3f3e35282d3f3e3d35282d3f3f3835282d3f3f3f35282d3f3f3e35282d3f3e3b35282d373935282d3f3f3e35282d3a3835282d373735282d3f3f3f35282d3f3e3735" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Share this!
</div>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="Patrons Push the Inn at Little Washington to Remove Racially Charged Statues">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="facebook-comments-button"><i class="fa fa-comments-o"></i>&nbsp;COMMENTS (<span class="fb-comments-count" data-href=""></span>)</div>
<div class="fb-comments" data-href="" data-numposts="5" data-mobile=1" data-width="100%" style="display: none;"></div>
</div>
</div>
</div>
<div class="col-md-4 sidebar">
<div id="primary-sidebar" class="container-fluid widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-15">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar margin-top-20">
<div class="row">
<div class="col-md-12 col-sm-6">
<h3 class="wash-sidebar__title">Editors' Picks</h3>
</div>
</div>
<div class="row">
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/03/18/ultimate-guide-dc-cherry-blossoms/" title="The Ultimate Guide to DC&#8217;s Cherry Blossoms" class="log-event" data-category="dc-travel-guide,news"><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/cbthumb-300x169.jpg" alt="The Ultimate Guide to DC&#8217;s Cherry Blossoms" class="img-responsive post-thumbnail " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/18/ultimate-guide-dc-cherry-blossoms/" data-category="Must_Reads_Sidebar" class="log-event">The Ultimate Guide to DC&#8217;s Cherry Blossoms</a></h3>
<div class="wash-sidebar__readmore">
<a href=" https://www.washingtonian.com/2018/03/18/ultimate-guide-dc-cherry-blossoms/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event">Read More</a>
</div>
</div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/01/07/is-washingtons-local-economy-in-trouble-stephen-fuller/" title="Is Washington&#8217;s Local Economy in Trouble?" class="log-event" data-category="news"><img src="https://www.washingtonian.com/wp-content/uploads/2018/01/economy.thumb_-300x169.jpg" alt="Is Washington&#8217;s Local Economy in Trouble?" class="img-responsive post-thumbnail " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/01/07/is-washingtons-local-economy-in-trouble-stephen-fuller/" data-category="Must_Reads_Sidebar" class="log-event">Is Washington&#8217;s Local Economy in Trouble?</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/01/07/is-washingtons-local-economy-in-trouble-stephen-fuller/" data-category="Most_Popular_List" class="log-event">For decades, the booming capital has outpaced the rest of the country. Recent data paints a scarier picture.</a>
</div>
<div class="wash-sidebar__readmore">
<a href=" https://www.washingtonian.com/2018/01/07/is-washingtons-local-economy-in-trouble-stephen-fuller/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event">Read More</a>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/03/16/once-theyre-divorced-can-vanessa-trump-be-forced-to-testify-against-don-jr/" title="Once They&#8217;re Divorced, Can Vanessa Trump Be Forced To Testify Against Don Jr.?" class="log-event" data-category="news"><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/donald-trump-jr-divorce-sidebar-300x169.jpg" alt="Once They&#8217;re Divorced, Can Vanessa Trump Be Forced To Testify Against Don Jr.?" class="img-responsive post-thumbnail " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/16/once-theyre-divorced-can-vanessa-trump-be-forced-to-testify-against-don-jr/" data-category="Must_Reads_Sidebar" class="log-event">Once They&#8217;re Divorced, Can Vanessa Trump Be Forced To Testify Against Don Jr.?</a></h3>
<div class="wash-sidebar__readmore">
<a href=" https://www.washingtonian.com/2018/03/16/once-theyre-divorced-can-vanessa-trump-be-forced-to-testify-against-don-jr/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event">Read More</a>
</div>
</div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/03/15/how-long-will-amazon-need-those-50000-hq2-employees/" title="How Long Will Amazon Need Those 50,000 HQ2 Employees?" class="log-event" data-category="news"><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/Amazon-300x144.png" alt="How Long Will Amazon Need Those 50,000 HQ2 Employees?" class="img-responsive post-thumbnail " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/15/how-long-will-amazon-need-those-50000-hq2-employees/" data-category="Must_Reads_Sidebar" class="log-event">How Long Will Amazon Need Those 50,000 HQ2 Employees?</a></h3>
<div class="wash-sidebar__readmore">
<a href=" https://www.washingtonian.com/2018/03/15/how-long-will-amazon-need-those-50000-hq2-employees/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event">Read More</a>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__readmore">
<a href="" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event">Read More</a>
</div>
</div>
</div>
</div>
<div class="wash-sidebar margin-top-20">
<div clas="wash-sidebar__item">
<h3 class="wash-sidebar__title">April 2018: How 14th Street Came Back</h3>
<div class="margin-top-15">
<a href="https://www.washingtonian.com/2018/03/28/april-2018-how-14th-street-came-back/" data-category="food,news" title="April 2018: How 14th Street Came Back" class="img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-340x448.jpg" class="img-responsive wp-post-image" alt="April 2018: How 14th Street Came Back" srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-340x448.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-768x1012.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-1536x2025.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/03/AprilCover-2048x2700.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
<div class='promo-module accent-color-wash-blue padding-0 margin-0 margin-top-15 align-left'>
<a href="https://www.washingtonian.com/2018/03/28/april-2018-how-14th-street-came-back/" class="btn btn-wash btn-small log-event margin-0" data-category="LatestIssueButtonClick" data-action="RightRailBox">See What's Inside</a>
<br /><br />
<a href="/subscribe" class="log-event wash-sidebar__readmore" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from Food</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/04/02/cocktails-cause-presented-belvedere/" data-category="Features_Food" class="log-event">
<img src="https://www.washingtonian.com/wp-content/uploads/2018/04/gingerzest-457x305.jpg" class="img-responsive" />
</a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/04/02/cocktails-cause-presented-belvedere/" data-category="Read_More_Bottom" class="log-event">Cocktails for a Cause, Presented by Belvedere</a></h3>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/30/5-everything-spiced-brunch-dishes-you-need-in-your-life/" data-category="food" title="5 Everything-Spiced Brunch Dishes You Need in Your Life" data-category="Features_Food" class="log-event img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/AltaStradaPizza-457x305.jpg" class="log-event img-responsive wp-post-image" Everything-Spiced Brunch Dishes You Need in Your Life" data-category="Features_Food" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/30/5-everything-spiced-brunch-dishes-you-need-in-your-life/" data-category="Read_More_Bottom" class="log-event">5 Everything-Spiced Brunch Dishes You Need in Your Life</a></h3>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/30/massive-beer-and-game-bar-church-hall-opens-in-georgetown-dc/" data-category="Features_Food" class="log-event">
<img src="https://www.washingtonian.com/wp-content/uploads/2018/03/image000004-2-1-457x305.jpg" class="img-responsive" />
</a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/30/massive-beer-and-game-bar-church-hall-opens-in-georgetown-dc/" data-category="Read_More_Bottom" class="log-event">Check Out This Massive Beer and Game Bar Opening Tonight in Georgetown</a></h3>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/30/washingtonian-recommends-where-to-find-the-best-pizza-pizzerias-around-dc/" data-category="food" title="Washingtonian Recommends: Where to Find the Best Pizza Around DC" data-category="Features_Food" class="log-event img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-457x305.jpg" class="log-event img-responsive wp-post-image" alt="Washingtonian Recommends: Where to Find the Best Pizza Around DC" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2016/07/pizza-all-purpose-pizzeria-dc_featured-653x436.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/30/washingtonian-recommends-where-to-find-the-best-pizza-pizzerias-around-dc/" data-category="Read_More_Bottom" class="log-event">Washingtonian Recommends: Where to Find the Best Pizza Around DC</a></h3>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/30/we-tried-whole-foods-sushi-sandwiches-so-you-dont-have-to/" data-category="food" title="We Tried Whole Foods&#8217; Sushi Sandwiches So You Don&#8217;t Have To" data-category="Features_Food" class="log-event img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_8964-457x305.jpg" class="log-event img-responsive wp-post-image" alt="We Tried Whole Foods&#8217; Sushi Sandwiches So You Don&#8217;t Have To" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_8964-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_8964-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_8964-1536x1152.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/03/IMG_8964-2048x1536.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/30/we-tried-whole-foods-sushi-sandwiches-so-you-dont-have-to/" data-category="Read_More_Bottom" class="log-event">We Tried Whole Foods&#8217; Sushi Sandwiches So You Don&#8217;t Have To</a></h3>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/29/everyone-who-cut-ties-with-mike-isabella-amid-sexual-harassment-allegations/" data-category="food" title="Here&#8217;s Everyone Who&#8217;s Cut Ties with Mike Isabella Amid Sexual Harassment Allegations" data-category="Features_Food" class="log-event img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-457x305.jpg" class="log-event img-responsive wp-post-image" alt="Here&#8217;s Everyone Who&#8217;s Cut Ties with Mike Isabella Amid Sexual Harassment Allegations" data-category="Features_Food" srcset="https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-1024x682.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-994x662.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-1536x1023.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2017/09/Mike-Isabella-and-Michael-Rafidi-2048x1365.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/29/everyone-who-cut-ties-with-mike-isabella-amid-sexual-harassment-allegations/" data-category="Read_More_Bottom" class="log-event">Here&#8217;s Everyone Who&#8217;s Cut Ties with Mike Isabella Amid Sexual Harassment Allegations</a></h3>
</div>
<div class="clearfix visible-xs-block"></div>
 <div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/29/mike-isabellas-company-sends-out-letter-signed-by-10-women-supporting-him/" data-category="food" title="Mike Isabella&#8217;s Company Sends Out Letter Signed By 10 Women Supporting Him" data-category="Features_Food" class="log-event img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2017/12/MikeIsabella.thumb_-457x305.jpg" class="log-event img-responsive wp-post-image" alt="Mike Isabella&#8217;s Company Sends Out Letter Signed By 10 Women Supporting Him" data-category="Features_Food" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/29/mike-isabellas-company-sends-out-letter-signed-by-10-women-supporting-him/" data-category="Read_More_Bottom" class="log-event">Mike Isabella&#8217;s Company Sends Out Letter Signed By 10 Women Supporting Him</a></h3>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 wash-sidebar__item-block">
<div>
<a href="https://www.washingtonian.com/2018/03/29/8-fun-food-events-around-dc-this-weekend-12/" data-category="Features_Food" class="log-event">
<img src="https://www.washingtonian.com/wp-content/uploads/2018/03/23509472_10155826961119076_7411196728156567844_o-1-457x305.jpg" class="img-responsive" />
</a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/03/29/8-fun-food-events-around-dc-this-weekend-12/" data-category="Read_More_Bottom" class="log-event">8 Fun Food Events Around DC This Weekend</a></h3>
</div>
</div> </div>
</div>

<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Most Popular</h3>
<div class="wash-sidebar__item">
<div class="wash-sidebar__item-kicker">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> </div>
<h4 class="wash-sidebar__item-headline">
<a href="https://www.washingtonian.com/2018/04/01/first-lady-of-the-treasury-is-dc-being-too-mean-to-louise-linton/" data-category="Most_Popular_List_Bottom" class="log-event">Is DC Being Too Mean to Louise Linton?</a>
</h4>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/04/01/first-lady-of-the-treasury-is-dc-being-too-mean-to-louise-linton/" data-category="Most_Popular_List_Bottom" class="log-event">Trumpworld sees the actress-turned-cabinet-spouse as a victim of the Beltway's mean-girl social set. Le tout Washington disagrees. </div>
</div>
<div class="wash-sidebar__item">
<div class="wash-sidebar__item-kicker">
<a href="https://www.washingtonian.com/sections/food/" rel="category tag">Food</a> </div>
 <h4 class="wash-sidebar__item-headline">
<a href="https://www.washingtonian.com/2018/03/30/massive-beer-and-game-bar-church-hall-opens-in-georgetown-dc/" data-category="Most_Popular_List_Bottom" class="log-event">Check Out This Massive Beer and Game Bar Opening Tonight in Georgetown</a>
</h4>
</div>
<div class="wash-sidebar__item">
<div class="wash-sidebar__item-kicker">
<a href="https://www.washingtonian.com/sections/food/" rel="category tag">Food</a> </div>
<h4 class="wash-sidebar__item-headline">
<a href="https://www.washingtonian.com/2018/02/15/100-best-restaurants-2018/" data-category="Most_Popular_List_Bottom" class="log-event">The 100 Very Best Restaurants in Washington</a>
</h4>
</div>
<div class="wash-sidebar__item">
<div class="wash-sidebar__item-kicker">
<a href="https://www.washingtonian.com/sections/dc-travel-guide/" rel="category tag">DC Travel Guide</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> </div>
<h4 class="wash-sidebar__item-headline">
<a href="https://www.washingtonian.com/2018/01/21/26-wonderful-places-around-dc-that-you-may-have-never-noticed-favorite-places-hidden-gems/" data-category="Most_Popular_List_Bottom" class="log-event">26 Wonderful Places Around DC That You May Have Never Noticed</a>
</h4>
</div>
<div class="wash-sidebar__item">
<div class="wash-sidebar__item-kicker">
<a href="https://www.washingtonian.com/sections/food/" rel="category tag">Food</a> </div>
<h4 class="wash-sidebar__item-headline">
<a href="https://www.washingtonian.com/2018/03/30/washingtonian-recommends-where-to-find-the-best-pizza-pizzerias-around-dc/" data-category="Most_Popular_List_Bottom" class="log-event">Washingtonian Recommends: Where to Find the Best Pizza Around DC</a>
</h4>
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 hidden-xs">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<footer class="container-fluid footer">
<div class="container">
<div class="col-md-12 col-sm-12">
<div class="row">
<div class="col-md-4 col-sm-4">
<br />&copy; 2018 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
 <a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-md-5 col-sm-5">
<form class="subscribe-form form">
<label for="email_address">Get the best news, delivered weekly.</label>
<div class="form-wrapper">
<div class="form-inputs">
<input type="text" name="email_address" id="email_address" placeholder="Enter your email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="form_id" value="5e5bffb157" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="response-wrapper" style="text-align:left;"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-md-3 col-sm-3 no-padding">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="https://mydigimag.rrd.com/publication/?i=483442">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 62701;
			_sf_async_config.domain = "washingtonian.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Jessica Sidman";
			_sf_async_config.sections = "Food, News";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
 <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/underscore.min.js?ver=1518102425'></script>
<script type='text/Javascript' src='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1522267145'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1518102425'></script>
<script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script><script>
    if (typeof(window.headerBiddingEnabled) !== "object"){
      if (window.headerBiddingEnabled[0] !== "1") {
        googletag.cmd.push(function() {
            if (window.dfpAdsDebug) {
              console.log("fetching ads");
            }
            googletag.pubads().refresh();
        } ) ;
      }
    };
    </script>
</body>
</html>
