<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61xwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        After Forgetting to Exchange Numbers at the Bar, They Matched on a Dating App</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="Samantha and Ted hit it off when they first met at the bar, but they forgot to exchange phone numbers. A fotuitous swipe on dating app Hinge brought them back together." />
<link rel="canonical" href="https://www.washingtonian.com/2018/09/27/hinge-dating-app-wedding/" />
<link rel="publisher" href="https://plus.google.com/116464281157178826061" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App." />
<meta property="og:description" content="Samantha and Ted hit it off when they first met at the bar, but they forgot to exchange phone numbers. A fotuitous swipe on dating app Hinge brought them back together the very next day." />
<meta property="og:url" content="https://www.washingtonian.com/2018/09/27/hinge-dating-app-wedding/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Blue Ridge Floral Design" />
<meta property="article:tag" content="Donovan-Groves Events" />
<meta property="article:tag" content="Hinge" />
<meta property="article:tag" content="Jen Fariello Photography" />
<meta property="article:tag" content="Pippin Hill" />
<meta property="article:section" content="Weddings" />
<meta property="article:published_time" content="2018-09-27T10:07:31-04:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2018/09/face-bkk.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2018/09/face-bkk.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Samantha and Ted hit it off when they first met at the bar, but they forgot to exchange phone numbers. A fotuitous swipe on dating app Hinge brought them back together." />
<meta name="twitter:title" content="After Forgetting to Exchange Numbers at the Bar, They Matched on a Dating App" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2018/09/face-bkk.jpg" />
<meta name="twitter:creator" content="@emmasarappo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.washingtonian.com\/","sameAs":["https:\/\/www.facebook.com\/washingtonian","https:\/\/www.instagram.com\/washingtonianmag\/","https:\/\/www.linkedin.com\/company\/washingtonian-magazine","https:\/\/plus.google.com\/116464281157178826061","https:\/\/www.youtube.com\/user\/washingtonianonline","https:\/\/www.pinterest.com\/washingtonians\/","https:\/\/twitter.com\/washingtonian"],"@id":"https:\/\/www.washingtonian.com\/#organization","name":"Washingtonian","logo":"https:\/\/www.washingtonian.com\/wp-content\/uploads\/2016\/07\/cropped-washingtonian-favicon-gigantic.png"}</script>

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1860879-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'weddings');
		__gaTracker('set', 'dimension2', 'Blue Ridge Floral Design,Donovan-Groves Events,Hinge,Jen Fariello Photography,Pippin Hill');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2018-09-27T10:07:31-0400');
		__gaTracker('set', 'dimension5', 'Emma Sarappo');
		__gaTracker('set', 'dimension6', 'ok');
		__gaTracker('set', 'dimension7', 'hinge');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>


<script type="text/javascript">
window.google_analytics_uacct = 'UA-1860879-1';

</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1529332890"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1537996664' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1537996663' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1537996664' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1537996705' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1537996704' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"\/ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/washingtonian/js/algolia_indexer.js?ver=1537996664'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/dfe7760f1dff492abd6da75663f9f20f@sentry.io\/234363","options":{"release":false,"environment":"production","tags":{"wordpress":"4.9.6","language":"en-US"},"user":{"id":0,"name":"anonymous"},"whitelistUrls":["\/washingtonian\\.com\/","\/washwp\\.app\/"],"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."],"ignoreUrls":["\/graph\\.facebook\\.com\/i","\/connect\\.facebook\\.net\\\/en_US\\\/all\\.js\/i","\/eatdifferent\\.com\\.woopra-ns\\.com\/i","\/static\\.woopra\\.com\\\/js\\\/woopra\\.js\/i","\/extensions\\\/\/i","\/^chrome:\\\/\\\/\/i","\/127\\.0\\.0\\.1:4001\\\/isrunning\/i","\/webappstoolbarba\\.texthelp\\.com\\\/\/i","\/metrics\\.itunes\\.apple\\.com\\.edgesuite\\.net\\\/\/i","\/\\\/(gtm|ga|analytics)\\.js\/i"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/raven-3.26.3.min.js?ver=1537996665'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"subscribe","home_url":"https:\/\/www.washingtonian.com","track_download_as":"event","internal_label":"subscribe","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1537996664'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=1537996665'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.13.0/polyfill.min.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyC_YAWQtukrNZmHkmuKCkX-S0oZmcdTovA'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gmap3/7.2.0/gmap3.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/fancybox/2.1.5/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/2.0.8/hammer.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexibility/2.0.1/flexibility.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/scrollReveal.js/3.3.6/scrollreveal.min.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1537996665'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=1537996676'></script>
<link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=435094' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2018%2F09%2F27%2Fhinge-dating-app-wedding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2018%2F09%2F27%2Fhinge-dating-app-wedding%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><style type="text/css" media="screen"></style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: ['.latest-issue', '#ad_pos_promo_in-article'],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: true,
	});
});
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<link rel='manifest' href='/wp-content/themes/washingtonian/assets/js/webmanifest.json'><meta name='theme-color' content='#3595d2'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];

      </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid_20180604191048.js"></script>
<script>
      var PREBID_TIMEOUT = 2000;
      var pbjs = pbjs || {};
      pbjs.que = pbjs.que || [];
      if (typeof(window.headerBiddingEnabled)=="object"){
        if (window.headerBiddingEnabled[0]==="1" && header_bidding_params) {
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
          pbjs.que.push(function() {
              // pbjs.enableAnalytics({
              //         provider: "ga",
              //         options: {
              //             global: "__gaTracker", // <string> name of GA global.
              //             enableDistribution: true,
              //         }
              //     });
              pbjs.setPriceGranularity("dense");
              pbjs.addAdUnits(header_bidding_params);
              pbjs.requestBids({
                   bidsBackHandler: sendAdserverRequest
              });
           });
           function sendAdserverRequest() {
               if (pbjs.adserverRequestSent) return;
               if (typeof(window.pbjs)=="object") {
                   googletag.cmd.push(function() {
                     pbjs.setTargetingForGPTAsync();
                     pbjs.adserverRequestSent = true;
                     googletag.pubads().refresh();
                   });
               } else {
                   googletag.cmd.push(function() {
                     googletag.pubads().refresh();
                   });
               }
           }
           setTimeout(sendAdserverRequest, PREBID_TIMEOUT);
        }
      }
      </script>
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<script>
        window.washingtonianTemplate = "single";
        try {
            Typekit.load({async: true});
        } catch (e) {
        }
    </script>
</head>
<body class="post-template-default single single-post postid-435094 single-format-standard weddings background-wash-grey tribe-no-js group-blog" id="page-top">
<div id="fb-root"></div>
<script> !function (a, b, c) {
        var d, e = a.getElementsByTagName(b)[0];
        a.getElementById(c) || (d = a.createElement(b), d.id = c, d.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=341283662736445", e.parentNode.insertBefore(d, e))
    }(document, "script", "facebook-jssdk");
</script>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-reader-favorites" class="main-menu"><li id="menu-item-450946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2018/02/15/100-best-restaurants-2018/">100 Very Best Restaurants</a></li>
<li id="menu-item-450952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450952"><a href="/2018/08/23/cheap-eats-around-washington-dc/">Cheap Eats</a></li>
<li id="menu-item-450959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li id="menu-item-468454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468454"><a href="https://www.washingtonian.com/calendar/">Events Calendar</a></li>
<li id="menu-item-450974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450974"><a href="/2018/08/28/september-2018-style-setters/">Latest Issue</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/weddingvendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="http://issues.washingtonian.com/publication/?i=527111">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2018 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site blue-ridge-floral-design donovan-groves-events hinge jen-fariello-photography pippin-hill  weddings">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container-fluid full-width-header " role="banner">
<div class="container">
<div class="row nav">
<div class="col-sm-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_blue.png" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<div class="searchbox pull-right hidden-xs">
<form id="search" action="/" method="get">
<input type="search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search"></i>
</span>
<span class="icon__text">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="https://www.washingtonian.com/subscribe/?"><i class="fa fa-paper-plane"></i><span class="icon__text">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<span class="icon__text">Menu</span>
</li>
</ul>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-xs-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Design &#038; Home</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
</ul> </div>
</div>
<div class="row horizontal-menu horizontal-menu--small">
<div class="col-xs-12">
<hr />
<ul id="menu-reader-favorites-1" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2018/02/15/100-best-restaurants-2018/">100 Very Best Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450952"><a href="/2018/08/23/cheap-eats-around-washington-dc/">Cheap Eats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468454"><a href="https://www.washingtonian.com/calendar/">Events Calendar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450974"><a href="/2018/08/28/september-2018-style-setters/">Latest Issue</a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-xs-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad" style="margin: 0 auto;padding-bottom: 25px;text-align: center;">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
<div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
 var thisSlot = googletag.defineOutOfPageSlot('/1026476/Untargeted_1x1', 'div-gpt-ad-1471024519430-0').addService(googletag.pubads());
  });
</script>
<div id="div-gpt-ad-1471024519430-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471024519430-0'); });

 
</script></div>
</div> </div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article blue-ridge-floral-design donovan-groves-events hinge jen-fariello-photography pippin-hill  weddings">
<div class="row">
<div class="col-md-8">
<div class="article-wrapper single.php">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/weddings/" rel="category tag">Weddings</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App.</h1>
<div class="deck">
Samantha Bernstein and Ted Collins were wed in September of 2017 at Pippin Hill Farm and Vineyard in Charlottesville, Virginia. </div>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/esarappo/" title="Posts by Emma Sarappo" class="author url fn" rel="author">Emma Sarappo</a></span> | Published <span class="posted-on"> on <time class="entry-date published updated" datetime="2018-09-27T10:07:31-0400">September 27, 2018</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App.">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<a href="https://www.washingtonian.com/2018/09/27/hinge-dating-app-wedding/" data-category="weddings" title="After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App." class="img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-994x659.jpg" class="img-responsive wp-post-image" alt="After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App." srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-994x659.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-300x199.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-768x509.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-340x225.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Samantha-Bernstein-Theophilus-Collins-Jen-Fariello-388-653x433.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="caption">
<a href="http://jenfariello.com/" target="_blank">All photography courtesy of Jen Fariello Photography.</a> </div>

<div class="article-content">
<p><span style="font-weight: 400;">They first saw each other across the bar at the Clarendon Grill. </span><b>Samantha Bernstein</b><span style="font-weight: 400;"> was finishing another semester at the George Mason School of Law; </span><b>Theophilius “Ted” Collins III </b><span style="font-weight: 400;">was working for Capital One. Sam’s friend, full of liquid courage, ran across the bar and told Ted her friend thought he was cute. </span></p>
<p><span style="font-weight: 400;">Ted tried not to be </span><i><span style="font-weight: 400;">too</span></i><span style="font-weight: 400;"> excited: he needed to play it cool. But when they finally started talking, sparks flew. They debated the Penn State/Michigan rivalry (which Sam still insists is not much of a rivalry for Michigan) all night long. Then they left—without exchanging numbers.</span></p>
<p><span style="font-weight: 400;">However, both Sam and Ted were on Hinge, a dating app that only shows you between 6 and 10 matches per week based on your mutual friends on Facebook. As luck would have it, Ted and Sam matched the next day. “Long time no chat,” he messaged her.</span></p>
<p style="text-align: center;"><a href="https://www.facebook.com/washbridegroom/">Like B&amp;G on Facebook</a> | <a href="https://www.instagram.com/washbridegroom/">Follow B&amp;G on Instagram</a></p>
<style>.eic-frame-435350 { width: 1024px; height:1365px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435350 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435350 eic-frame-4-squares" data-layout-name="4-squares" data-orig-width="1024" data-orig-border="4" data-ratio="0.75"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-rows"><div class="eic-row eic-child-1" style="top: 0; left: 0; right: 0; bottom: 50%; height: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="704.479886953125" data-pos-x="-7" data-pos-y="0"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins1-653x891.jpg" style="width: 516px !important;height: 704px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -7px !important;top: 0px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins1" alt="Samantha Bernstein + Theophilus Collins1" /></div></div><div class="eic-row eic-child-2" style="bottom: 0; left: 0; right: 0; top: 50%; height: 50%;"><div class="eic-image eic-image-2" data-size-x="516.01388" data-size-y="775.5325794140625" data-pos-x="-15" data-pos-y="-1"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins3-653x981.jpg" style="width: 516px !important;height: 775px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -15px !important;top: -1px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins3" alt="Samantha Bernstein + Theophilus Collins3" /></div></div></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-rows"><div class="eic-row eic-child-1" style="top: 0; left: 0; right: 0; bottom: 50%; height: 50%;"><div class="eic-image eic-image-1" data-size-x="516.01388" data-size-y="704.479886953125" data-pos-x="-15" data-pos-y="-7"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins2-653x891.jpg" style="width: 516px !important;height: 704px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -15px !important;top: -7px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins2" alt="Samantha Bernstein + Theophilus Collins2" /></div></div><div class="eic-row eic-child-2" style="bottom: 0; left: 0; right: 0; top: 50%; height: 50%;"><div class="eic-image eic-image-4" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="0" data-pos-y="-44.00346999999999"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins4-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -44.00346999999999px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins4" alt="Samantha Bernstein + Theophilus Collins4" /></div></div></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435115" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins6-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435360 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435360 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435360 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-30" data-pos-y="-4"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins13-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -30px !important;top: -4px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins13" alt="Samantha Bernstein + Theophilus Collins13" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-2" data-pos-y="-15"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins14-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -2px !important;top: -15px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins14" alt="Samantha Bernstein + Theophilus Collins14" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435126" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins8-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><img class="alignnone wp-image-435143 size-full" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11.jpg" alt="Hinge Dating App couple wedding Pippin Hill Michigan Fan Penn State Fan Orchid Flowers" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11-300x199.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11-768x509.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11-340x225.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11-994x659.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins11-653x433.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><img class="alignnone wp-image-435192 size-full" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21.jpg" alt="Hinge Dating App couple wedding Pippin Hill Michigan Fan Penn State Fan Orchid Flowers" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins21-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435367 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435367 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435367 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-54" data-pos-y="0"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins25-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -54px !important;top: 0px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins25" alt="Samantha Bernstein + Theophilus Collins25" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-47" data-pos-y="-15"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins26-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -47px !important;top: -15px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins26" alt="Samantha Bernstein + Theophilus Collins26" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435216" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-200x300.jpg 200w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-768x1154.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-681x1024.jpg 681w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-340x511.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-994x1494.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins28-653x981.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><span style="font-weight: 400;">A year and a half later, they moved in together. Exhausted and surrounded by a mess of boxes, clothes, furniture and paint, their new home had a long way to go before they were truly settled. Sam, always the high-powered achiever, wanted to blaze through the housework, but Ted asked for a break on a Friday – no unpacking, no painting, just a relaxing night in. Sam initially agreed, but when she got home that night, she figured she’d unpack some shoes that had been lying around for a week – just a few! After all, Ted had been nagging her. </span></p>
<p><span style="font-weight: 400;">You know the typical “first home” picture? The one you take standing in front of your new house with the shiny new keys? Ted and Sam hadn’t taken one yet. When they finished closing on the house, they were so exhausted they took an underwhelming selfie from the couch together. But since tonight was a no-housework night, and they hadn’t planned on having anything else to do, Ted asked Sam if she wanted to take their official picture outside.</span></p>
<p><span style="font-weight: 400;">Annoyed at being interrupted in the middle of finally unpacking those shoes, Sam told Ted to calm down. “I will be down to take the picture when I am down,” she told him. </span></p>
<p><span style="font-weight: 400;">And when she finally did come downstairs and walk out the door, she asked Ted why he didn’t have his phone – how would they take the picture? That’s when he dropped to one knee. What he did have was a ring (and a professional photographer to capture it all: the proposal </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> that perfect first home shot). Of course, she said yes.</span></p>
<style>.eic-frame-435370 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435370 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435370 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-19.606154821173106" data-pos-y="0"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins29-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -19.606154821173106px !important;top: 0px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins29" alt="Samantha Bernstein + Theophilus Collins29" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="516.01388" data-size-y="775.5325794140625" data-pos-x="0" data-pos-y="-8.759349707031276"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins30-653x981.jpg" style="width: 516px !important;height: 775px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.759349707031276px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins30" alt="Samantha Bernstein + Theophilus Collins30" /></div></div></div></div></div>
<p><img class="alignnone wp-image-435230 size-full" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31.jpg" alt="Hinge Dating App couple wedding Pippin Hill Michigan Fan Penn State Fan Orchid Flowers" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins31-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435371 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435371 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435371 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="0" data-pos-y="-8.003469999999993"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins32-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.003469999999993px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins32" alt="Samantha Bernstein + Theophilus Collins32" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="-5" data-pos-y="-31"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins33-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -5px !important;top: -31px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins33" alt="Samantha Bernstein + Theophilus Collins33" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435245" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins34-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435374 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435374 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435374 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="0" data-pos-y="-8.003469999999993"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins35-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.003469999999993px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins35" alt="Samantha Bernstein + Theophilus Collins35" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-19.606154821173106" data-pos-y="0"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins36-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -19.606154821173106px !important;top: 0px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins36" alt="Samantha Bernstein + Theophilus Collins36" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435259" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37-300x220.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37-768x563.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37-340x249.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37-994x728.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins37-653x478.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435378 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435378 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435378 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="775.5325794140625" data-pos-x="0" data-pos-y="-8.759349707031276"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins38-653x981.jpg" style="width: 516px !important;height: 775px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.759349707031276px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins38" alt="Samantha Bernstein + Theophilus Collins38" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="555.2261896423462" data-size-y="758.01388" data-pos-x="-48" data-pos-y="0"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins39-653x891.jpg" style="width: 555px !important;height: 758px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -48px !important;top: 0px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins39" alt="Samantha Bernstein + Theophilus Collins39" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435269" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40-300x220.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40-768x563.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40-340x249.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40-994x728.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins40-653x478.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><img class="alignnone size-full wp-image-435272" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins41-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /> <img class="alignnone size-full wp-image-435276" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins42-653x436.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><img class="alignnone size-full wp-image-435286" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44-300x199.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44-768x509.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44-340x225.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44-994x659.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins44-653x433.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /> <img class="alignnone size-full wp-image-435293" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-199x300.jpg 199w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-768x1159.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-679x1024.jpg 679w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-340x513.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-994x1500.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins45-653x985.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><span style="font-weight: 400;">Another year later, on Labor Day weekend, the couple entered their next chapter under hanging white orchids and blush roses in the farmhouse at Pippin Hill Farm &amp; Vineyards. The ceremony was intimate and personal, with a table honoring loved ones who couldn’t be with them on their special day and a horse-drawn carriage—horses remind Sam of her maternal grandmother and her years spent riding competitively.</span></p>
<p><span style="font-weight: 400;">Their first football conversation echoed in the sentimental ceremony. Not only is Labor Day weekend typically the first football game of the season, their teams showed up everywhere. Sam’s sister, her maid of honor, handed them a Michigan-branded champagne flute during their toast, then the guests sang the Michigan fight song. Plus, their new puppy, Nittany (named for the Nittany Lions), walked down the aisle in a custom dog tux.</span></p>
<p><span style="font-weight: 400;">The newlyweds left their wedding with Pippin Hill wine bottles designated by their loved ones for specific anniversaries and headed to French Polynesia for a tropical honeymoon. They travel for the annual Penn State/Michigan game, but watch the rest of the games from their home in Fairfax, VA.</span></p>
<style>.eic-frame-435381 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435381 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435381 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="0" data-pos-y="-8.003469999999993"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins47-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.003469999999993px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins47" alt="Samantha Bernstein + Theophilus Collins47" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="516.01388" data-size-y="774.02082" data-pos-x="0" data-pos-y="-6"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins48-653x980.jpg" style="width: 516px !important;height: 774px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -6px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins48" alt="Samantha Bernstein + Theophilus Collins48" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435315" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-768x1049.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-750x1024.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-994x1357.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins49-653x891.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<style>.eic-frame-435384 { width: 1024px; height:758px; background-color: #ffffff; border: 4px solid #ffffff; }.eic-frame-435384 .eic-image { border: 4px solid #ffffff; }</style><div class="eic-container"><div class="eic-frame eic-frame-435384 eic-frame-2-col" data-layout-name="2-col" data-orig-width="1024" data-orig-border="4" data-ratio="1.35"><div class="eic-cols"><div class="eic-col eic-child-1" style="top: 0; bottom: 0; left: 0; right: 50%; width: 50%;"><div class="eic-image eic-image-0" data-size-x="516.01388" data-size-y="775.5325794140625" data-pos-x="-15" data-pos-y="-20"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins50-653x981.jpg" style="width: 516px !important;height: 775px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: -15px !important;top: -20px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins50" alt="Samantha Bernstein + Theophilus Collins50" /></div></div><div class="eic-col eic-child-2" style="top: 0; bottom: 0; right: 0; left: 50%; width: 50%;"><div class="eic-image eic-image-1" data-size-x="516.01388" data-size-y="775.5325794140625" data-pos-x="0" data-pos-y="-8.759349707031276"><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins51-653x981.jpg" style="width: 516px !important;height: 775px !important;max-width: none !important;max-height: none !important;position: absolute !important;left: 0px !important;top: -8.759349707031276px !important;padding: 0 !important;margin: 0 !important;border: none !important;" title="Samantha Bernstein + Theophilus Collins51" alt="Samantha Bernstein + Theophilus Collins51" /></div></div></div></div></div>
<p><img class="alignnone size-full wp-image-435342" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-340x226.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-994x662.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins53-653x435.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<p><img class="alignnone wp-image-435343 size-full" src="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54.jpg" alt="Hinge Dating App couple wedding Pippin Hill Michigan Fan Penn State Fan Orchid Flowers" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-340x226.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-994x662.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Samantha-Bernstein-Theophilus-Collins54-653x435.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></p>
<h2 style="text-align: center;"><b>Vendor Team</b></h2>
<h2 style="text-align: center;"><span style="font-weight: 400;">Photographer: Jen Fariello at </span><a href="http://jenfariello.com/"><span style="font-weight: 400;">Jen Fariello Photography</span></a><span style="font-weight: 400;"> | Venue: </span><a href="http://www.pippinhillfarm.com/"><span style="font-weight: 400;">Pippin Hill Farm &amp; Vineyard</span></a><span style="font-weight: 400;">, Charlottesville, VA | Event Coordinator: Adam Donovan-Groves, </span><a href="http://donovangrovesevents.com/"><span style="font-weight: 400;">Donovan-Groves Events</span></a><span style="font-weight: 400;"> | Florist: Amy Webb, </span><a href="http://blueridgefloral.com/"><span style="font-weight: 400;">Blue Ridge Floral Design</span></a><span style="font-weight: 400;"> | Invitations: </span><a href="https://www.minted.com/"><span style="font-weight: 400;">Minted</span></a><span style="font-weight: 400;"> | Caterers: </span><a href="http://www.pippinhillfarm.com/"><span style="font-weight: 400;">Pippin Hill Farm &amp; Vineyards</span></a><span style="font-weight: 400;"> | Cake: </span><a href="http://www.mycakebyrachel.com/"><span style="font-weight: 400;">Cakes by Rachel</span></a><span style="font-weight: 400;"> | Hair &amp; Makeup: Carolyn Thombs, </span><a href="https://www.carolynthombs.com/"><span style="font-weight: 400;">Makeup Artistry and Consulting</span></a><span style="font-weight: 400;"> | Bride’s Attire: </span><a href="https://www.pninatornai.com/"><span style="font-weight: 400;">Pnina Tornai</span></a><span style="font-weight: 400;"> from </span><a href="https://www.kleinfeldbridal.com/"><span style="font-weight: 400;">Kleinfelds Bridal</span></a><span style="font-weight: 400;"> | Groom’s Attire: Custom Tuxedo from </span><a href="https://www.tailoredman.com/"><span style="font-weight: 400;">The Tailored Man</span></a><span style="font-weight: 400;"> | Bridal Party Attire: </span><a href="https://www.kleinfeldbridal.com/designers/hayley-paige/"><span style="font-weight: 400;">Hayley Paige</span></a><span style="font-weight: 400;"> | Groomsmen Attire: </span><a href="https://www.menswearhouse.com/"><span style="font-weight: 400;">Men’s Wearhouse</span></a><span style="font-weight: 400;"> | Ceremony Music: </span><a href="https://terravoce.com/"><span style="font-weight: 400;">Terra Voce</span></a><span style="font-weight: 400;"> | Reception Music: </span><a href="https://www.samhillbands.com/bands/new-royals"><span style="font-weight: 400;">The New Royals</span></a><span style="font-weight: 400;"> | Transportation: </span><a href="http://quicksbus.com/"><span style="font-weight: 400;">Quick’s Bus Company</span></a><span style="font-weight: 400;"> and </span><a href="https://www.albemarlelimousine.com/"><span style="font-weight: 400;">Albemarle Limousine</span></a><span style="font-weight: 400;"> | Videographer: </span><a href="http://www.stanpefilms.com/"><span style="font-weight: 400;">Stan Pe Films</span></a><span style="font-weight: 400;">, Leesburg, VA | Lighting: </span><a href="http://www.blueridgeavandlighting.com/"><span style="font-weight: 400;">Blue Ridge AV and Lighting</span></a><span style="font-weight: 400;"> | Cake Topper: </span><a href="https://www.bobblegr.am/"><span style="font-weight: 400;">BobbleGram</span></a><span style="font-weight: 400;"> | Photo Booth: </span><a href="http://photoboothcharlottesville.com/"><span style="font-weight: 400;">Photo Booth of Charlottesville</span></a><span style="font-weight: 400;"> | Live Artist: Tatiana Yavorska-Antrobius | Horse and Carriage: </span><a href="https://www.classiccarriageva.com/"><span style="font-weight: 400;">Classic Carriage</span></a><span style="font-weight: 400;"> | Linens:</span><a href="https://latavolalinen.com/"><span style="font-weight: 400;"> La Tavola</span></a><span style="font-weight: 400;"> | Rentals: </span><a href="http://www.mseventscville.com/"><span style="font-weight: 400;">MS Events</span></a><span style="font-weight: 400;"> | Bride’s Accessories: </span><a href="https://www.kleinfeldbridal.com/designers/meg-jewelry/"><span style="font-weight: 400;">MEG Jewelry</span></a><span style="font-weight: 400;"> from </span><a href="https://www.kleinfeldbridal.com/designers/meg-jewelry/"><span style="font-weight: 400;">Kleinfeld Bridal</span></a><span style="font-weight: 400;"> | Bride’s Shoes: </span><a href="https://www.badgleymischka.com/"><span style="font-weight: 400;">Badgley Mischka</span></a><span style="font-weight: 400;"> | Officiant: Rabbi Jake Rubin</span></h2>
<div class="related"><div class="title"><span>Related</span></div><div class="content"><a href="https://www.washingtonian.com/2017/10/23/bryce-harper-nicklas-backstrom-dc-athletes-surprise-wedding-video-best-bride-ever/">Bryce Harper, Nicklas Backstrom, and a Ton of Other DC Athletes Helped This Bride Surprise Her Groom on Their Wedding Day</a></div><div class="clearfix"></div></div>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/blue-ridge-floral-design/" rel="tag">Blue Ridge Floral Design</a><a href="https://www.washingtonian.com/tag/donovan-groves-events/" rel="tag">Donovan-Groves Events</a><a href="https://www.washingtonian.com/tag/hinge/" rel="tag">Hinge</a><a href="https://www.washingtonian.com/tag/jen-fariello-photography/" rel="tag">Jen Fariello Photography</a><a href="https://www.washingtonian.com/tag/pippin-hill/" rel="tag">Pippin Hill</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="After Hitting It Off at a Bar, They Left Without Exchanging Numbers. The Very Next Day, They Matched On a Dating App.">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-comments">
Questions or comments? You can reach us <a href="https://twitter.com/washingtonian">on Twitter</a>, <a href="/contact/">via e-mail</a>, or by contacting the author directly:
</div>
<div class="wash-authors">
<div class="row author author-1682">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><img width="316" height="305" src="https://www.washingtonian.com/wp-content/uploads/2018/06/emma-sarappo-2-316x305.jpg" class="img-circle float-right" alt="" /></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/esarappo/" title="Posts by Emma Sarappo" class="author url fn" rel="author">Emma Sarappo</a>
</div>
<div class='title'>Editorial Fellow</div><p>Emma Sarappo is an editorial fellow at <em>Washingtonian</em>. Her work has appeared in Tonic, PlanetForward, PopSci.com and The Bitter Southerner. She is from Nashville and never stops talking about it, and loves covering anything that takes itself too seriously.</p>
<div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/emmasarappo" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#2107021011101a07021010141a070218161a07021010151a070218161a07021010131a07021010131a07021010101a070217151a07021010181a070218161a07021010141a07021011151a07021011141a07021010111a07021011121a07021010171a07021010101a07021010111a07021011141a070218161a07021010111a070215171a070218181a07021010101a07021011181a" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 sidebar">
<div id="primary-sidebar" class="container-fluid widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-15">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar margin-top-20" id="must-reads-sidebar">
<div class="row">
<div class="col-md-12 col-sm-6">
<h3 class="wash-sidebar__title">Editors' Picks</h3>
</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/09/25/making-of-rod-rosenstein/" data-category="news" title="The Making of Rod Rosenstein" class="img-responsive featured force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-300x197.jpg" class="img-responsive featured force-crop-contents-centered wp-post-image" alt="The Making of Rod Rosenstein" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-300x197.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-768x505.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-1024x673.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-340x224.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-994x654.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-653x429.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/rosenstein1-1536x1010.jpg 1536w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/25/making-of-rod-rosenstein/" data-category="Must_Reads_Sidebar" class="log-event">The Making of Rod Rosenstein</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/09/25/making-of-rod-rosenstein/" data-category="Most_Popular_List" class="log-event">What a long-ago Baltimore criminal case can teach us about the man overseeing the Russia investigation, and whether he keeps his job.</a>
</div>
</div>
</div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/08/29/here-are-the-nine-most-fashionable-people-in-dc-right-now/" data-category="shopping" title="Check Out the Inspiring Personal Style (And Killer Outfits) of Nine of the Most Fashionable People in DC Right Now" class="img-responsive featured force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-300x150.jpg" class="img-responsive featured force-crop-contents-centered wp-post-image" alt="Check Out the Inspiring Personal Style (And Killer Outfits) of Nine of the Most Fashionable People in DC Right Now" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-300x150.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-768x384.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-1024x512.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-340x170.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-994x497.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-653x327.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-1536x768.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/08/SSFeat-2048x1024.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/08/29/here-are-the-nine-most-fashionable-people-in-dc-right-now/" data-category="Must_Reads_Sidebar" class="log-event">Check Out the Inspiring Personal Style (And Killer Outfits) of Nine of the Most Fashionable People in DC Right Now</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/08/29/here-are-the-nine-most-fashionable-people-in-dc-right-now/" data-category="Most_Popular_List" class="log-event">Meet nine Washingtonians who embrace bold style.</a>
</div>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/09/09/would-amazon-hq2-really-be-good-for-washington/" data-category="news" title="Would Amazon&#8217;s HQ2 Really Be Good for Washington?" class="img-responsive featured force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-300x198.jpg" class="img-responsive featured force-crop-contents-centered wp-post-image" alt="Would Amazon&#8217;s HQ2 Really Be Good for Washington?" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-300x198.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-768x506.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-1024x675.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-340x224.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-994x655.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-653x431.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-1536x1013.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/08/HQ2_1_-2048x1350.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/09/would-amazon-hq2-really-be-good-for-washington/" data-category="Must_Reads_Sidebar" class="log-event">Would Amazon&#8217;s HQ2 Really Be Good for Washington?</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/09/09/would-amazon-hq2-really-be-good-for-washington/" data-category="Most_Popular_List" class="log-event">A lot of locals will tell you we deserve to win. But should we want to? We asked a bunch of smart people and got...</a>
</div>
</div>
</div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/09/07/fall-day-trips-near-dc/" data-category="things-to-do" title="8 Day Trips to Do Every Weekend This Fall" class="img-responsive featured force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-300x200.jpg" class="img-responsive featured force-crop-contents-centered wp-post-image" Day Trips to Do Every Weekend This Fall" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/FW-daytrips-feat.jpg 1050w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/07/fall-day-trips-near-dc/" data-category="Must_Reads_Sidebar" class="log-event">8 Day Trips to Do Every Weekend This Fall</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2018/09/07/fall-day-trips-near-dc/" data-category="Most_Popular_List" class="log-event">Our picks for a fun-filled fall.</a>
</div>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__readmore">
<a href="/lists/editors-picks/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event btn btn-action">More Editors' Picks</a>
</div>
</div>
</div>
</div>

<div class="wash-sidebar most-popular" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-472277" class="post-472277 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-news tag-american-city-diner tag-brett-kavanaugh tag-steve-salis wpautop template-single-article-photo-essay">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2018/09/26/dc-diner-trolls-kavanaugh-along-his-route-home/" data-category="food,news" title="DC Diner Trolls Kavanaugh Along His Route Home" class="img-responsive featured force-crop-contents-centered noscrollreveal" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-300x300.jpeg" class="img-responsive featured force-crop-contents-centered noscrollreveal wp-post-image" alt="DC Diner Trolls Kavanaugh Along His Route Home" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-300x300.jpeg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-150x150.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-768x768.jpeg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-340x340.jpeg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-138x138.jpeg 138w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-994x994.jpeg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-653x653.jpeg 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie-742x742.jpeg 742w, https://www.washingtonian.com/wp-content/uploads/2018/09/Trump-and-Kav-U-Lie.jpeg 1024w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2018/09/26/dc-diner-trolls-kavanaugh-along-his-route-home/" data-category="Most_Popular_Sidebar" class="log-event">DC Diner Trolls Kavanaugh Along His Route Home</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-297787" class="post-297787 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-100-very-best-restaurants lists-editors-picks wpautop template-single-article-collections">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2018/02/15/100-best-restaurants-2018/" data-category="food" title="The 100 Very Best Restaurants in Washington" class="img-responsive featured force-crop-contents-centered noscrollreveal" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-285x300.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal wp-post-image" alt="The 100 Very Best Restaurants in Washington" srcset="https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-285x300.jpg 285w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-768x808.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-973x1024.jpg 973w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-340x358.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-994x1046.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-653x687.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/02/Masseria-VB18-1536x1616.jpg 1536w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2018/02/15/100-best-restaurants-2018/" data-category="Most_Popular_Sidebar" class="log-event">The 100 Very Best Restaurants in Washington</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-465660" class="post-465660 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-brett-kavanaugh tag-mark-judge wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2018/09/17/mark-judge-michael-judge-brett-kavanaugh-memoir/" data-category="news" title="Kavanaugh&#8217;s Character Witness Once Wrote About His Family for Washingtonian. Check Out What His Brother Wrote in to Rebut Him." class="img-responsive featured force-crop-contents-centered noscrollreveal" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-220x300.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal wp-post-image" alt="Kavanaugh&#8217;s Character Witness Once Wrote About His Family for Washingtonian. Check Out What His Brother Wrote in to Rebut Him." srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-220x300.jpg 220w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-768x1048.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-751x1024.jpg 751w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-340x464.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-994x1356.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian-653x891.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/mark-judge-washingtonian.jpg 1024w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2018/09/17/mark-judge-michael-judge-brett-kavanaugh-memoir/" data-category="Most_Popular_Sidebar" class="log-event">Kavanaugh&#8217;s Character Witness Once Wrote About His Family for Washingtonian. Check Out What His Brother Wrote in to Rebut Him.</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-150479" class="post-150479 post type-post status-publish format-standard hentry category-news tag-weddings wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2008/02/19/weddings-of-the-rich-famous/" title="Weddings of the Rich &#038; Famous" class="log-event" data-category="news"><img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/washingtonian-thumb-gray.jpg" alt="Weddings of the Rich &#038; Famous" class="img-responsive post-thumbnail force-crop-contents-centered noscrollreveal" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2008/02/19/weddings-of-the-rich-famous/" data-category="Most_Popular_Sidebar" class="log-event">Weddings of the Rich &#038; Famous</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-466927" class="post-466927 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-casey-patten tag-restaurant-closures tag-taylor-gourmet wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2018/09/21/hoagie-chain-taylor-gourmet-will-close-all-of-its-stores/" data-category="food" title="Hoagie Chain Taylor Gourmet Will Close All of Its Stores" class="img-responsive featured force-crop-contents-centered noscrollreveal" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-300x300.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal wp-post-image" alt="Hoagie Chain Taylor Gourmet Will Close All of Its Stores" srcset="https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-300x300.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-150x150.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-768x768.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-340x340.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-138x138.jpg 138w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-994x994.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-653x653.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-742x742.jpg 742w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-32x32.jpg 32w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-50x50.jpg 50w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-64x64.jpg 64w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-96x96.jpg 96w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet-128x128.jpg 128w, https://www.washingtonian.com/wp-content/uploads/2018/01/TaylorGourmet.jpg 1024w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2018/09/21/hoagie-chain-taylor-gourmet-will-close-all-of-its-stores/" data-category="Most_Popular_Sidebar" class="log-event">Hoagie Chain Taylor Gourmet Will Close All of Its Stores</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div></div>
<div class="wash-sidebar">
<div clas="wash-sidebar__item">
<h3 class="wash-sidebar__title">September 2018: Style Setters</h3>
<div class="">
<a href="https://www.washingtonian.com/2018/08/28/september-2018-style-setters/" data-category="food" title="September 2018: Style Setters" class="img-responsive" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-340x448.jpg" class="img-responsive wp-post-image" alt="September 2018: Style Setters" srcset="https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-340x448.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/08/Sept18CoverFeat.jpg 1517w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<div class="wash-sidebar__readmore wash-sidebar__readmore_more">
<a href="https://www.washingtonian.com/2018/08/28/september-2018-style-setters/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">See What's Inside</a>
</div>
<div class="wash-sidebar__readmore wash-sidebar__readmore_more centered">
<a href="/subscribe" class="log-event" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2017/06/28/crush-on-coworker-for-five-years/" data-category="weddings" title="After Secretly Crushing on His Coworker for 5 Years, This Groom Finally Married His Dream Girl" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-300x225.gif" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="After Secretly Crushing on His Coworker for 5 Years, This Groom Finally Married His Dream Girl" srcset="https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-300x225.gif 300w, https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-768x576.gif 768w, https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-1024x768.gif 1024w, https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-340x255.gif 340w, https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-994x746.gif 994w, https://www.washingtonian.com/wp-content/uploads/2017/06/Featured-1-653x490.gif 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2017/06/28/crush-on-coworker-for-five-years/" data-category="Read_More_Bottom_Tags" class="log-event">After Secretly Crushing on His Coworker for 5 Years, This Groom Finally Married His Dream Girl</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from Weddings</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/26/wedding-flower-grannies-not-flower-girls/" data-category="weddings" title="Forget Flower Girls—Chic “Flower Grannies” Led the Way Down the Aisle at this Eastern Shore Wedding" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-300x223.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="Forget Flower Girls—Chic “Flower Grannies” Led the Way Down the Aisle at this Eastern Shore Wedding" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-300x223.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-768x570.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-340x252.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-994x738.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/FLOWER-GRANNIES-653x485.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/26/wedding-flower-grannies-not-flower-girls/" data-category="Read_More_Bottom_Cats" class="log-event">Forget Flower Girls—Chic “Flower Grannies” Led the Way Down the Aisle at this Eastern Shore Wedding</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/25/colorful-engagement-shoot-dc-national-gallery-art-wedding/" data-category="weddings" title="The Amazing Rainbow Dress in this National Gallery of Art Engagement Shoot will Brighten Up Your Rainy Day" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-300x200.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="The Amazing Rainbow Dress in this National Gallery of Art Engagement Shoot will Brighten Up Your Rainy Day" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/09/Lauren-Lacey-Marcus-Young-Iris-Manning-Engagement-0079-2048x1365.jpg 2048w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/25/colorful-engagement-shoot-dc-national-gallery-art-wedding/" data-category="Read_More_Bottom_Cats" class="log-event">The Amazing Rainbow Dress in this National Gallery of Art Engagement Shoot will Brighten Up Your Rainy Day</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/24/caroline-ross-ryan-canfield-top-of-the-hay-blue-wedding-dress/" data-category="weddings" title="Who Says You Can&#8217;t Wear a Blue Wedding Dress?" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-223x300.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="Who Says You Can&#8217;t Wear a Blue Wedding Dress?" srcset="https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-223x300.jpg 223w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-768x1032.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-762x1024.jpg 762w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-340x457.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-994x1336.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34-653x877.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/07/Caroline-Elizabeth-Ross-Ryan-Canfield-Lauren-Balingit34.jpg 1024w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/24/caroline-ross-ryan-canfield-top-of-the-hay-blue-wedding-dress/" data-category="Read_More_Bottom_Cats" class="log-event">Who Says You Can&#8217;t Wear a Blue Wedding Dress?</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/18/bride-triathlon-to-impress-runner-crush-charlottesville-wedding/" data-category="weddings" title="This Bride Signed Up For a Triathlon To Impress Her Runner Crush. Less Than A Year Later, They Were Engaged." class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-300x200.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="This Bride Signed Up For a Triathlon To Impress Her Runner Crush. Less Than A Year Later, They Were Engaged." srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Summer-Shepherd-Ben-Deal12-653x436.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/18/bride-triathlon-to-impress-runner-crush-charlottesville-wedding/" data-category="Read_More_Bottom_Cats" class="log-event">This Bride Signed Up For a Triathlon To Impress Her Runner Crush. Less Than A Year Later, They Were Engaged.</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/17/how-event-rentals-dc-linen-rentals-dc-is-changing-event-rentals-in-the-dmv/" data-category="sponsored,weddings" title="How Event Rentals DC &#038; Linen Rentals DC Is Changing Event Rentals in the DMV" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5-300x156.png" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="How Event Rentals DC &#038; Linen Rentals DC Is Changing Event Rentals in the DMV" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5-300x156.png 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5-768x399.png 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5-340x176.png 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5-653x339.png 653w, https://www.washingtonian.com/wp-content/uploads/2018/09/eventdc-pic5.png 975w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/17/how-event-rentals-dc-linen-rentals-dc-is-changing-event-rentals-in-the-dmv/" data-category="Read_More_Bottom_Cats" class="log-event">How Event Rentals DC &#038; Linen Rentals DC Is Changing Event Rentals in the DMV</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/14/toile-printed-bridesmaids-dresses-rainy-day-wedding-virginia/" data-category="weddings" title="We Can&#8217;t Get Enough of the Toile-Printed Bridesmaids Dresses at this Rainy Day Wedding" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-300x200.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="We Can&#8217;t Get Enough of the Toile-Printed Bridesmaids Dresses at this Rainy Day Wedding" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-340x226.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-994x662.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Moxley_Boal_BeccaBPhotography18-653x435.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/14/toile-printed-bridesmaids-dresses-rainy-day-wedding-virginia/" data-category="Read_More_Bottom_Cats" class="log-event">We Can&#8217;t Get Enough of the Toile-Printed Bridesmaids Dresses at this Rainy Day Wedding</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2018/09/13/these-couples-are-preparing-for-hurricane-florence-to-hit-their-weddings/" data-category="weddings" title="These Couples Are Preparing for Hurricane Florence to Hit Their Weddings" class="img-responsive featured noscrollreveal force-crop-contents-centered" /><img src="https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-300x200.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered wp-post-image" alt="These Couples Are Preparing for Hurricane Florence to Hit Their Weddings" srcset="https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-768x513.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/09/Cheli-Bleda-Travis-Drew-Toolbox-Art-Studio26-994x664-653x436.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/09/13/these-couples-are-preparing-for-hurricane-florence-to-hit-their-weddings/" data-category="Read_More_Bottom_Cats" class="log-event">These Couples Are Preparing for Hurricane Florence to Hit Their Weddings</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<footer class="container-fluid footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2018 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-5">
<form class="subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="form-wrapper">
<div class="form-inputs">
<input type="text" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="form_id" value="a662eb2b1b" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="response-wrapper" style="text-align:left;"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-3 no-padding">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="http://issues.washingtonian.com/publication/?i=527111">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"7e6fe2aec4","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1537996663'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/scripts/plain-modal.min.js?ver=1537996665'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1537996721'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/legacy.js?ver=1537996722'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1537996665'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1529332890'></script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script><script>
    if (typeof(window.headerBiddingEnabled) !== "object"){
      if (window.headerBiddingEnabled[0] !== "1") {
        googletag.cmd.push(function() {
            if (window.dfpAdsDebug) {
              console.log("fetching ads");
            }
            googletag.pubads().refresh();
        } ) ;
      }
    };
    </script>
</body>
</html>
