<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61xwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        How Lobbying Has Changed in Donald Trump’s Washington</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="Paying shills who do cable TV, planting super-targeted ads on social media, and the other eyebrow-raising ways lobbyists are trying to reach Donald Trump." />
<link rel="canonical" href="https://www.washingtonian.com/2019/03/10/how-lobbying-has-changed-donald-trump-washington/" />
<link rel="publisher" href="https://plus.google.com/116464281157178826061" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Lobbying Has Changed in Donald Trump’s Washington" />
<meta property="og:description" content="Paying shills who do cable TV, planting super-targeted ads on social media, and all the other eyebrow-raising ways lobbyists are trying to reach their audience of one." />
<meta property="og:url" content="https://www.washingtonian.com/2019/03/10/how-lobbying-has-changed-donald-trump-washington/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Foreign Policy" />
<meta property="article:tag" content="Fox News" />
<meta property="article:tag" content="geofencing" />
<meta property="article:tag" content="International Affairs" />
<meta property="article:tag" content="Ivanka Trump" />
<meta property="article:tag" content="Jared Kushner" />
<meta property="article:tag" content="K Street" />
<meta property="article:tag" content="Lobbyists" />
<meta property="article:tag" content="New York Times" />
<meta property="article:tag" content="Stephen Miller" />
<meta property="article:tag" content="Steve Bannon" />
<meta property="article:tag" content="Tourism" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-03-10T22:00:02+00:00" />
<meta property="article:modified_time" content="2019-03-11T01:27:47+00:00" />
<meta property="og:updated_time" content="2019-03-11T01:27:47+00:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2019/03/trumplobbyists-1024x681.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2019/03/trumplobbyists-1024x681.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paying shills who do cable TV, planting super-targeted ads on social media, and the other eyebrow-raising ways lobbyists are trying to reach Donald Trump." />
<meta name="twitter:title" content="How Lobbying Has Changed in Donald Trump’s Washington" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2019/03/trumplobbyists.jpg" />
<meta name="twitter:creator" content="@lmullinsdc" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.washingtonian.com\/","sameAs":["https:\/\/www.facebook.com\/washingtonian","https:\/\/www.instagram.com\/washingtonianmag\/","https:\/\/www.linkedin.com\/company\/washingtonian-magazine","https:\/\/plus.google.com\/116464281157178826061","https:\/\/www.youtube.com\/user\/washingtonianonline","https:\/\/www.pinterest.com\/washingtonians\/","https:\/\/twitter.com\/washingtonian"],"@id":"https:\/\/www.washingtonian.com\/#organization","name":"Washingtonian","logo":"https:\/\/www.washingtonian.com\/wp-content\/uploads\/2016\/07\/cropped-washingtonian-favicon-gigantic.png"}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1860879-1', 'auto', {'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Donald Trump,Foreign Policy,Fox News,geofencing,International Affairs,Ivanka Trump,Jared Kushner,K Street,Lobbyists,New York Times,Stephen Miller,Steve Bannon,Tourism');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2019-03-10T18:00:02-0400');
		__gaTracker('set', 'dimension5', 'Luke Mullins');
		__gaTracker('set', 'dimension6', 'good');
		__gaTracker('set', 'dimension7', 'lobbyists');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>


<script type="text/javascript">
window.google_analytics_uacct = 'UA-1860879-1';

</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1539099942"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1552073112' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1552073111' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1552073112' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1552073151' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1552073150' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/dfe7760f1dff492abd6da75663f9f20f@sentry.io\/234363","release":"","environment":"production","tags":{"wordpress":"4.9.8","language":"en-US"},"context":{"user":{"id":0,"name":"anonymous"}},"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/sentry-browser-4.5.0.min.js?ver=1552073112'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"subscribe","home_url":"https:\/\/www.washingtonian.com","track_download_as":"event","internal_label":"subscribe","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1552073111'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=1552073112'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.13.0/polyfill.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/fancybox/2.1.5/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/2.0.8/hammer.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/scrollReveal.js/3.3.6/scrollreveal.min.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1552073112'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.3.4/dist/leaflet.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1552073127'></script>
<link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=641082' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2019%2F03%2F10%2Fhow-lobbying-has-changed-donald-trump-washington%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2019%2F03%2F10%2Fhow-lobbying-has-changed-donald-trump-washington%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><style type="text/css" media="screen">.wash-pullquote.pullquote-fancy-align-right blockquote p:before, .wash-pullquote.pullquote-fancy-align-left blockquote p:before, .wash-pullquote.pullquote-fancy-align-full blockquote p:before { content: ''; }
.wash-pullquote.pullquote-fancy-align-right blockquote p:after, .wash-pullquote.pullquote-fancy-align-left blockquote p:after, .wash-pullquote.pullquote-fancy-align-full blockquote p:after { content: ''; }</style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 2000,
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: true,
			gtmOverride: true,
	});
});
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<link rel='manifest' href='/wp-content/themes/washingtonian/assets/js/webmanifest.json'><meta name='theme-color' content='#3595d2'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    function dfpDebug(text) {
     if (window.dfpAdsDebug) {
       console.log(text);
     }
    }

    
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid0.34.22--2.js"></script>
<script>
                var PREBID_TIMEOUT = parseInt(dfp_ad_object[0]["header_bidding_prebid_timeout"]);
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                if (window.header_bidding_prebid_params) {
                  window.dfp_ready_states["prebid"] = false;
                  pbjs.que.push(function() {
                      pbjs.setPriceGranularity("dense");
                      pbjs.addAdUnits(header_bidding_prebid_params);
                      dfpDebug("Prebid requesting bids.");
                      pbjs.requestBids({
                           bidsBackHandler: sendAdserverRequest
                      });
                   });
                   function sendAdserverRequest() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid bids returned.");
                       googletag.cmd.push(function() {
                           pbjs.que.push(function() {
                                 pbjs.setTargetingForGPTAsync();
                                 pbjs.adserverRequestSent = true;
                                 window.dfp_ready_states["prebid"] = true;
                                 dfpDebug("Prebid ready.");
                           });
                       });
                   }
                   function prebidTimeout() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid failure, proceeding.");
                       sendAdserverRequest();
                   }
                   setTimeout(prebidTimeout, PREBID_TIMEOUT);
                } else {
                    dfpDebug("Prebid: No header_bidding_prebid_params.");
                }
            </script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script>
<script>
        apstag.init({
             pubID: dfp_ad_object[0]["header_bidding_amazon_publisher_id"],
             adServer: "googletag",
             simplerGPT: true
        });
        if (window.header_bidding_amazon_params) {
            window.dfp_ready_states["amazon"] = false;
            window.header_bidding_amazon_params["timeout"] = parseInt(dfp_ad_object[0]["header_bidding_amazon_timeout"]);
            googletag.cmd.push(function(){
                dfpDebug("Amazon requesting bids.");
                apstag.fetchBids(window.header_bidding_amazon_params, function(bids) {
                    dfpDebug("Amazon bids returned.");
                    googletag.cmd.push(function(){
                         apstag.setDisplayBids();
                         window.dfp_ready_states["amazon"] = true;
                         dfpDebug("Amazon ready.");
                    } ) ;
                } );
            } );
            setTimeout(function() {
                googletag.cmd.push(function(){
                    if (window.dfp_ready_states["amazon"]) { return; }
                    dfpDebug("Amazon failure, proceeding.");
                    window.dfp_ready_states["amazon"] = true;
                });
            }, 1500);
        } else {
            dfpDebug("Amazon: No header_bidding_amazon_params.");
        }
        </script>
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<script>
        window.washingtonianTemplate = "featured";
    </script>
</head>
<body class="post-template-default single single-post postid-641082 single-format-standard news background-wash-grey post-template post-template-featured-php tribe-no-js group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<h5> Sections</h5>
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5>Find Washington's Best...</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/best/wedding-vendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
copy&copy; 2019 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site donald-trump foreign-policy fox-news geofencing international-affairs ivanka-trump jared-kushner k-street lobbyists new-york-times stephen-miller steve-bannon tourism  news">

<div class="top-ad" style="background: #000;height:310px;">
<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad" style="margin: 0 auto;padding-top: 20px;text-align: center;">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>
</div>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="slim-header site-header" role="banner">
<div class="container-fluid slim-navbar progressBar">
<div class="nav">
<div class="col-xs-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_white.svg" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-xs-6 menu-options--white">
<ul class="nav-list pull-right">
<li class="navbar-toggle toggle-panel">
 <span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<a class="icon__text" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
</header>

<div class="">
<div class="featured featured-header">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<div class="image text-center image-featured">
<a href="https://www.washingtonian.com/2019/03/10/how-lobbying-has-changed-donald-trump-washington/" data-category="news" title="How Lobbying Has Changed in Donald Trump’s Washington" class="img-responsive ma width-percent-100" /><img src="https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street.jpg" class="img-responsive ma width-percent-100 wp-post-image" alt="How Lobbying Has Changed in Donald Trump’s Washington" srcset="https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street.jpg 2550w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-300x249.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-768x638.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-1024x851.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-256x213.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-653x543.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-994x826.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/03/Donald-Trump-K-Street-1536x1276.jpg 1536w" sizes="(max-width: 2550px) 100vw, 2550px" /></a> <div class="caption center-caption">
K Street is deploying some new (and sometimes eyebrow-raising) strategies to get inside the President’s head. Illustrations by Mark Smith. </div>
</div>
</div> 
<div class="container featured">
<div class="row featured-content-wrapper" id="featured-content-wrapper">
<div class="col-xs-12 ">
<div class="article-head">
<h1 class="entry-title">How Lobbying Has Changed in Donald Trump’s Washington</h1>
<div class="deck">
Paying shills who go on Fox News, planting super-targeted ads in the President's Twitter feed, and all the other eyebrow-raising ways lobbyists are trying to reach their audience of one. </div>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/lmullins/" title="Posts by Luke Mullins" class="author url fn" rel="author">Luke Mullins</a></span> | Published <span class="posted-on"> on <time class="entry-date published updated" datetime="2019-03-10T18:00:02-0400">March 10, 2019</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="How Lobbying Has Changed in Donald Trump’s Washington">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div> </div>
<div class="article-content">
 <p>By the time of Donald Trump’s inauguration, Roger Dow realized he had a problem. Dow, president and CEO of the <a href="https://www.ustravel.org/">U.S. Travel Association</a>, is the tourism industry’s top lobbyist in Washington. Over the previous two years, he’d grown increasingly troubled by some unfavorable trend lines: From 2015 to 2017, the United States was one of just two leading global tourism destinations that had experienced declines in incoming international travelers. Throughout the world, the market for overseas travel was expanding, and if America could simply have retained its share of visitors, domestic businesses would have gained, according to the association’s estimates, $31 billion in revenue and added 96,000 jobs. Instead, tourists were heading to Canada or the United Kingdom. (The only other destination to decline, Turkey, had been destabilized by a failed military coup.)</p>
<p>The development, Dow explains, was rooted in several forces, including a stronger US dollar, economic weakness in Latin America, and dirt-cheap airfare in Europe. But there was another factor, Dow says: “the Trump effect.” The 2017 executive order blocking entry to citizens from six majority-Muslim countries, and the President’s hostile proclamations about immigration, had signaled to foreigners they weren’t welcome here, even if they only wanted to spend money in Times Square and go home.</p>
<p>Dow put together a plan to reverse the decline. He assembled a collection of similarly affected Washington trade groups into what became known as the <a href="https://www.visituscoalition.com/">Visit U.S. Coalition</a>, and its leaders identified specific policy fixes that they believed would ease the way for foreign tourists. More important, though, Dow and his allies were hoping for a stylistic change to accompany the policy tweaks: They wanted Trump to tamp down his language so as not to scare people away. Talking tough on national security was fine, Dow says, but it had to be coupled with the message that America still welcomed visitors from abroad. “The rhetoric,” he says, “is not balanced.”</p>
<p>Given all of Trump’s talk about expanding the economy, Dow was convinced that the President would embrace the industry’s recommendations—if only they could reach him. And therein lay the problem. In another administration, policy and rhetoric alike might have been worked up in a bureaucracy whose officials might be in a smart lobbyist’s Rolodex. In Trump’s government, though, the rhetoric came from the President’s own gut. Sharing policy insight with an agency functionary wasn’t going to help. They had to plant their talking points in front of POTUS himself. But how?</p>
<p>The coalition hired <a href="https://s3publicaffairs.com/">S-3 Public Affairs</a>, one of the many DC lobbying-and-media-consulting firms scrambling to adjust to the city’s new power structure. In prior years, says S-3 partner Amos Snead, the firm might have designed an “outside-in” approach—collect letters or petitions from industry backers around the country, bring them to Washington, and use the testimonials to influence lawmakers, agency officials, and other thought leaders. Trump’s Washington, Snead believed, required a different approach. He sensed there might be a more direct path into the President’s head, via one of his favorite mediums: Twitter.</p>
<p>Snead used a technique known as geofencing to send digital ads via Twitter, as well as Facebook and You-Tube, touting the benefits of foreign tourism. Instead of targeting the entire capital, they were aimed at the coordinates of a vanishingly small audience: the President and his top aides, wherever they happened to be. The consultants tracked Team Trump’s movements inside the Beltway and beyond. When the commander in chief was in Washington, they sent their ads to IP addresses that covered the White House and the Trump hotel. If Trump headed to his golf club in New Jersey, they beamed the ads to IP addresses there. When he went to Mar-a-Lago, they sent them to his club in Florida.</p>
<p>As Snead puts it, “We’re following [Trump] where he goes.”</p>
<p>This tactic is part of what’s known, in the parlance of the industry, as the “audience of one” strategy—and tourism boosters aren’t the only people using it. In fact, it’s become a staple of the business of Washington under the 45th President.</p>
<div id="37148ae298f84962806124a6ba220ee3" class="dfp_ad_pos">
<script type="text/javascript">
            googletag.cmd.push(function() {

                var mapping_Targeted_Billboard_BTF = googletag.sizeMapping().
                   addSize([990, 500], [[970, 250],[970, 90]]).
                   addSize([740, 500], [600, 300]).
                   addSize([740, 250], [728, 90]).
                   addSize([400, 300], [300, 250]).
                   addSize([0, 0], [320, 50]).
                   build();
                googletag.defineSlot("/1026476/Targeted_970_300x250_BTF", [[970, 250], [970, 90], [728, 90], [600, 300], [300, 250], [320, 50]], "37148ae298f84962806124a6ba220ee3").addService(googletag.pubads()).defineSizeMapping(mapping_Targeted_Billboard_BTF);
                googletag.display("37148ae298f84962806124a6ba220ee3");
            });
            </script>
</div>
<hr class="wash-separator style-5" />
<p><strong>Trump marched into Washington</strong> promising to “drain the swamp,” but his administration has been great for K Street. Total spending on lobbying reached $3.4 billion in 2018—the most in eight years.</p>
<p>Yet just because the influence industry is swimming in cash doesn’t mean its world hasn’t been rocked. Trump’s arrival in the White House has had a profound impact on the way K Street operates, according to interviews with more than 30 lobbyists, consultants, former administration officials, and others. In prior years, lobbyists and consultants felt compelled to work officials in all corners of the federal bureaucracy when trying to shape policy. But now, with decision-making consolidated inside the Oval Office, they’ve had to rewrite their playbook.</p>
<p>“It’s two different worlds,” says Eric Bovim, a managing director of Signal Group, a public-affairs agency in Washington. “Under President Obama, the government was a finely tuned instrument, all the parts working together to produce a single note. You needed to work with everybody to calibrate the sound. Today, for the most part, it’s a one-man band, the President in a never-ending guitar solo on the White House lawn, overpowering all the other instruments.”</p>
<p>From the beginning, pressing a case with Trump was difficult for a run-of-the-mill lobbyist: Veteran GOP influencers—the Establishment—didn’t have many friends in Trump’s inner circle. With the administration struggling to fill agency positions, even many well-connected consultants and lobbyists didn’t have a lot of other corners of the government to go to for help. Instead, the focus was on Trump.</p>
<div class="wash-pullquote vcard pullquote-fancy-align-full"><blockquote><p>How do you get Trump to pay attention to policy? Make him the star of a commercial. </p></blockquote></div>
<p>In the early days, influence peddlers ran ads designed to appeal to him in New York newspapers—the <em>Times,</em> the <em>Wall Street Journal,</em> the <em>New York Post</em>—which they believed he was still reading. They also used the peculiar way that other articles got to him.</p>
<p>One key discovery was the story folder. During at least the first seven months of the new administration, staffers in the White House communications department compiled flattering news stories about Trump into packets, which they delivered to the President twice a day. According to a former White House aide, as the packet made its way to the Oval Office, additional officials inserted other news articles they wanted the President to read. “It would typically be, like, Stephen Miller putting his latest race-baiting story in there,” the former White House aide says.</p>
<p>When consultants and lobbyists learned about the folder, they saw a fresh opportunity. One Republican consultant told me he was able to plant stories favorable to his corporate clients in Breitbart News—the far-right outlet once run by Trump’s former strategist, Steve Bannon—and then pass those stories to a friend in the White House, who in turn slipped them into the daily packet destined for the Oval. “If you have a friend in there who can get something on the Resolute desk,” the consultant says, “it doesn’t really matter what the source [of the information] is anymore.”</p>
<p>Others try to influence the thinking of the White House officials Trump listens to. One consultant told me he has geofenced the Kalorama home of Jared Kushner and Ivanka Trump with digital ads in an effort to shape their views on an issue. Beyond the White House and Trump’s hotel, S-3’s influencers also targeted power restaurants such as Central Michel Richard in case a top aide popped in for lunch.</p>
<p>Special interests have begun targeting Trump’s “outfluencers” as well—people like Oklahoma billionaire Harold Hamm and ex–UK Independence Party leader Nigel Farage, who don’t work in the White House but are believed to have the President’s ear. One consultant went so far as to geofence the school of the child of a particular outfluencer with ads specifically designed to appeal to younger viewers. “If [the family is] sitting around the dinner table talking and the issue comes up,” the consultant told me, “I want that kid to be able to say, ‘Hey, I saw something about that.’ ”</p>
<div id="d5d6324cffd046e7bbc90a653a07b84c" class="dfp_ad_pos">
<script type="text/javascript">
            googletag.cmd.push(function() {

                var mapping_Targeted_Billboard_BTF = googletag.sizeMapping().
                   addSize([990, 500], [[970, 250],[970, 90]]).
                   addSize([740, 500], [600, 300]).
                   addSize([740, 250], [728, 90]).
                   addSize([400, 300], [300, 250]).
                   addSize([0, 0], [320, 50]).
                   build();
                googletag.defineSlot("/1026476/Targeted_970_300x250_BTF", [[970, 250], [970, 90], [728, 90], [600, 300], [300, 250], [320, 50]], "d5d6324cffd046e7bbc90a653a07b84c").addService(googletag.pubads()).defineSizeMapping(mapping_Targeted_Billboard_BTF);
                googletag.display("d5d6324cffd046e7bbc90a653a07b84c");
            });
            </script>
</div>
<hr class="wash-separator style-5" />
<p><strong>The cornerstone of the audience-of-one strategy</strong>, though, is Trump’s love affair with television. After the election, consultants began buying commercial time during <em>Fox &amp; Friends,</em> the conservative morning show that the President is known to watch religiously. But how do you get a 72-year-old man with no interest in policy to watch a commercial on ethanol subsidies? Well, the influencers decided, you find old footage of Trump discussing the issue on the campaign and make him the star of the commercial.</p>
<p>“The President’s favorite topic is himself,” says a Republican consultant. “What better way to get him interested in a message than by providing him with the thing that he’s most obsessed with?”</p>
<p>Snead used the tactic during his work for the Visit U.S. Coalition. In a speech at the World Economic Forum in Davos, Switzerland, in early 2018, Trump declared to the roomful of elites that “America is open for business.” There it was—Snead’s money shot. He and his team immediately created a commercial that featured Trump saying the line. They then beamed the ad to the IP address they were using to geofence the President in Switzerland. “As soon as those words came out of his mouth,” Snead says, “we’re turning those into ads.”</p>
<div class="wash-pullquote vcard pullquote-fancy-align-full"><blockquote><p>Companies will pay a talking head— a TV pundit-for-hire— to tout their message on screen, without audience&#8217;s knowledge. </p></blockquote></div>
<p>Consultants have run similar spots during any show they suspected the President might be watching, whether that means the shows he likes (Sean Hannity on Fox News) or those he hate-watches <em>(Morning Joe</em> on MSNBC, <em>Saturday Night Live</em> on NBC). The Podesta Group, the now-defunct firm founded by former superlobbyist Tony Podesta, worked on ads for a Saudi Arabian interest that was trying to persuade the White House to end its relationship with Qatar, according to the Daily Beast. Because Trump is a well-known golfer, the spots aired during the British Open.</p>
<p>Intel about Trump’s media habits has become a valuable commodity—currency that might give one firm an edge over another. When I asked a former White House aide what Trump watches on TV, the source wouldn’t tell me anything more than <em>Fox &amp; Friends</em>. “I’ll give you a half answer because I make a lot of money doing this,” the ex-aide told me. “So I’m not going to give it away for free.”</p>
<p>Another consultant was willing to share at least one trade secret. The best value for reaching Trump, he said, was Fox News’s Lou Dobbs show. The President regularly watches the program, according to a source close to the White House, but its advertising rates are more affordable than those of similar shows. “It’s so much cheaper than <em>Fox &amp; Friends,</em>” the consultant said.</p>
<p>As with geofencing, influencers monitor Trump’s schedule and then buy the Washington TV market when he’s at the White House, the New York market when he’s in New Jersey, and the Palm Beach market when he’s at Mar-a-Lago. But the approach has shortcomings. For one thing, a GOP consultant told me he has it on good authority that Trump has a DVR-like device that lets him blow through commercials. A Republican lobbyist says the approach has been overplayed: “I know for sure [Trump’s] on to it. I’ve actually been in Mar-a-Lago, and he’s watching the Fox affiliate and he sees ads and he’s, like, kind of laughing.”</p>
<p><img class="alignright size-large wp-image-644239" src="https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-770x1024.jpg" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-770x1024.jpg 770w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-226x300.jpg 226w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-768x1021.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-256x340.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-653x868.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-994x1321.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/03/k-street-1536x2042.jpg 1536w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>So K Street found a new work-around: the TV pundit-for-hire.</p>
<p>The strategy, a GOP consultant says, works like this: Companies or trade groups pay talking heads to tout their message on the air. You just have to find commentators who don’t have official ties to a network. Pundits under contract with a major news channel would be required to disclose such payments to producers and, when appropriate, viewers. But talking heads without appearance contracts can shill for their corporate benefactor without the audience’s knowledge.</p>
<p>The consultant wouldn’t reveal the shills but said the most desirable targets are former campaign staffers or current supporters, because the President listens to them. “There are plenty of people who don’t have contracts who get on these shows, and they are very high-level folks and they definitely get paid to say things,” the consultant says. “Or if they’re booked on a show already, because of their high-level status, they can just slip in the points that they want to make on a particular issue. They can definitely get their points in.”</p>
<div id="7d0ce51385494638941e28071e33e9e2" class="dfp_ad_pos">
<script type="text/javascript">
            googletag.cmd.push(function() {

                var mapping_Targeted_Billboard_BTF = googletag.sizeMapping().
                   addSize([990, 500], [[970, 250],[970, 90]]).
                   addSize([740, 500], [600, 300]).
                   addSize([740, 250], [728, 90]).
                   addSize([400, 300], [300, 250]).
                   addSize([0, 0], [320, 50]).
                   build();
                googletag.defineSlot("/1026476/Targeted_970_300x250_BTF", [[970, 250], [970, 90], [728, 90], [600, 300], [300, 250], [320, 50]], "7d0ce51385494638941e28071e33e9e2").addService(googletag.pubads()).defineSizeMapping(mapping_Targeted_Billboard_BTF);
                googletag.display("7d0ce51385494638941e28071e33e9e2");
            });
            </script>
</div>
<hr class="wash-separator style-5" />
<p><strong>Widespread as it is, the efficacy of the audience-of-one</strong> strategy is unclear—even to its practitioners. “I don’t f&#8212;ing know if it works,” says a consultant whose firm uses the approach. Others are outright dismissive. “There’s no evidence that Donald Trump is actually engaged on the details of any domestic policy, so the idea that you’re going to persuade him to hold some specific nuanced position on a policy through a 30-second ad that he may or may not watch on <em>Fox &amp; Friends</em> is a huge waste of money,” says Rory Cooper, a managing director at the consulting firm Purple Strategies. “Firms follow each other doing ineffective things all the time. Washington has a herd mentality in general.”</p>
<p>But the tourism industry’s representatives are confident that their message got through to the President. Last September, in fact, Roger Dow and top executives from Marriott International, Enterprise Rent-A-Car, Hilton, and other powerful companies accepted an invitation to meet the President, Ivanka Trump, and White House economic adviser Larry Kudlow. During their discussion, the executives outlined the negative developments in their industry and explained what Trump could do to help.</p>
<p>Jonathan Grella, spokesman for the U.S. Travel Association, says geofencing wasn’t the only piece of the lobbying strategy, but it played a key role in arranging the meeting—during which the President was engaged. “It was a nice feeling that before he even sat down, he said, ‘Talk to me about the state of international travel,’ ” Grella says. “So we knew he was prepared for the meeting, and he asked a ton of questions.” The executives left the Oval Office feeling upbeat about their agenda—as if the one person they needed the most were paying attention.</p>
<p><em>This article appears in the <a href="https://www.washingtonian.com/2019/03/01/march-2019-washington-billionaires/">March 2019</a> issue of </em>Washingtonian<em>.</em></p>
<div class="keepReading"><i class="fa fa-arrow-down" aria-hidden="true"></i></div>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://www.washingtonian.com/tag/foreign-policy/" rel="tag">Foreign Policy</a><a href="https://www.washingtonian.com/tag/fox-news/" rel="tag">Fox News</a><a href="https://www.washingtonian.com/tag/geofencing/" rel="tag">geofencing</a><a href="https://www.washingtonian.com/tag/international-affairs/" rel="tag">International Affairs</a><a href="https://www.washingtonian.com/tag/ivanka-trump/" rel="tag">Ivanka Trump</a><a href="https://www.washingtonian.com/tag/jared-kushner/" rel="tag">Jared Kushner</a><a href="https://www.washingtonian.com/tag/k-street/" rel="tag">K Street</a><a href="https://www.washingtonian.com/tag/lobbyists/" rel="tag">Lobbyists</a><a href="https://www.washingtonian.com/tag/new-york-times/" rel="tag">New York Times</a><a href="https://www.washingtonian.com/tag/stephen-miller/" rel="tag">Stephen Miller</a><a href="https://www.washingtonian.com/tag/steve-bannon/" rel="tag">Steve Bannon</a><a href="https://www.washingtonian.com/tag/tourism/" rel="tag">Tourism</a></div> </div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="How Lobbying Has Changed in Donald Trump’s Washington">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-comments">
Questions or comments? You can reach us <a href="https://twitter.com/washingtonian">on Twitter</a>, <a href="/contact/">via e-mail</a>, or by contacting the author directly:
</div>
<div class="wash-authors">
<div class="row author author-233">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img width="1520" height="1459" src="https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184.jpg" class="img-circle float-right force-crop-contents-centered noscrollreveal" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184.jpg 1520w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-300x288.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-768x737.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-1024x983.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-340x326.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-994x954.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-653x627.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2017/10/Luke-0082-1-e1509126354184-256x246.jpg 256w" sizes="(max-width: 1520px) 100vw, 1520px" /></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/lmullins/" title="Posts by Luke Mullins" class="author url fn" rel="author">Luke Mullins</a>
</div>
<div class='title'>Senior Writer</div><p>Luke Mullins is a senior writer at Washingtonian magazine focusing on the people and institutions that control the city&#8217;s levers of power. He has written about the Koch Brothers&#8217; attempt to take over The Cato Institute, David Gregory&#8217;s ouster as moderator of NBC&#8217;s Meet the Press, the collapse of Washington&#8217;s Metro system, and the conflict that split apart the founders of Politico.</p>
<div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/lmullinsdc" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#c9efeaf8f9f1f2efeaf8f9f0f2efeaf8f8fef2efeaf8f9f1f2efeaf8f9f1f2efeaf8f9fcf2efeaf8f8f9f2efeaf8f8fcf2efeafffdf2efeaf8f8f0f2efeaf0fef2efeaf8f8fcf2efeaf8f9fdf2efeaf8f9fcf2efeaf8f8f9f2efeaf8f9faf2efeaf8f8fff2efeaf8f8f8f2efeaf8f8f9f2efeaf8f9fcf2efeaf0fef2efeaf8f8f9f2efeafdfff2efeaf0f0f2efeaf8f8f8f2efeaf8f9f0f2" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>

<div class=" row wash-sidebar">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Longreads</h3>
<div class="wash-sidebar__description">Perfect for your commute</div>
<div class="row">
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/11/26/the-inside-story-of-mike-isabellas-fallen-empire/" title="The Inside Story of Mike Isabella&#8217;s Fallen Empire" class="log-event" data-category="food,news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/11/Isabella1-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered" alt="Picture of Mike Isabella" srcset="https://www.washingtonian.com/wp-content/uploads/2018/11/Isabella1-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/11/Isabella1-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/11/Isabella1-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/11/Isabella1-750x500.jpg 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/11/26/the-inside-story-of-mike-isabellas-fallen-empire/" data-category="Must_Reads_Sidebar" class="log-event">The Inside Story of Mike Isabella&#8217;s Fallen Empire</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/11/04/a-heartwrenching-story-about-why-teachers-are-leaving-dc-in-droves/" title="A Heartwrenching Story About Why Teachers Are Leaving DC in Droves" class="log-event" data-category="news"><img width="1024" height="683" src="https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb.jpg" class="img-responsive featured force-crop-contents-centered" alt="Alejandro Diasgranados struggled to get through to his kids when he became a teacher at Aiton Elementary in Northeast DC in 2015." srcset="https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/11/DCPSThumb-750x500.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/11/04/a-heartwrenching-story-about-why-teachers-are-leaving-dc-in-droves/" data-category="Must_Reads_Sidebar" class="log-event">A Heartwrenching Story About Why Teachers Are Leaving DC in Droves</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/10/18/private-school-confidential-25-things-washington-parents-need-to-know/" title="Private School Confidential: 25 Things Washington Parents Need to Know" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-300x199.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-256x170.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/10/SchoolsFeat1-750x500.jpg 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/10/18/private-school-confidential-25-things-washington-parents-need-to-know/" data-category="Must_Reads_Sidebar" class="log-event">Private School Confidential: 25 Things Washington Parents Need to Know</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2018/10/21/meet-matt-cutts-the-obama-appointee-the-trump-administration-loves/" title="Meet the Obama Appointee the Trump Administration Loves" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/10/CuttsSocial-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered" alt="Matt Cutts." srcset="https://www.washingtonian.com/wp-content/uploads/2018/10/CuttsSocial-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/10/CuttsSocial-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/10/CuttsSocial-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/10/CuttsSocial-750x500.jpg 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2018/10/21/meet-matt-cutts-the-obama-appointee-the-trump-administration-loves/" data-category="Must_Reads_Sidebar" class="log-event">Meet the Obama Appointee the Trump Administration Loves</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/02/27/9-revelations-from-michael-cohens-bombshell-testimony/" title="9 Revelations from Michael Cohen&#8217;s Bombshell Testimony" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-256x172.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/02/michael-cohen-evy-mages-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/02/27/9-revelations-from-michael-cohens-bombshell-testimony/" data-category="Read_More_Bottom_Tags" class="log-event">9 Revelations from Michael Cohen&#8217;s Bombshell Testimony</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/02/27/5-questions-to-watch-for-in-michael-cohens-hearing/" title="5 Questions to Watch for in Michael Cohen&#8217;s Hearing" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/02/AP-Michael-Cohen-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/02/27/5-questions-to-watch-for-in-michael-cohens-hearing/" data-category="Read_More_Bottom_Tags" class="log-event">5 Questions to Watch for in Michael Cohen&#8217;s Hearing</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/02/25/heres-what-resistance-groups-are-planning-if-things-get-weird-with-the-mueller-report/" title="Here&#8217;s What Resistance Groups Are Planning If Things Get Weird With the Mueller Report" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/11/pro-mueller-rally-white-house-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2018/11/pro-mueller-rally-white-house-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/11/pro-mueller-rally-white-house-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/11/pro-mueller-rally-white-house-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/11/pro-mueller-rally-white-house-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/02/25/heres-what-resistance-groups-are-planning-if-things-get-weird-with-the-mueller-report/" data-category="Read_More_Bottom_Tags" class="log-event">Here&#8217;s What Resistance Groups Are Planning If Things Get Weird With the Mueller Report</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/02/19/rebecca-ritzels-cancer-student-loan-provider-so-she-took-action/" title="Rebecca Ritzel&#8217;s Student Loan Provider Didn&#8217;t Seem to Care That She Had Cancer. So She Took Action." class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/02/Rebecca-Ritzel-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/02/19/rebecca-ritzels-cancer-student-loan-provider-so-she-took-action/" data-category="Read_More_Bottom_Tags" class="log-event">Rebecca Ritzel&#8217;s Student Loan Provider Didn&#8217;t Seem to Care That She Had Cancer. So She Took Action.</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2019 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-5">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="form_id" value="a662eb2b1b" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-15"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-3 no-padding">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"0745eb994b","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1552073111'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/scripts/plain-modal.min.js?ver=1552073112'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1552073166'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/legacy.js?ver=1552073167'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1552073112'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1539099942'></script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1552297800')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script>
</body>
</html>
