<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61fxwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        Trump Backed Down on the Census—But Still Set a Scary Precedent | Washingtonian (DC)</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="People who don&#039;t like constitutional crises breathed a sigh of relief last night after Donald Trump dropped his bid to put a citizenship question on the" />
<link rel="canonical" href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" />
<link rel="publisher" href="https://plus.google.com/116464281157178826061" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Week Was a New Level of White House Madness" />
<meta property="og:description" content="The Trump administration&#039;s Census implosion was &#039;11 out of 10&#039; chaos." />
<meta property="og:url" content="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Census" />
<meta property="article:tag" content="Commerce Department" />
<meta property="article:tag" content="Department of Justice" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="George Hazel" />
<meta property="article:tag" content="Joshua Matz" />
<meta property="article:tag" content="Wilbur Ross" />
<meta property="article:tag" content="William Barr" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-07-12T18:58:36+00:00" />
<meta property="article:modified_time" content="2019-07-12T19:56:03+00:00" />
<meta property="og:updated_time" content="2019-07-12T19:56:03+00:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729.jpg" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="518" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="People who don&#039;t like constitutional crises breathed a sigh of relief last night after Donald Trump dropped his bid to put a citizenship question on the" />
<meta name="twitter:title" content="Trump Backed Down on the Census—But Still Set a Scary Precedent | Washingtonian (DC)" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729.jpg" />
<meta name="twitter:creator" content="@washingtonian" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.washingtonian.com\/","sameAs":["https:\/\/www.facebook.com\/washingtonian","https:\/\/www.instagram.com\/washingtonianmag\/","https:\/\/www.linkedin.com\/company\/washingtonian-magazine","https:\/\/plus.google.com\/116464281157178826061","https:\/\/www.youtube.com\/user\/washingtonianonline","https:\/\/www.pinterest.com\/washingtonians\/","https:\/\/twitter.com\/washingtonian"],"@id":"https:\/\/www.washingtonian.com\/#organization","name":"Washingtonian","logo":"https:\/\/www.washingtonian.com\/wp-content\/uploads\/2016\/07\/cropped-washingtonian-favicon-gigantic.png"}</script>

<link rel='dns-prefetch' href='//www.washingtonian.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1860879-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Census,Commerce Department,Department of Justice,Donald Trump,George Hazel,Joshua Matz,Wilbur Ross,William Barr');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2019-07-12T14:58:36-0400');
		__gaTracker('set', 'dimension5', 'Benjamin Wofford');
		__gaTracker('set', 'dimension6', 'na');
		__gaTracker('set', 'dimension7', 'focus_keyword_not_set');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1539099724"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1562953134' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=1562953134' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1562953133' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1562953134' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1562953227' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1562953227' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/21eca0ab24434fd9973067a3539a2dc9@sentry.washingtonian.com\/4","release":"","environment":"production","tags":{"wordpress":"4.9.8","language":"en-US"},"context":{"user":{"id":0,"name":"anonymous"}},"whitelistUrls":["regex:\\w*\\.?washingtonian\\.com\/","regex:\\w*\\.?w-cm\\.com\/","regex:\\w*\\.?stripe\\.com\/"],"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/sentry-browser-4.6.6.min.js?ver=1562953134'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"subscribe\",\"label\":\"subscribe\"}]","home_url":"https:\/\/www.washingtonian.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1562953133'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=1562953134'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1562953134'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1562953155'></script>
<script>
    window.jQuery || document.write('<script src="//http://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"><\/script>')
    </script><link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=774619' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2019%2F07%2F12%2Ftrump-backed-down-on-the-census-but-still-set-a-scary-precent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2019%2F07%2F12%2Ftrump-backed-down-on-the-census-but-still-set-a-scary-precent%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><link href="https://www.washingtonian.com/?ical" rel="alternative" type="text/calendar"><style type="text/css" media="screen"></style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 2000,
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: true,
			gtmOverride: true,
	});
});
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<link rel='manifest' href='/wp-content/themes/washingtonian/assets/webmanifest.json'><meta name='theme-color' content='#3595d2'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    function dfpDebug(text) {
     if (window.dfpAdsDebug) {
       console.log(text);
     }
    }

    
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid0.34.22--2.js"></script>
<script>
                var PREBID_TIMEOUT = parseInt(dfp_ad_object[0]["header_bidding_prebid_timeout"]);
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                if (window.header_bidding_prebid_params) {
                  window.dfp_ready_states["prebid"] = false;
                  pbjs.que.push(function() {
                      pbjs.setPriceGranularity("dense");
                      pbjs.addAdUnits(header_bidding_prebid_params);
                      dfpDebug("Prebid requesting bids.");
                      pbjs.requestBids({
                           bidsBackHandler: sendAdserverRequest
                      });
                   });
                   function sendAdserverRequest() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid bids returned.");
                       googletag.cmd.push(function() {
                           pbjs.que.push(function() {
                                 pbjs.setTargetingForGPTAsync();
                                 pbjs.adserverRequestSent = true;
                                 window.dfp_ready_states["prebid"] = true;
                                 dfpDebug("Prebid ready.");
                           });
                       });
                   }
                   function prebidTimeout() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid failure, proceeding.");
                       sendAdserverRequest();
                   }
                   setTimeout(prebidTimeout, PREBID_TIMEOUT);
                } else {
                    dfpDebug("Prebid: No header_bidding_prebid_params.");
                }
            </script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script>
<script>
        apstag.init({
             pubID: dfp_ad_object[0]["header_bidding_amazon_publisher_id"],
             adServer: "googletag",
             simplerGPT: true
        });
        if (window.header_bidding_amazon_params) {
            window.dfp_ready_states["amazon"] = false;
            window.header_bidding_amazon_params["timeout"] = parseInt(dfp_ad_object[0]["header_bidding_amazon_timeout"]);
            googletag.cmd.push(function(){
                dfpDebug("Amazon requesting bids.");
                apstag.fetchBids(window.header_bidding_amazon_params, function(bids) {
                    dfpDebug("Amazon bids returned.");
                    googletag.cmd.push(function(){
                         apstag.setDisplayBids();
                         window.dfp_ready_states["amazon"] = true;
                         dfpDebug("Amazon ready.");
                    } ) ;
                } );
            } );
            setTimeout(function() {
                googletag.cmd.push(function(){
                    if (window.dfp_ready_states["amazon"]) { return; }
                    dfpDebug("Amazon failure, proceeding.");
                    window.dfp_ready_states["amazon"] = true;
                });
            }, 1500);
        } else {
            dfpDebug("Amazon: No header_bidding_amazon_params.");
        }
        </script>
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<script>
        window.washingtonianTemplate = "single";
    </script>
</head>
<body class="post-template-default single single-post postid-774619 single-format-standard news background-wash-grey tribe-no-js group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-reader-favorites" class="main-menu"><li id="menu-item-450946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2019/02/15/100-very-best-restaurants-in-washington/">100 Best Restaurants</a></li>
<li id="menu-item-483217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483217"><a href="/best/dentists/">Top Dentists</a></li>
<li id="menu-item-450959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li id="menu-item-664974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhood Guides</a></li>
<li id="menu-item-745110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745110"><a href="https://www.washingtonian.com/2019/06/07/bbq-brew-2019/">BBQ &#038; Brew 2019</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-689117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689117"><a href="/best/mortgage-professionals/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Mortgage Professionals</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/best/wedding-vendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2019 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site census commerce-department department-of-justice donald-trump george-hazel joshua-matz wilbur-ross william-barr  news">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container-fluid full-width-header " role="banner">
<div class="container">
<div class="row nav">
<div class="col-sm-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_blue.svg" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<li class="hidden-xs">
<div class="searchbox pull-right">
<form id="search" action="/" method="get">
<input type="search" id="global-search" aria-label="Search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</li>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search"></i>
</span>
<span class="icon__text" aria-label="search">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="/subscribe"><i class="fa fa-paper-plane"></i><span class="icon__text" aria-label="Subscribe">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<a class="icon__text" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-xs-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Design &#038; Home</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
</ul> </div>
</div>
<div class="row horizontal-menu horizontal-menu--small">
<div class="col-xs-12">
<hr />
<ul id="menu-reader-favorites-1" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2019/02/15/100-very-best-restaurants-in-washington/">100 Best Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483217"><a href="/best/dentists/">Top Dentists</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhood Guides</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745110"><a href="https://www.washingtonian.com/2019/06/07/bbq-brew-2019/">BBQ &#038; Brew 2019</a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-xs-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad" style="margin: 0 auto;padding-bottom: 25px;text-align: center;">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article census commerce-department department-of-justice donald-trump george-hazel joshua-matz wilbur-ross william-barr  news">
<div class="row">
<div class="col-md-8">
<div class="tags--buttons">
<ul>
<li class="tags__label">Trending Now in News</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" href="/2019/07/07/dc-apartment-hunting-is-officially-bonkers/">Roommates</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" href="/2019/07/11/3-unusual-museums-to-add-to-your-dc-visit-list/">Heurich House</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" href="/2019/07/08/here-are-photos-and-videos-of-the-crazy-flooding-around-dc-this-morning/">Weather</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" href="/2019/07/10/kim-darroch-resigned-after-insulting-donald-trump-but-these-burns-by-american-diplomats-were-even-harsher/">Fights</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" href="/2019/06/27/murder-on-the-rappahannock-river-emerson-stevens-mary-harding-innocence-project/">Crime</a></li>
<li class="ad_pos_trafficdriver-trendingtag--container">
 <div id="ad_pos_trafficdriver-trendingtag" class="ad_pos_trafficdriver-trendingtag TrafficDriver-TrendingTag dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-trendingtag');
                });
            </script>
</div>
</li>
</ul>
</div>
<div class="article-wrapper">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">Trump Backed Down on the Census—But Still Set a Scary Precedent</h1>
<div class="deck">
One of DC's leading anti-Trump litigators explains. </div>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/bwofford/" title="Posts by Benjamin Wofford" class="author url fn" rel="author">Benjamin Wofford</a> <div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#dbfdf8e2e3e0fdf8eaeae2e0fdf8eaeaeae0fdf8eaebe9e0fdf8eaebe9e0fdf8eaeaeae0fdf8eaeaefe0fdf8eaebebe0fdf8edefe0fdf8eaeae2e0fdf8e2ece0fdf8eaeaeee0fdf8eaebefe0fdf8eaebeee0fdf8eaeaebe0fdf8eaebe8e0fdf8eaeaede0fdf8eaeaeae0fdf8eaeaebe0fdf8eaebeee0fdf8e2ece0fdf8eaeaebe0fdf8efede0fdf8e2e2e0fdf8eaeaeae0fdf8eaebe2e0" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</span> | Published on <span class="posted-on"><time class="entry-date published updated" datetime="2019-07-12T14:58:36-0400">July 12, 2019</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="Trump Backed Down on the Census—But Still Set a Scary Precedent" data-url="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook" data-url="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<img width="794" height="518" src="https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729.jpg" class="log-event img-responsive featured " alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729.jpg 794w, https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729-300x196.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729-768x501.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729-256x167.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/07/President_Donald_J._Trump_Delivers_Remarks_on_the_Government_Shutdown_45960489705-e1562954918729-653x426.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /> </div>
<div class="caption">
President Trump ended a chaotic loss in the Census case by declaring victory. Photo courtesy Wikimedia commons. </div>

<div class="article-content">
<p>People who don&#8217;t like constitutional crises breathed a sigh of relief last night after Donald Trump dropped his bid to put a citizenship question on the 2020 Census, an effort courts had already rejected. Attorney <strong>Joshua Matz</strong> advises us to skip the celebration, though. Matz, a prominent Washington lawyer who publishes the legal blog <a href="https://takecareblog.com/contributors/joshua-matz">Take Care</a>, had filed an amicus brief in the case when it reached the Supreme Court. He also <a href="https://twitter.com/JoshuaMatz8/status/1147227278583238656">penned a cutting Twitter thread</a> this week explaining the Census issue, and how the administration&#8217;s talk about ignoring court orders represented a crisis in the making. In an interview edited for length and clarity, Matz told <em>Washingtonian</em> about how a week of posturing—though it ended with Trump backing down—still sets a dangerous precedent.</p>
<p><em>This interview has been edited for length and clarity.</em></p>
<p><strong>We&#8217;ve seen moments of chaos and manufactured drama from this administration frequently. How did the Census case compare?</strong></p>
<p>On a scale of one to ten, measuring the sheer insanity of the administration&#8217;s legal arguments and litigation tactics, this registered around 11.</p>
<div id="ad_pos_targeted_in_article" class="ad-pos-targeted-in-article Targeted_In_Article dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display("ad_pos_targeted_in_article");
                        });
                    </script>
</div>
<p><strong>Even though they lost?</strong></p>
<p>Let me think how to describe this. Okay. This past week was not one of the Justice Department&#8217;s finest. After the Supreme Court held that the [Trump administration&#8217;s] reasons were pretextual—in other words, a lie—the administration at first signaled that it wouldn&#8217;t add the question. But then President Trump Tweeted that this was &#8216;Fake News,&#8217; apparently catching his entire legal team by surprise. When questioned in court, one lawyer openly admitted that he had no idea what was going on. And another [lawyer] shot his client in the foot, by explaining that they had been ordered to set out in search of some new pretext.</p>
<p>So they set up some new form of pretext. The scramble for that pretext was clumsy, careless, and painfully public. Over the course of the week, the president offered multiple reasons that his own lawyers had heatedly denied. At a certain point, it felt like we were dealing with Schrodinger&#8217;s Census Question. Nobody was entirely sure whether it was there or not. And whether it would be there if you opened the box tomorrow.</p>
<div id="ad_pos_promo_in-article" class="ad_pos_promo_in-article Promo_In-Article dfp_ad_pos">
<script type="text/javascript">
                            googletag.cmd.push(function() { googletag.display("ad_pos_promo_in-article"); });
                        </script>
</div>
<p>Apparently retaining some shred of professional integrity, the entire [DOJ] team representing Secretary Ross withdrew. [But] parties can&#8217;t change lawyers in the middle of a case without regard for what that might do in the ongoing litigation. When the new lawyers sought to parachute in, all three judges hearing the Census cases said that they could not do so without…individualized explanations about why they were jumping ship. They had also repeatedly represented to the courts that [adding the question] cannot be done after June 30. Parties are not allowed to induce courts to rely on their representations—and then to call an audible if they think that it would be convenient to do so.</p>
<p>Bringing in lawyers from other departments would scream to any observer that something terribly strange was going on, in a way that would signal weakness. Because if this administration was confident, including in its new pretext, it wouldn&#8217;t need to bring in an entirely new legal team.</p>
<p>And now that that fight is over, Trump can&#8217;t tolerate losing. So he needs to make it seem like even having lost, he&#8217;s still winning. I think it&#8217;s way more chaotic.</p>
<p><strong>On Twitter, you called the DOJ legal strategy &#8220;bizarre and exceedingly desperate.&#8221;</strong></p>
<p>Yeah, I mean, the administration sought 13 emergency stays from federal courts, and it was denied every single time, except part of one of them. It asked the Supreme Court to [rule] before [lower courts&#8217;] judgement, which almost never happens. And it did so on the basis of a factual representation [the June 30th deadline for printing the Census] that it disavowed just days after it lost in the Supreme Court. The commerce secretary all but admitted his previous representations to Congress were a lie, and the Supreme Court issued a decision ruling against it that, for the first time ever, held that an agency action had to be set aside as pretextual.</p>
<p>Virtually every step of this case has presented questions that most law professors would traditionally have thought of as crazy hypotheticals. And in some ways it feels more like a Tom Clancy novel than it does like real litigation brought by the actual Department of Justice.</p>
<div class="wash-pullquote vcard pullquote-align-left"><blockquote><p>In some ways it feels more like a Tom Clancy novel than it does like real litigation brought by the actual Department of Justice.</p></blockquote></div>
<p><strong>A lot of people have couched the Census saga as a coordinated, malevolent plot. But on Twitter, you&#8217;ve tended to describe it as more disorganized, more Kafkaesque than that.</strong></p>
<p>I think you&#8217;re attributing to them more competence than they have. There were a lot of people involved in making this decision. It was wasn&#8217;t just Trump. Nominally there was the commerce secretary, consulting with [Steve] Bannon and [Kris] Kobach and [Stephen] Miller. God knows who else. They prevailed on Secretary Ross, who does not strike me as a beacon of intellectual competence, to add the question. I don&#8217;t know what his reasons were—he didn&#8217;t appear all that personally invested in this issue—but he adds the question. Whether those were the reasons they always had, I couldn&#8217;t begin to guess.</p>
<p></p>
<div class="wash-newsletter wash-sidebar wash-newsletter__speedbump">
<h3 class="wash-newsletter__title wash-newsletter__speedbump-title">Not Just Another Political News Roundup: Get Our &#8220;Washingtonian Today&#8221; Newsletter</h3>
<div class="wash-newsletter__description wash-newsletter__speedbump-description">
<p>A daily dose of DC life, politics, and culture—not just another political news roundup.</p>
</div>
<form class="wash-newsletter__form-speedbump wash-newsletter__form">
<div class="wash-newsletter__form-inputs"><input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email Address" class="input" required /><input type="submit" value="Subscribe" class="submit" /><input type="hidden" name="tag_id" value="22" /><input type="hidden" id="form-response-message" value="Thank you for subscribing! " /></div>
<div class="wash-newsletter__form-response"></div>
<div class="wash-newsletter__form-terms wash-newsletter__speedbump__form-terms">Or, <a href="/newsletters">see all of our newsletters.</a> By signing up, you agree to <a href="/privacypolicy/">our terms</a>.</form>
</div>
</div>
<p><strong>But if you had to guess? What do you think Bannon and Miller&#8217;s rationale for the Census question was?</strong></p>
<p>Clearly it&#8217;s true that at least from the beginning one of the reasons to do it was to facilitate the drawing of districts only by reference to citizens. I think another reason was to scare Hispanics, both lawful and non-lawful residents. I think another part of it is just that it&#8217;s part of the white nationalist agenda of the Trump administration—to sort of prioritize the concept of citizens as a kind of us-them binary, that we&#8217;re entitled to know who&#8217;s here, who&#8217;s one of us and who&#8217;s not. So I think there were a lot of things that went into it.</p>
<p><strong>It&#8217;s a favorite observation of historians that the truth about authoritarian regimes is that underneath their tough-talk almost <a href="https://www.youtube.com/watch?v=ukJ5dMYx2no">always lies fecklessness</a>. And one of the big debates about Trump is whether his incompetence, in the end, might save us—salvation by the kakistocracy.</strong></p>
<p>I don’t believe that for a second.</p>
<p><strong>That didn&#8217;t happen in this case?</strong></p>
<p>This is a case in which the administration&#8217;s incompetence—it&#8217;s incompetence at lying, mainly—prevented a policy from going into effect that would have made our democracy worse. But as we have already seen in the travel ban case, some judges are willing to accept extraordinarily implausible explanations for administration actions, even where the administration&#8217;s incompetence makes it clear that they are acting for legally prohibited reasons.</p>
<p>One thing I&#8217;ve written about: The administration has repeatedly engaged in this pattern of &#8216;animus laundering.&#8217;</p>
<p><strong>What&#8217;s animus laundering?</strong></p>
<p>You know, the administration issues a policy, like the travel ban, or the transgender military ban, or the ban on federal funds to sanctuary cities, that is obviously illegal. And they&#8217;re enjoined by the courts. But rather than give up and acknowledge that they were caught with their hands in the cookie jar, the administration engages in a round of bogus legal review, puts a little lipstick on the pig, and then trots it back into court, insisting that everything now is fine.</p>
<p>Anyway, looking beyond the courts, the administration&#8217;s incompetence is not only a bug, but a feature of its efforts to shatter norms about what presidential governance in our democracy should look like. The fact that it was stopped here matters. But it shouldn&#8217;t be taken as proof that the administration will be unable to achieve anti-constitutional goals merely because it often pursues them ineffectually.</p>
<p><strong>A lot of people are praising Chief Justice John Roberts for rejecting the administration&#8217;s pretext. Do you think he&#8217;s the hero of this story?</strong></p>
<p>The hero is not the chief justice. The heroes of this story are the three district court judges—Richard Seeborg, George Hazel, and Jesse Furman—who stood up for the rule of law, and insisted on holding this administration accountable, notwithstanding outraged Tweets from the president, and procedural hijinks that few judges encounter at any point in their career, let alone from the government. They are the ones who ensured that the truth came out.</p>
<p>It&#8217;s not easy to be a lonesome district judge, alone in your courtroom, with the President of the United States tweeting against you and inspiring his followers to issues death threats against you, and to stay the course in insisting that the rule of law matters, and applies even to a government willing to disregard it. What they did took a lot of bravery. It really did. And bravery because they did their damn jobs.</p>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/census/" rel="tag">Census</a><a href="https://www.washingtonian.com/tag/commerce-department/" rel="tag">Commerce Department</a><a href="https://www.washingtonian.com/tag/department-of-justice/" rel="tag">Department of Justice</a><a href="https://www.washingtonian.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://www.washingtonian.com/tag/george-hazel/" rel="tag">George Hazel</a><a href="https://www.washingtonian.com/tag/joshua-matz/" rel="tag">Joshua Matz</a><a href="https://www.washingtonian.com/tag/wilbur-ross/" rel="tag">Wilbur Ross</a><a href="https://www.washingtonian.com/tag/william-barr/" rel="tag">William Barr</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="Trump Backed Down on the Census—But Still Set a Scary Precedent">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-authors">
<div class="row author author-1898">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img alt='Benjamin Wofford' src='https://secure.gravatar.com/avatar/1e3387a4bfdc64471e2f5cb49e8fac90?s=192&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e3387a4bfdc64471e2f5cb49e8fac90?s=384&#038;d=mm&#038;r=g 2x' class='avatar avatar-192 photo img-circle float-right force-crop-contents-centered noscrollreveal' height='192' width='192' /></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/bwofford/">Benjamin Wofford</a>
</div>
<div class='title'>Staff Writer</div><p>Benjamin Wofford is a staff writer at Washingtonian. He has been a contributing editor at Politico Magazine, and a regular contributor to the magazines Glamour, Vox and Rolling Stone. His work has been included in Longform, The Sunday Longread and The Atlantic&#8217;s annual “Exceptional Journalism&#8221; review.</p>
<div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#6f494c565754494c5e5e5654494c5e5e5e54494c5e5f5d54494c5e5f5d54494c5e5e5e54494c5e5e5b54494c5e5f5f54494c595b54494c5e5e5654494c565854494c5e5e5a54494c5e5f5b54494c5e5f5a54494c5e5e5f54494c5e5f5c54494c5e5e5954494c5e5e5e54494c5e5e5f54494c5e5f5a54494c565854494c5e5e5f54494c5b5954494c565654494c5e5e5e54494c5e5f5654" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 sidebar col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-15">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar margin-top-20" id="must-reads-sidebar">
<div class="row">
<div class="col-md-12 col-sm-6">
<h3 class="wash-sidebar__title">Editors' Picks</h3>
</div>
</div>
<div class="row">
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2019/06/27/murder-on-the-rappahannock-river-emerson-stevens-mary-harding-innocence-project/" title="A Murder on the Rappahannock River" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-1500x1000.png" class="img-responsive featured force-crop-contents-centered" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-750x500.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/06/27/murder-on-the-rappahannock-river-emerson-stevens-mary-harding-innocence-project/" data-category="Must_Reads_Sidebar" class="log-event">A Murder on the Rappahannock River</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2019/06/27/murder-on-the-rappahannock-river-emerson-stevens-mary-harding-innocence-project/" data-category="Most_Popular_List" class="log-event">A little over 30 years ago, a Northern Neck fisherman named Emerson Stevens went to prison for the brutal slaying of a homecoming queen and...</a>
 </div>
</div>
</div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2019/07/07/dc-apartment-hunting-is-officially-bonkers/" title="DC Apartment Hunting Is Officially Bonkers, in the Most DC Way Possible" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-750x500.jpg 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/07/dc-apartment-hunting-is-officially-bonkers/" data-category="Must_Reads_Sidebar" class="log-event">DC Apartment Hunting Is Officially Bonkers, in the Most DC Way Possible</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2019/07/07/dc-apartment-hunting-is-officially-bonkers/" data-category="Most_Popular_List" class="log-event">You might have to create a meme to prove your worth. Or drink a lot. Or call in Mom. No, seriously.</a>
</div>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/2019/06/16/the-real-story-of-how-virginia-won-amazon-hq2/" title="The Real Story of How Virginia Won Amazon&#8217;s HQ2" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-1500x1000.png" class="img-responsive featured force-crop-contents-centered" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-300x200.png 300w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-768x512.png 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-1024x683.png 1024w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-256x171.png 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-653x435.png 653w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-994x663.png 994w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-1536x1024.png 1536w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2019/06/stephen-moret-amazon-deal-750x500.png 750w" sizes="(max-width: 1500px) 100vw, 1500px" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/06/16/the-real-story-of-how-virginia-won-amazon-hq2/" data-category="Must_Reads_Sidebar" class="log-event">The Real Story of How Virginia Won Amazon&#8217;s HQ2</a></h3>
<div class="wash-sidebar__item-deck">
<a href="https://www.washingtonian.com/2019/06/16/the-real-story-of-how-virginia-won-amazon-hq2/" data-category="Most_Popular_List" class="log-event">State officials and company executives were reading from the same book—literally.</a>
</div>
</div>
</div>
<div class="col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__item wash-sidebar__item--card">
<div class="wash-sidebar__item-photo force-crop-container-16x9">
<a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/755575/" title="Washingtonian&#8217;s Photo of the Day" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/06/3D5A0781-2-750x500.jpg 750w" sizes=" (min-width: 769px) 994px, 100vw" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/755575/" data-category="Must_Reads_Sidebar" class="log-event">Washingtonian&#8217;s Photo of the Day</a></h3>
</div>
</div>
<div class="clearfix visible-sm-block visible-xs-block"></div>
<div class="wash-sidebar__item col-md-12 col-sm-6 col-xs-6">
<div class="wash-sidebar__readmore">
<a href="/lists/editors-picks/" rel="bookmark" data-category="Must_Reads_Sidebar" class="log-event btn btn-action">More Editors' Picks</a>
</div>
</div>
</div>
</div>

<div class="wash-sidebar most-popular" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular in News</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-760143" class="post-760143 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alexandria tag-apartments tag-craigslist tag-del-ray tag-facebook tag-roommates lists-editors-picks lists-features wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" title="Trump Backed Down on the Census—But Still Set a Scary Precedent" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/06/roommates-thumb-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/07/07/dc-apartment-hunting-is-officially-bonkers/" data-category="Most_Popular_Sidebar" class="log-event">DC Apartment Hunting Is Officially Bonkers, in the Most DC Way Possible</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-769250" class="post-769250 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-heurich-house tag-heurich-house-museum tag-laogai-museum tag-museum tag-museum-of-palestinian-people wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" title="Trump Backed Down on the Census—But Still Set a Scary Precedent" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/07/11/3-unusual-museums-to-add-to-your-dc-visit-list/" data-category="Most_Popular_Sidebar" class="log-event">3 Unusual Museums to Add to Your DC Visit List</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-766786" class="post-766786 post type-post status-publish format-standard hentry category-news tag-flooding tag-weather wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" title="Trump Backed Down on the Census—But Still Set a Scary Precedent" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_5408-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_5408-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_5408-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_5408-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_5408-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/07/08/here-are-photos-and-videos-of-the-crazy-flooding-around-dc-this-morning/" data-category="Most_Popular_Sidebar" class="log-event">Here Are Photos and Videos of the Crazy Flooding Around DC This Morning</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-769831" class="post-769831 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-british-embassy tag-donald-trump tag-fights tag-kim-darroch wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" title="Trump Backed Down on the Census—But Still Set a Scary Precedent" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px" alt="Photograph of Sir Kim Darroch by Jeff Elkins." srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/07/10/kim-darroch-resigned-after-insulting-donald-trump-but-these-burns-by-american-diplomats-were-even-harsher/" data-category="Most_Popular_Sidebar" class="log-event">Kim Darroch Resigned After Insulting Donald Trump—but These Burns by American Diplomats Were Even Harsher</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-751844" class="post-751844 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-crime tag-lancaster tag-longreads tag-murder tag-northern-neck tag-rappahannock-river tag-the-innocence-project tag-university-of-virginia tag-virginia lists-editors-picks lists-features wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/07/12/trump-backed-down-on-the-census-but-still-set-a-scary-precent/" title="Trump Backed Down on the Census—But Still Set a Scary Precedent" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-1500x1000.png" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2019/05/murder-rappahannock-750x500.png 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/06/27/murder-on-the-rappahannock-river-emerson-stevens-mary-harding-innocence-project/" data-category="Most_Popular_Sidebar" class="log-event">A Murder on the Rappahannock River</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div></div>
<div class="wash-sidebar">
<div clas="wash-sidebar__item">
<h3 class="wash-sidebar__title">July 2019: Boomers vs. Millennials</h3>
<div class="">
<a href="https://www.washingtonian.com/2019/07/01/july-2019-boomers-vs-millenials/" data-category="news" title="July 2019: Boomers vs. Millennials" class="img-responsive sizes-400px" /><img src="https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul.jpg" class="img-responsive sizes-400px wp-post-image" alt="July 2019: Boomers vs. Millennials" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul.jpg 1650w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-768x1012.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-256x337.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/06/2019_Jul-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<div class="wash-sidebar__readmore wash-sidebar__readmore_more">
<a href="https://www.washingtonian.com/2019/07/01/july-2019-boomers-vs-millenials/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">See What's Inside</a>
</div>
<div class="wash-sidebar__readmore wash-sidebar__readmore_more centered">
<a href="/subscribe" class="log-event" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/12/center-for-christian-civics-dc-nonprofit-helps-churches-repair-trump-era-rifts/" title="How This DC Nonprofit Helps Churches Repair Trump-Era Rifts" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-768x513.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1024x684.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-994x664.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/12/center-for-christian-civics-dc-nonprofit-helps-churches-repair-trump-era-rifts/" data-category="Read_More_Bottom_Tags" class="log-event">How This DC Nonprofit Helps Churches Repair Trump-Era Rifts</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/10/kim-darroch-resigned-after-insulting-donald-trump-but-these-burns-by-american-diplomats-were-even-harsher/" title="Kim Darroch Resigned After Insulting Donald Trump—but These Burns by American Diplomats Were Even Harsher" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="Photograph of Sir Kim Darroch by Jeff Elkins." srcset="https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2018/03/18005_IQ_Sir_Kim_Darroch_0218-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/10/kim-darroch-resigned-after-insulting-donald-trump-but-these-burns-by-american-diplomats-were-even-harsher/" data-category="Read_More_Bottom_Tags" class="log-event">Kim Darroch Resigned After Insulting Donald Trump—but These Burns by American Diplomats Were Even Harsher</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/08/robert-doar-american-enterprise-institute-think-tanks/" title="The New Head of the American Enterprise Institute on the Current State of Think Tanks" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/robert-doar2-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/robert-doar2-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/robert-doar2-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/robert-doar2-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/robert-doar2-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/08/robert-doar-american-enterprise-institute-think-tanks/" data-category="Read_More_Bottom_Tags" class="log-event">The New Head of the American Enterprise Institute on the Current State of Think Tanks</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/06/28/trumps-uprooting-the-agriculture-department-liberals-should-too/" title="Trump Wants to Uproot the Agriculture Department. Liberals Should, Too." class="log-event" data-category="news"><img width="1026" height="576" src="https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158.jpg 1026w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-300x168.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-768x431.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-1024x576.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-256x144.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-653x367.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/06/TRUMP_barn_31497186158-994x558.jpg 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/06/28/trumps-uprooting-the-agriculture-department-liberals-should-too/" data-category="Read_More_Bottom_Tags" class="log-event">Trump Wants to Uproot the Agriculture Department. Liberals Should, Too.</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from News</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/774703/" title="Washingtonian&#8217;s Photo of the Day" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/3D5A6355-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/3D5A6355-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/3D5A6355-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/3D5A6355-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/3D5A6355-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/774703/" data-category="Read_More_Bottom_Cats" class="log-event">Washingtonian&#8217;s Photo of the Day</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/12/center-for-christian-civics-dc-nonprofit-helps-churches-repair-trump-era-rifts/" title="How This DC Nonprofit Helps Churches Repair Trump-Era Rifts" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-768x513.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-1024x684.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-994x664.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/Bulbin-7480.QTR_-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/12/center-for-christian-civics-dc-nonprofit-helps-churches-repair-trump-era-rifts/" data-category="Read_More_Bottom_Cats" class="log-event">How This DC Nonprofit Helps Churches Repair Trump-Era Rifts</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/12/after-brutal-animal-attack-chuck-brown-son-wiley-brown-groove/" title="After a Brutal Animal Attack, Chuck Brown&#8217;s Son Is Back in the Groove" class="log-event" data-category="news"><img width="1208" height="906" src="https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2.jpg 1208w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-300x225.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-768x576.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-1024x768.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-256x192.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-653x490.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/07/wiley-brown2-994x746.jpg 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/12/after-brutal-animal-attack-chuck-brown-son-wiley-brown-groove/" data-category="Read_More_Bottom_Cats" class="log-event">After a Brutal Animal Attack, Chuck Brown&#8217;s Son Is Back in the Groove</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/11/after-15-novels-susan-richards-shreve-is-still-nurturing-dcs-literary-scene/" title="After 15 Novels, Susan Richards Shreve Is Still Nurturing DC&#8217;s Literary Scene" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/Susan-Shreve-c-Linda-Fittante-002-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="Photograph of Shreve by Linda Fittante." srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/Susan-Shreve-c-Linda-Fittante-002-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/Susan-Shreve-c-Linda-Fittante-002-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/Susan-Shreve-c-Linda-Fittante-002-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/Susan-Shreve-c-Linda-Fittante-002-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/11/after-15-novels-susan-richards-shreve-is-still-nurturing-dcs-literary-scene/" data-category="Read_More_Bottom_Cats" class="log-event">After 15 Novels, Susan Richards Shreve Is Still Nurturing DC&#8217;s Literary Scene</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/11/3-unusual-museums-to-add-to-your-dc-visit-list/" title="3 Unusual Museums to Add to Your DC Visit List" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/DSC_1435-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/11/3-unusual-museums-to-add-to-your-dc-visit-list/" data-category="Read_More_Bottom_Cats" class="log-event">3 Unusual Museums to Add to Your DC Visit List</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/11/the-day-new-coke-came-to-dc/" title="The Day New Coke Came to DC" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/AP_260821232821-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/AP_260821232821-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/AP_260821232821-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/AP_260821232821-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/AP_260821232821-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/11/the-day-new-coke-came-to-dc/" data-category="Read_More_Bottom_Cats" class="log-event">The Day New Coke Came to DC</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/772351/" title="Washingtonian&#8217;s Photo of the Day" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_3106-1-2-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_3106-1-2-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_3106-1-2-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_3106-1-2-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/IMG_3106-1-2-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/tag/photo-of-the-day/photo/772351/" data-category="Read_More_Bottom_Cats" class="log-event">Washingtonian&#8217;s Photo of the Day</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/07/11/guest-list-july/" title="Guest List: 5 People We&#8217;d Love to Hang Out With This July" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/07/GUESTLIST.QTR_-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/07/GUESTLIST.QTR_-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/07/GUESTLIST.QTR_-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/07/GUESTLIST.QTR_-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/07/GUESTLIST.QTR_-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/07/11/guest-list-july/" data-category="Read_More_Bottom_Cats" class="log-event">Guest List: 5 People We&#8217;d Love to Hang Out With This July</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2019 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-5">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="tag_id" value="26" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-10"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-3 no-padding">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"da421f61b5","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>

<script type="text/javascript">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</script>

<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1562953133'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1562953227'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1539099724'></script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1562921580')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script>
</body>
</html>
