<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61fxwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        Washington Post Plans Three-Phase Office Reopening | Washingtonian (DC)</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="Meeting spaces will be retooled this summer to accommodate both “&#039;roomies&#039; and &#039;zoomies.&#039;”" />
<link rel="canonical" href="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Washington Post Plans Three-Phase Office Reopening | Washingtonian (DC)" />
<meta property="og:description" content="Meeting spaces will be retooled this summer to accommodate both “&#039;roomies&#039; and &#039;zoomies.&#039;”" />
<meta property="og:url" content="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Reopening" />
<meta property="article:tag" content="The Washington Post" />
<meta property="article:section" content="News &amp; Politics" />
<meta property="article:published_time" content="2021-05-12T19:24:51-04:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Meeting spaces will be retooled this summer to accommodate both “&#039;roomies&#039; and &#039;zoomies.&#039;”" />
<meta name="twitter:title" content="Washington Post Plans Three-Phase Office Reopening | Washingtonian (DC)" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg" />
<meta name="twitter:creator" content="@abeaujon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.washingtonian.com/#organization","name":"Washingtonian","url":"https://www.washingtonian.com/","sameAs":["https://www.facebook.com/washingtonian","https://www.instagram.com/washingtonianmag/","https://www.linkedin.com/company/washingtonian-magazine","https://www.youtube.com/user/washingtonianonline","https://www.pinterest.com/washingtonians/","https://twitter.com/washingtonian"],"logo":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#logo","url":"https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic.png","width":512,"height":512,"caption":"Washingtonian"},"image":{"@id":"https://www.washingtonian.com/#logo"}},{"@type":"WebSite","@id":"https://www.washingtonian.com/#website","url":"https://www.washingtonian.com/","name":"Washingtonian","publisher":{"@id":"https://www.washingtonian.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.washingtonian.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#primaryimage","url":"https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#webpage","url":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/","inLanguage":"en-US","name":"Washington Post Plans Three-Phase Office Reopening | Washingtonian (DC)","isPartOf":{"@id":"https://www.washingtonian.com/#website"},"primaryImageOfPage":{"@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#primaryimage"},"datePublished":"2021-05-12T19:24:51-04:00","dateModified":"2021-05-12T19:24:51-04:00","description":"Meeting spaces will be retooled this summer to accommodate both \u201c'roomies' and 'zoomies.'\u201d"},{"@type":"NewsArticle","@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#article","isPartOf":{"@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#webpage"},"author":{"@id":"https://www.washingtonian.com/#/schema/person/162a0828961f6ec12f2d43899587fc37"},"headline":"Washington Post Plans Three-Phase Office Reopening","datePublished":"2021-05-12T19:24:51-04:00","dateModified":"2021-05-12T19:24:51-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#webpage"},"publisher":{"@id":"https://www.washingtonian.com/#organization"},"image":{"@id":"https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/#primaryimage"},"keywords":"Reopening,The Washington Post","articleSection":"News &amp; Politics","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.washingtonian.com#organization"}},{"@type":["Person"],"@id":"https://www.washingtonian.com/#/schema/person/162a0828961f6ec12f2d43899587fc37","name":"Andrew Beaujon","image":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6ed41df9fc85db35176e53da855bc3af?s=96&d=mm&r=g","caption":"Andrew Beaujon"},"sameAs":["https://twitter.com/abeaujon"]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1860879-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'News &amp; Politics');
		__gaTracker('set', 'dimension2', 'Reopening,The Washington Post');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2021-05-12T15:24:51-04:00');
		__gaTracker('set', 'dimension5', 'Andrew Beaujon');
		__gaTracker('set', 'dimension6', 'na');
		__gaTracker('set', 'dimension7', 'focus_keyword_not_set');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1593097614"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1618508425' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=1618508425' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.washingtonian.com/wp-includes/css/dist/block-library/style.min.css?ver=1593097614' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1618508424' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1618508425' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1618508490' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1618508490' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=1618508424' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.washingtonian.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1608311108' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/21eca0ab24434fd9973067a3539a2dc9@sentry.washingtonian.com\/4","release":"unknown","environment":"production","content":{"tags":{"wordpress":"5.4.2","language":"en-US"}},"whitelistUrls":["regex:\\w*\\.?washingtonian\\.com\/","regex:\\w*\\.?w-cm\\.com\/","regex:\\w*\\.?stripe\\.com\/"],"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/sentry-browser-5.15.5.min.js?ver=1618508426'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"subscribe\",\"label\":\"subscribe\"}]","home_url":"https:\/\/www.washingtonian.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1618508425'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/pagePiling.js/1.5.6/jquery.pagepiling.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1618508426'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1618508436'></script>
<script>
    window.jQuery || document.write('<script src="//http://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"><\/script>')
    </script><link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=1522878' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2021%2F05%2F12%2Fwashington-post-plans-three-phase-office-reopening%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2021%2F05%2F12%2Fwashington-post-plans-three-phase-office-reopening%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><link href="https://www.washingtonian.com/?ical" rel="alternative" type="text/calendar"><style type="text/css" media="screen"></style><script type="text/javascript"></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    
          googletag.cmd.push(function () {
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid3.27.0.js"></script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        </script>
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<script type="text/javascript" src="https://s.skimresources.com/js/153336X1619213.skimlinks.js"></script><link rel='manifest' href='/wp-content/themes/washingtonian/assets/webmanifest.json'><meta name='theme-color' content='#154084'> <script>
        window.washingtonianTemplate = "single";
    </script>
</head>
<body class="post-template-default single single-post postid-1522878 single-format-standard news-politics background-wash-grey tribe-no-js group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Home &#038; Style</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News &#038; Politics</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-reader-favorites" class="main-menu"><li id="menu-item-450946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="https://www.washingtonian.com/best/restaurants/awards/100%20Very%20Best%202020/">100 Best Restaurants</a></li>
<li id="menu-item-1099123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099123"><a href="https://www.washingtonian.com/2020/03/16/the-best-dc-area-restaurants-for-takeout-and-delivery/">Takeout Guide</a></li>
<li id="menu-item-1176880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1176880"><a href="https://contests.washingtonian.com/contest/2021-cutest-dog-photo-contest">Cutest Dog Contest</a></li>
<li id="menu-item-664974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li id="menu-item-979517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979517"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-1061681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061681"><a href="https://www.washingtonian.com/best/">Directories</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-689117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689117"><a href="/best/mortgage-professionals/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Mortgage Professionals</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/best/wedding-vendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2021 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site reopening the-washington-post  news-politics">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container-fluid full-width-header " role="banner">
<div class="container">
<div class="row nav">
<div class="col-sm-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_dark_blue.png" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<li class="hidden-xs">
<div class="searchbox pull-right">
<form id="search" action="/" method="get">
<input type="search" id="global-search" aria-label="Search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</li>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search"></i>
</span>
<span class="icon__text" aria-label="search">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=WSH&#038;cds_page_id=249835"><i class="fa fa-paper-plane"></i><span class="icon__text" aria-label="Subscribe">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<a class="icon__text" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-xs-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News &#038; Politics</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Home &#038; Style</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
<li id="menu-item-1030702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030702"><a href="https://www.washingtonian.com/sections/travel/">Travel</a></li>
</ul> </div>
</div>
<div class="row horizontal-menu horizontal-menu--small">
<div class="col-xs-12">
<hr />
<ul id="menu-reader-favorites-1" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="https://www.washingtonian.com/best/restaurants/awards/100%20Very%20Best%202020/">100 Best Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099123"><a href="https://www.washingtonian.com/2020/03/16/the-best-dc-area-restaurants-for-takeout-and-delivery/">Takeout Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1176880"><a href="https://contests.washingtonian.com/contest/2021-cutest-dog-photo-contest">Cutest Dog Contest</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979517"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061681"><a href="https://www.washingtonian.com/best/">Directories</a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-xs-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article reopening the-washington-post  news-politics">
<div class="row">
<div class="col-md-8">
<div class="tags--buttons">
<ul>
<li class="tags__label">Trending Now in News &amp; Politics</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" href="/2021/05/05/brood-x-wont-go-after-your-flowers-or-veggies-but-you-may-need-to-worry-about-your-trees/">Trees</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" href="/2021/05/11/5-things-to-know-glenn-youngkin-the-gop-nominee-for-virginia-governor/">Glenn Youngkin</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" href="/2021/05/10/we-may-never-know-whos-behind-the-washington-post-peloton-account/">Transportation</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" href="/2021/05/12/there-are-long-lines-and-shortages-at-gas-stations-as-people-panic-buy-fuel/">gasoline</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/" href="/2021/05/06/dc-sniper-lee-boyd-malvo-speaks-in-a-new-docuseries-about-the-2002-shootings/">Lee Boyd Malvo</a></li>
<li class="ad_pos_trafficdriver-trendingtag--container">
 <div id="ad_pos_trafficdriver-trendingtag" class="ad_pos_trafficdriver-trendingtag TrafficDriver-TrendingTag dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-trendingtag');
                });
            </script>
</div>
</li>
</ul>
</div>
<div class="article-wrapper">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News &amp; Politics</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">Washington Post Plans Three-Phase Office Reopening</h1>
<h2 class="deck">
Meeting spaces will be retooled this summer to accommodate both “'roomies' and 'zoomies.'” </h2>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/abeaujon/" title="Posts by Andrew Beaujon" class="author url fn" rel="author">Andrew Beaujon</a> <div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/abeaujon" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#5375706a646875706a6b6875706263626875706a64687570626264687570626365687570626262687570626263687570656768757062626a6875706a646875706262666875706263676875706263666875706262636875706263606875706262656875706262626875706262636875706263666875706a6468757062626368757067656875706a6a68757062626268757062636a68" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</span> | Published on <span class="posted-on"><time class="entry-date published updated" datetime="2021-05-12T15:24:51-04:00">May 12, 2021</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="Washington Post Plans Three-Phase Office Reopening" data-url="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook" data-url="https://www.washingtonian.com/2021/05/12/washington-post-plans-three-phase-office-reopening/">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<img width="1024" height="683" src="https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg" class="log-event img-responsive featured " alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-340x227.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2017/03/washingtonpost-9-750x500.jpg 750w" sizes=" (min-width: 769px) 994px, 100vw" /> </div>
<div class="caption">
Photograph by Evy Mages
<a target='_blank' href="https://instagram.com/evymages" class='fa fa-instagram padding-left-5'> </a>
<a target='_blank' href="https://twitter.com/evymages" class='fa fa-twitter padding-left-5'> </a> </div>

<div class="article-content">
<p><em>Washington Post</em> employees will begin to return to the DC office in June and should be working at least part time in the office by mid-September. That&#8217;s according to a memo to employees Wednesday from VP of HR Wayne Connell,  whose missive fleshes out a plan that <em>Post</em> Publisher Fred Ryan <a href="https://www.washingtonian.com/2021/03/10/washington-post-sets-tentative-date-for-staffers-to-return-to-office/">announced in March</a>. One change from Ryan&#8217;s early announcement: 20 percent, instead of 10 percent, of each department can apply to begin working on Franklin Square during &#8220;Phase One&#8221; of the Post&#8217;s reopening, which will begin on July 6.</p>
<p>The <em>Post</em> won&#8217;t require employees to be vaccinated to return to the office, &#8220;but we do strongly encourage it,&#8221; Connell writes. Anyone who wants to return with the earlybirds will have to demonstrate that at least two weeks have passed since their full dose was acquired.</p>
<p>The next phase will begin for volunteers on August 9 and include Post employees who work in satellite offices. The goal is 40 percent of employees in the offices. Phase Three begins September 13. It will include all employees and will initiate a period of evaluation until the end of the year during which employees can work up to two days per week at home. If you want to continue working from home full-time, you&#8217;ll need approval from the vice president of your department. The <em>Post</em> &#8220;will assess the operational impact of this additional flexibility to determine whether to extend this work from home option (or a variation) beyond 2021,&#8221; Connell writes.</p>
<p>The company plans to outfit meeting areas this summer with &#8220;technology that facilitates conferencing between &#8216;roomies&#8217; and &#8216;zoomies.&#8217;” Roomies will breathe air that&#8217;s filtered, purified, and monitored and encounter hands-free faucets, foot door pulls, and other surface-avoidance aids.</p>
<p>Here&#8217;s the memo:</p>
<blockquote><p>To All Post Employees &amp; Contractors,</p>
<p>With more than half of the U.S. adult population having received at least one dose of the vaccine, and with vaccines becoming widely available, we are working toward a phased return to the D.C. office beginning July 6, with satellite offices beginning to return on August 9. We have also heard from many of you regarding an interest in participating in the first phase, and believe we can safely increase the percentage from 10 to 20 percent of each department. Here are the parameters of each phase:</p>
<p>How to Volunteer for Phase One<br />
If your role is based in D.C. and you would like to volunteer for Phase One, click here to complete the form on GuidePost by May 19. On May 20, we will separate lists by department, determine the target number to reach 20%, and deliver to each VP who will select names from the list. We will notify all volunteers on June 2 whether you were selected for Phase One. If you volunteer but aren’t selected, not to worry – we will place your name at the top of the list for Phase Two. If selected, plan to work in the office at least three days per week to help us develop a good sense of what’s working and what isn’t. You can work with your manager to determine which days in the office make sense for you and the needs of the team.</p>
<div id="ad_pos_targeted_in_article" class="ad-pos-targeted-in-article Targeted_In_Article dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display("ad_pos_targeted_in_article");
                        });
                    </script>
</div>
<p>We ask that all volunteers be fully vaccinated by July 6, meaning at least two weeks have passed since your second Pfizer or Moderna shot, or since your single Johnson &amp; Johnson shot. To be clear, we will not require employees to be vaccinated as a condition of returning to the workplace, but we do strongly encourage it.</p>
<p>Precautions in the D.C. Building<br />
We have taken several precautions to ensure a safe work environment, including:<br />
1.CDC Guidelines: We will follow CDC guidelines regarding masking, social distancing, etc. Click here to see the current version, which was last updated on April 27. We anticipate more changes between now and then and will email the latest guidelines to all Phase One volunteers as we approach July 6.<br />
2.Health Check App: Our ID badges are sourced through Kastle Systems. Kastle has a free health check app known as KastlePresence that is compatible with iOS and Android devices. Click here for a brief YouTube video of this app. All volunteers will need to download KastlePresence before July 6. Then, each morning before arrival, you will need to open the app and answer a few health-related questions, (e.g., whether you are running a fever, etc.). Importantly, answering these questions every morning activates your ID badge. If you don’t answer them, your badge won’t open any doors. This is a way of reminding us all to stay home if we aren’t feeling well and help keep our work environment safe. Using this app will replace the current process of temperature screenings on the 4th floor.<br />
3.Air Filtration: One Franklin Square is a LEED-certified building, which means we already use MERV-13 air filters that are changed quarterly. While we have been away from the office, we have installed CO2 meters on every floor and placed air purifiers in all conference, team, and huddle rooms. These steps, combined with others managed by Hines, ensure that 80% to 90% of the air in our office space is refreshed every hour.<br />
4.Surfaces: In the restrooms, we’ve installed foot door pulls and touchless soap and paper towel dispensers. In the kitchen pantries, we are replacing faucets with either hands-free or minimal-touch dispensers. And we’ve added hand sanitizer stations to all meeting rooms.</p>
<p>Facilities in the D.C. Building<br />
The D.C. building will likely be in a state of transition over the summer. We are working to outfit all meeting spaces with zoom-ready technology that facilitates conferencing between “roomies” and “zoomies.” Some conference rooms will be zoom-ready by July 6, while others will take more time. Also, the rooftop terrace, penthouses, and fitness center remain closed. Hines will defer to DC guidelines before reopening, so it’s unclear whether these spaces will be available on July 6. However, the terraces in our suite, located on floors 5 and 6, will be open to any Post employee or contractor who would like to use them. Also, the building remains in “weekend mode,” meaning all exterior doors are locked and require your ID badge to unlock them. Hines has agreed to revisit this practice as occupancy increases.</p>
<div id="ad_pos_promo_in-article" class="ad_pos_promo_in-article Promo_In-Article dfp_ad_pos">
<script type="text/javascript">
                            googletag.cmd.push(function() { googletag.display("ad_pos_promo_in-article"); });
                        </script>
</div>
<p>Pandemic-era Hires<br />
Since we first vacated our offices in March of last year, we have hired 400+ people. Of those, more than half are based in D.C. We are eagerly awaiting the day when we can welcome you to The Post in person! For those who volunteer and are selected, we have designed a special onboarding process to ensure you receive basics like a seat assignment, ID badge, and building tour, among other things. We will send a separate email to all of you soon that will expand on these ideas and address other questions, so stay tuned.</p>
<p>Also, hiring won’t stop after July 6, so anyone hired after this date will begin their first day in the office on Sept. 13 along with all employees not already participating in the early phases.</p>
<p>Satellite Offices Begin in Phase Two<br />
If all goes well in D.C. for Phase One, we will launch a new form on GuidePost for Phase Two volunteers on July 20. Phase Two will be open to employees based in all office locations, including D.C., Chicago, London, NYC, and San Francisco. You will have until July 26 to submit the form. On July 27, we will divide the lists by location and department, determine the target number to reach 40% for each location, deliver to VPs, and ask them to make selections. We will notify volunteers by Aug. 2, with your first day in the office being Aug. 9. We will also send more detailed communications to employees based in each of our satellite locations, including precautions and protocols specific to each building, so stay tuned.</p>
<p><script src="https://static.vidazoo.com/basev/vwpt.js" data-widget-id="5f392c71c46b290004e939eb" data-parallel="true"></script></p>
<p>Phase Three &amp; Working from Home<br />
We anticipate that all employees will be returning to their appropriate office location beginning Monday, Sept. 13. As we return to the workplace, we will be assessing the effectiveness of hybrid work tools as well as the needs of employees and the organization. We anticipate this period of evaluation will last through the end of the year and during this time, employees can work from home up to two days a week, assuming your work can be performed effectively from home.</p>
<p>Individual schedules, including which days you work in the office, will be approved by your manager, and will be based on the needs of the department. Please keep in mind that even once these schedules are confirmed, there may be occasions (such as an all-team meeting) when you might be expected to come to the office on a previously scheduled work-from-home day. Also, please remember that working from home needs to work for both the employee and the team and in some instances may not be feasible. We will assess the operational impact of this additional flexibility to determine whether to extend this work from home option (or a variation) beyond 2021. Finally, please note that working full-time from a remote location will require approval from the department’s VP.</p>
<p>There is much more to do, and we will keep you posted along the way. In the meantime, you can always reach out to me, Tracy Grant, or Gregg Fernandes with questions. You can also send an email to q&#x75;&#x65;s&#x74;&#x69;o&#x6e;&#x73;&#64;&#x77;&#x61;s&#x68;&#x70;o&#x73;&#x74;&#46;&#x63;&#x6f;m.</p>
<p>Many thanks,<br />
Wayne</p>
<p>&nbsp;</p></blockquote>
<p></p>
<div class="wash-newsletter wash-sidebar wash-newsletter__speedbump">
<h3 class="wash-newsletter__title wash-newsletter__speedbump-title">Don&#8217;t Miss Another Big Story—Get Our Weekend Newsletter</h3>
<div class="wash-newsletter__description wash-newsletter__speedbump-description">
<p>Our most popular stories of the week, sent every Saturday.</p>
</div>
<form class="wash-newsletter__form-speedbump wash-newsletter__form">
<div class="wash-newsletter__form-inputs"><input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email Address" class="input" required /><input type="submit" value="Subscribe" class="submit" /><input type="hidden" name="tag_id" value="774613" /><input type="hidden" id="form-response-message" value="Thank you for subscribing! " /></div>
<div class="wash-newsletter__form-response"></div>
<div class="wash-newsletter__form-terms wash-newsletter__speedbump__form-terms">Or, <a href="/newsletters">see all of our newsletters.</a> By signing up, you agree to <a href="/privacypolicy/">our terms</a>.</form>
</div>
</div>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/reopening/" rel="tag">Reopening</a><a href="https://www.washingtonian.com/tag/the-washington-post/" rel="tag">The Washington Post</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="btn social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="btn social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="btn social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="Washington Post Plans Three-Phase Office Reopening">
<span class="btn social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-authors">
<div class="row author author-269">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img width="850" height="1024" src="https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2.jpg" class="img-circle float-right force-crop-contents-centered noscrollreveal" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2.jpg 850w, https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2-249x300.jpg 249w, https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2-768x925.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2-256x308.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/beaujon-elkins-headshot-2-653x787.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/abeaujon/" class="bio">Andrew Beaujon</a>
</div>
<div class='title'>Senior editor</div><p>Andrew Beaujon joined <em>Washingtonian</em> in late 2014. He was previously with the Poynter Institute, TBD.com, and <em>Washington City Paper</em>. His book <em><a href="https://www.amazon.com/Bigger-Field-Awaits-Us-Scottish/dp/0897337360/">A Bigger Field Awaits Us: The Scottish Soccer Team That Fought the Great War</a></em> was published in 2018. He lives in Del Ray.</p>
<div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/abeaujon" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#af898c969894898c969794898c9e9f9e94898c969894898c9e9e9894898c9e9f9994898c9e9e9e94898c9e9e9f94898c999b94898c9e9e9694898c969894898c9e9e9a94898c9e9f9b94898c9e9f9a94898c9e9e9f94898c9e9f9c94898c9e9e9994898c9e9e9e94898c9e9e9f94898c9e9f9a94898c969894898c9e9e9f94898c9b9994898c969694898c9e9e9e94898c9e9f9694" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-xs-12 sidebar">
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar/targeted_sidebar_top" class="ad_pos_targeted_sidebar/targeted_sidebar_top Targeted_Sidebar/Targeted_Sidebar_Top dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar/targeted_sidebar_top');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar most-popular margin-bottom-30" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular in News &amp; Politics</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1520955" class="post-1520955 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-black-lives-matter-plaza wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2021/05/11/black-lives-matter-plaza-paved-over-permanent-art-installation-coming/" title="Black Lives Matter Plaza Has Been Paved Over" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1520955" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2021/05/11/black-lives-matter-plaza-paved-over-permanent-art-installation-coming/" data-category="Most_Popular_Sidebar" class="log-event">Black Lives Matter Plaza Has Been Paved Over</a></h3>
</div>
 </article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1515656" class="post-1515656 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-news tag-brood-x tag-cicadas tag-gardening tag-gardens tag-merrifield-garden-center tag-plants tag-trees wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2021/05/05/brood-x-wont-go-after-your-flowers-or-veggies-but-you-may-need-to-worry-about-your-trees/" title="Brood X Won&#8217;t Go After Your Flowers or Veggies. But You May Need to Worry About Your Trees." class="log-event" data-category="home,news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-522546418-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1515656" alt="Cicadas Brood X" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-522546418-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-522546418-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-522546418-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-522546418-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2021/05/05/brood-x-wont-go-after-your-flowers-or-veggies-but-you-may-need-to-worry-about-your-trees/" data-category="Most_Popular_Sidebar" class="log-event">Brood X Won&#8217;t Go After Your Flowers or Veggies. But You May Need to Worry About Your Trees.</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1521522" class="post-1521522 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-washington-football-team wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2021/05/11/colt-brennan-former-washington-football-team-draft-pick-dies-at-37/" title="Colt Brennan, Former Washington Football Team Draft Pick, Dies at 37" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1521522" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-750x500.jpg 750w" sizes="100px" /></a> </div>
 <div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2021/05/11/colt-brennan-former-washington-football-team-draft-pick-dies-at-37/" data-category="Most_Popular_Sidebar" class="log-event">Colt Brennan, Former Washington Football Team Draft Pick, Dies at 37</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1520479" class="post-1520479 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-carlyle-group tag-glenn-youngkin tag-terry-mcauliffe tag-virginia-politics wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2021/05/11/5-things-to-know-glenn-youngkin-the-gop-nominee-for-virginia-governor/" title="5 Things to Know About Glenn Youngkin, the GOP&#8217;s Nominee for Virginia Governor" class="log-event" data-category="news"><img width="1024" height="683" src="https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1520479" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/49419475698_75ba58fc6d_b-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2021/05/11/5-things-to-know-glenn-youngkin-the-gop-nominee-for-virginia-governor/" data-category="Most_Popular_Sidebar" class="log-event">5 Things to Know About Glenn Youngkin, the GOP&#8217;s Nominee for Virginia Governor</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1520010" class="post-1520010 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-peloton tag-the-washington-post tag-transportation wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2021/05/10/we-may-never-know-whos-behind-the-washington-post-peloton-account/" title="We May Never Know Who&#8217;s Behind the Washington Post Peloton Account" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1520010" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2021/05/10/we-may-never-know-whos-behind-the-washington-post-peloton-account/" data-category="Most_Popular_Sidebar" class="log-event">We May Never Know Who&#8217;s Behind the Washington Post Peloton Account</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div> </div>
<div class="wash-sidebar latest-issue">
<div clas="wash-sidebar__item">
<div class="row">
<div class="col-xs-12">
<h3 class="wash-sidebar__title"><em>Washingtonian</em> Magazine</h3>
</div>
<div class="col-xs-6">
<a href="https://www.washingtonian.com/2021/03/01/march-2021-the-influencers/" data-category="news" title="March 2021: The Influencers" class="img-responsive sizes-400px" /><img src="//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-2048x2700.jpg" class="lazy lazy-hidden img-responsive sizes-400px wp-post-image" alt="March 2021: The Influencers" srcset="" data-srcset="https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /><noscript><img src="https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-2048x2700.jpg" class="img-responsive sizes-400px wp-post-image" alt="March 2021: The Influencers" srcset="https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/03/Cover-1-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /></noscript></a> </div>
<div class="col-xs-6">
<h3 class="typography-headline--small mt-0">March 2021: The Influencers</h3>
<a href="https://www.washingtonian.com/2021/03/01/march-2021-the-influencers/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">View Issue</a>
<br />
<a href="/subscribe" class="log-event btn btn-text" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
<span class="max-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
</div>
<div class="col-md-4 col-xs-12 sidebar sidebar--sticky">
<div class="sidebar__inner">
<span class="min-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/11/sally-buzbee-is-the-washington-posts-new-top-editor/" title="Sally Buzbee Is the Washington Post&#8217;s New Top Editor" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/SALLY-BUZBEE-HEADSHOT-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1520346" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/SALLY-BUZBEE-HEADSHOT-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/SALLY-BUZBEE-HEADSHOT-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/SALLY-BUZBEE-HEADSHOT-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/SALLY-BUZBEE-HEADSHOT-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/11/sally-buzbee-is-the-washington-posts-new-top-editor/" data-category="Read_More_Bottom_Tags" class="log-event">Sally Buzbee Is the Washington Post&#8217;s New Top Editor</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
 <div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/10/we-may-never-know-whos-behind-the-washington-post-peloton-account/" title="We May Never Know Who&#8217;s Behind the Washington Post Peloton Account" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1520010" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/woman-on-exercise-bike-istock-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/10/we-may-never-know-whos-behind-the-washington-post-peloton-account/" data-category="Read_More_Bottom_Tags" class="log-event">We May Never Know Who&#8217;s Behind the Washington Post Peloton Account</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/10/dc-will-drop-most-capacity-limits-on-may-21-the-rest-on-june-11/" title="DC Will Drop Most Capacity Limits on May 21, the Rest on June 11" class="log-event" data-category="news"><img width="994" height="487" src="https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1519387" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248-300x147.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248-768x376.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248-256x125.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/03/washingtonian-generic-logo-circle-square-994x994-1-e1605810308248-653x320.jpg 653w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/10/dc-will-drop-most-capacity-limits-on-may-21-the-rest-on-june-11/" data-category="Read_More_Bottom_Tags" class="log-event">DC Will Drop Most Capacity Limits on May 21, the Rest on June 11</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/10/dcs-biggest-venues-please-let-us-fully-reopen-on-july-1/" title="DC&#8217;s Biggest Venues: Please Let Us Fully Reopen on July 1" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/08/3D5A9769-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1518533" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/08/3D5A9769-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/08/3D5A9769-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/08/3D5A9769-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/08/3D5A9769-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/10/dcs-biggest-venues-please-let-us-fully-reopen-on-july-1/" data-category="Read_More_Bottom_Tags" class="log-event">DC&#8217;s Biggest Venues: Please Let Us Fully Reopen on July 1</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from News &amp; Politics</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/12/amazons-hq2-will-have-a-forest-plaza/" title="Amazon&#8217;s HQ2 Will Have a &#8220;Forest Plaza&#8221;" class="log-event" data-category="news"><img width="1220" height="686" src="https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21.png" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1522675" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21.png 1220w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-300x169.png 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-1024x576.png 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-768x432.png 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-256x144.png 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-653x367.png 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/forest-1-21-21-994x559.png 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/12/amazons-hq2-will-have-a-forest-plaza/" data-category="Read_More_Bottom_Cats" class="log-event">Amazon&#8217;s HQ2 Will Have a &#8220;Forest Plaza&#8221;</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/12/phylicia-rashad-returns-to-howard-university-as-a-dean/" title="Phylicia Rashad Returns to Howard University as a Dean" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/rashad-fordham-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1522213" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/rashad-fordham-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/rashad-fordham-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/rashad-fordham-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/rashad-fordham-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/12/phylicia-rashad-returns-to-howard-university-as-a-dean/" data-category="Read_More_Bottom_Cats" class="log-event">Phylicia Rashad Returns to Howard University as a Dean</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/12/foo-fighters-are-the-latest-washington-adjacent-artists-to-be-inducted-into-the-rock-and-roll-hall-of-fame/" title="Foo Fighters Are the Latest Washington-Adjacent Artists to Be Inducted Into the Rock &#038; Roll Hall of Fame" class="log-event" data-category="news"><img width="1024" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2016/06/David-Grohl-1024x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1522283" alt="" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/12/foo-fighters-are-the-latest-washington-adjacent-artists-to-be-inducted-into-the-rock-and-roll-hall-of-fame/" data-category="Read_More_Bottom_Cats" class="log-event">Foo Fighters Are the Latest Washington-Adjacent Artists to Be Inducted Into the Rock &#038; Roll Hall of Fame</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/12/there-are-long-lines-and-shortages-at-gas-stations-as-people-panic-buy-fuel/" title="There Are Long Lines and Shortages at Gas Stations As People Panic-Buy Fuel" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1521786" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-1024x684.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-768x513.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-2048x1367.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-994x664.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/iStock-1271083446-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/12/there-are-long-lines-and-shortages-at-gas-stations-as-people-panic-buy-fuel/" data-category="Read_More_Bottom_Cats" class="log-event">There Are Long Lines and Shortages at Gas Stations As People Panic-Buy Fuel</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/11/colt-brennan-former-washington-football-team-draft-pick-dies-at-37/" title="Colt Brennan, Former Washington Football Team Draft Pick, Dies at 37" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1521522" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/Colt_Brennan_with_Jim_Zorn-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/11/colt-brennan-former-washington-football-team-draft-pick-dies-at-37/" data-category="Read_More_Bottom_Cats" class="log-event">Colt Brennan, Former Washington Football Team Draft Pick, Dies at 37</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/11/black-lives-matter-plaza-paved-over-permanent-art-installation-coming/" title="Black Lives Matter Plaza Has Been Paved Over" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1520955" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/IMG_7096-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/11/black-lives-matter-plaza-paved-over-permanent-art-installation-coming/" data-category="Read_More_Bottom_Cats" class="log-event">Black Lives Matter Plaza Has Been Paved Over</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/11/dc-united-vaccine-audi-field-tickets/" title="DC Is Giving Away DC United Tickets to People Who Get Vaccinated Tomorrow" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1520675" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2021/05/AudiField_02.26.2021_XD_DSC8173-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/11/dc-united-vaccine-audi-field-tickets/" data-category="Read_More_Bottom_Cats" class="log-event">DC Is Giving Away DC United Tickets to People Who Get Vaccinated Tomorrow</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2021/05/11/psychedelic-art-exhibit-meow-wolf-cancelled-fort-totten-installation/" title="Meow Wolf&#8217;s Psychedelic Art Installation Is a No-Go in Fort Totten" class="log-event" data-category="news,things-to-do"><img width="1024" height="768" src="https://www.washingtonian.com/wp-content/uploads/2021/05/image-1.png" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1520304" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2021/05/image-1.png 1024w, https://www.washingtonian.com/wp-content/uploads/2021/05/image-1-300x225.png 300w, https://www.washingtonian.com/wp-content/uploads/2021/05/image-1-768x576.png 768w, https://www.washingtonian.com/wp-content/uploads/2021/05/image-1-256x192.png 256w, https://www.washingtonian.com/wp-content/uploads/2021/05/image-1-653x490.png 653w, https://www.washingtonian.com/wp-content/uploads/2021/05/image-1-994x746.png 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2021/05/11/psychedelic-art-exhibit-meow-wolf-cancelled-fort-totten-installation/" data-category="Read_More_Bottom_Cats" class="log-event">Meow Wolf&#8217;s Psychedelic Art Installation Is a No-Go in Fort Totten</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2021 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy and Opt-Out</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-4">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="tag_id" value="757150" />
 <input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-10"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-4 align-right">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"0d16192f5d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1618508424'></script>
<script type='text/javascript' src='https://www.washingtonian.com/generated/facets.js?ver=1571861524'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1618508490'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1618508425'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1618508424'></script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1618508424'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":".flickity-slider,.su-image-carousel,.flickity-viewport"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1618508424'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1593097614'></script>

<style type="text/css">
opacity:1;
</style>

<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=3c4dc5a1-e92c-49d8-8e90-99b0ed0bdbb2&tagId=1&subId=&callback=" id="avantisJS"> </script><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === "function") {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["daenwdd"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script><script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1620909300')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script>


</body>
</html>

