<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61fxwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        The Members of the Class of &#039;03 Debating Iran Policy | Washingtonian (DC)</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="Days after an American strike killed Iranian general Qasem Soleimani, the thought leaders of Washington are again deliberating the prospects of a new" />
<link rel="canonical" href="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Members of the Class of &#039;03 Debating Iran Policy | Washingtonian (DC)" />
<meta property="og:description" content="Days after an American strike killed Iranian general Qasem Soleimani, the thought leaders of Washington are again deliberating the prospects of a new" />
<meta property="og:url" content="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Andrew Sullivan" />
<meta property="article:tag" content="Ari Fleischer" />
<meta property="article:tag" content="David Frum" />
<meta property="article:tag" content="Iraq War" />
<meta property="article:tag" content="John Bolton" />
<meta property="article:tag" content="Judith Miller" />
<meta property="article:tag" content="Qasem Soleimani" />
<meta property="article:tag" content="Stephen Hayes" />
<meta property="article:tag" content="Thomas Friedman" />
<meta property="article:tag" content="Tucker Carlson" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-07T11:01:01-05:00" />
<meta property="article:modified_time" content="2020-01-06T22:57:13-05:00" />
<meta property="og:updated_time" content="2020-01-06T22:57:13-05:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg" />
<meta property="og:image:width" content="515" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Days after an American strike killed Iranian general Qasem Soleimani, the thought leaders of Washington are again deliberating the prospects of a new" />
<meta name="twitter:title" content="The Members of the Class of &#039;03 Debating Iran Policy | Washingtonian (DC)" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg" />
<meta name="twitter:creator" content="@washingtonian" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.washingtonian.com/#organization","name":"Washingtonian","url":"https://www.washingtonian.com/","sameAs":["https://www.facebook.com/washingtonian","https://www.instagram.com/washingtonianmag/","https://www.linkedin.com/company/washingtonian-magazine","https://www.youtube.com/user/washingtonianonline","https://www.pinterest.com/washingtonians/","https://twitter.com/washingtonian"],"logo":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#logo","url":"https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic.png","width":512,"height":512,"caption":"Washingtonian"},"image":{"@id":"https://www.washingtonian.com/#logo"}},{"@type":"WebSite","@id":"https://www.washingtonian.com/#website","url":"https://www.washingtonian.com/","name":"Washingtonian","publisher":{"@id":"https://www.washingtonian.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.washingtonian.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#primaryimage","url":"https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg","width":515,"height":397},{"@type":"WebPage","@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#webpage","url":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/","inLanguage":"en-US","name":"The Members of the Class of &#039;03 Debating Iran Policy | Washingtonian (DC)","isPartOf":{"@id":"https://www.washingtonian.com/#website"},"primaryImageOfPage":{"@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#primaryimage"},"datePublished":"2020-01-07T11:01:01-05:00","dateModified":"2020-01-06T22:57:13-05:00","description":"Days after an American strike killed Iranian general Qasem Soleimani, the thought leaders of Washington are again deliberating the prospects of a new"},{"@type":"NewsArticle","@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#article","isPartOf":{"@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#webpage"},"author":{"@id":"https://www.washingtonian.com/#/schema/person/9de9c7d314325d3df243003c958c9175"},"headline":"The Members of the Class of &#8217;03 Debating Iran Policy","datePublished":"2020-01-07T11:01:01-05:00","dateModified":"2020-01-06T22:57:13-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#webpage"},"publisher":{"@id":"https://www.washingtonian.com/#organization"},"image":{"@id":"https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/#primaryimage"},"keywords":"Andrew Sullivan,Ari Fleischer,David Frum,Iraq War,John Bolton,Judith Miller,Qasem Soleimani,Stephen Hayes,Thomas Friedman,Tucker Carlson","articleSection":"News","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.washingtonian.com#organization"}},{"@type":["Person"],"@id":"https://www.washingtonian.com/#/schema/person/9de9c7d314325d3df243003c958c9175","name":"Benjamin Wofford","image":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1e3387a4bfdc64471e2f5cb49e8fac90?s=96&d=mm&r=g","caption":"Benjamin Wofford"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1860879-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'Andrew Sullivan,Ari Fleischer,David Frum,Iraq War,John Bolton,Judith Miller,Qasem Soleimani,Stephen Hayes,Thomas Friedman,Tucker Carlson');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2020-01-07T06:01:01-05:00');
		__gaTracker('set', 'dimension5', 'Benjamin Wofford');
		__gaTracker('set', 'dimension6', 'na');
		__gaTracker('set', 'dimension7', 'focus_keyword_not_set');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1575492183"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1577382513' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=1577382513' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.washingtonian.com/wp-includes/css/dist/block-library/style.min.css?ver=1575492183' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1577382512' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1577382513' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1577382584' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1577382584' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/21eca0ab24434fd9973067a3539a2dc9@sentry.washingtonian.com\/4","release":"","environment":"production","tags":{"wordpress":"5.3","language":"en-US"},"context":{"user":{"id":0,"name":"anonymous"}},"whitelistUrls":["regex:\\w*\\.?washingtonian\\.com\/","regex:\\w*\\.?w-cm\\.com\/","regex:\\w*\\.?stripe\\.com\/"],"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/sentry-browser-4.6.6.min.js?ver=1577382513'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"subscribe\",\"label\":\"subscribe\"}]","home_url":"https:\/\/www.washingtonian.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1577382512'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=1577382513'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1577382513'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1577382524'></script>
<script>
    window.jQuery || document.write('<script src="//http://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"><\/script>')
    </script><link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=973837' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2020%2F01%2F07%2Fthe-members-of-the-class-of-03-debating-iran-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2020%2F01%2F07%2Fthe-members-of-the-class-of-03-debating-iran-policy%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><link href="https://www.washingtonian.com/?ical" rel="alternative" type="text/calendar"><style type="text/css" media="screen"></style><script type="text/javascript"></script><script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			minHeight: 2000,
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: true,
			gtmOverride: true,
	});
});
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" /><link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<link rel='manifest' href='/wp-content/themes/washingtonian/assets/webmanifest.json'><meta name='theme-color' content='#3595d2'>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    function dfpDebug(text) {
     if (window.dfpAdsDebug) {
       console.log(text);
     }
    }

    
          googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid0.34.22--2.js"></script>
<script>
                var PREBID_TIMEOUT = parseInt(dfp_ad_object[0]["header_bidding_prebid_timeout"]);
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                if (window.header_bidding_prebid_params) {
                  window.dfp_ready_states["prebid"] = false;
                  var thisVpWidth = window.innerWidth;
            
                  for (unit of header_bidding_prebid_params) {
                      if (unit != undefined) {
                          if ("bids" in unit) {
                              for (bid of unit["bids"]) {
                                  if ("sizes" in bid["params"] && bid["params"]["sizes"].length > 0) {
                                      if (Array.isArray(bid["params"]["sizes"][0])) {
                                          var filteredSizes = bid["params"]["sizes"].filter(function(value, index, arr){
                                              return (parseInt(arr[index][0]) < thisVpWidth);
                                          });
                                      } else {
                                          filteredSizes = [];
                                          if (parseInt(bid["params"]["sizes"][0]) < thisVpWidth) {
                                              filteredSizes = bid["params"]["sizes"];
                                          }
                                      }
                                      bid["params"]["sizes"] = filteredSizes;
                                  } else {
                                      delete(bid["params"]["sizes"]);
                                  }
                             }

                             var filteredBids = unit["bids"].filter(function(value, index, arr){
                                 if ((! "sizes" in arr[index]["params"]) || (!arr[index]["params"]["sizes"])) {
                                     return true;
                                 }
                                 return (arr[index]["params"]["sizes"].length > 0);
                             });
                             unit["bids"] = filteredBids;
                        }
                     }
                  }


                  pbjs.que.push(function() {
                      pbjs.setPriceGranularity("dense");
                      pbjs.addAdUnits(header_bidding_prebid_params);
                      dfpDebug("Prebid requesting bids.");
                      pbjs.requestBids({
                           bidsBackHandler: sendAdserverRequest
                      });
                   });
                   function sendAdserverRequest() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid bids returned.");
                       googletag.cmd.push(function() {
                           pbjs.que.push(function() {
                                 pbjs.setTargetingForGPTAsync();
                                 pbjs.adserverRequestSent = true;
                                 window.dfp_ready_states["prebid"] = true;
                                 dfpDebug("Prebid ready.");
                           });
                       });
                   }
                   function prebidTimeout() {
                       if (pbjs.adserverRequestSent) return;
                       dfpDebug("Prebid failure, proceeding.");
                       sendAdserverRequest();
                   }
                   setTimeout(prebidTimeout, PREBID_TIMEOUT);
                } else {
                    dfpDebug("Prebid: No header_bidding_prebid_params.");
                }
            </script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script>
<script>
        apstag.init({
             pubID: dfp_ad_object[0]["header_bidding_amazon_publisher_id"],
             adServer: "googletag",
             simplerGPT: true
        });
        if (window.header_bidding_amazon_params) {
            window.dfp_ready_states["amazon"] = false;
            window.header_bidding_amazon_params["timeout"] = parseInt(dfp_ad_object[0]["header_bidding_amazon_timeout"]);
            googletag.cmd.push(function(){
                dfpDebug("Amazon requesting bids.");
                var thisVpWidth = window.innerWidth;
                for (slot of header_bidding_amazon_params["slots"]) {
                    if ("sizes" in slot) {
                        var filteredSizes = slot["sizes"].filter(function(value, index, arr){
                            return (arr[index][0] < thisVpWidth);
                        });
                        slot["sizes"] = filteredSizes;
                    }
                }
                var filteredSlots = header_bidding_amazon_params["slots"].filter(function(value, index, arr){
                    return (arr[index]["sizes"].length > 0);
                });
                header_bidding_amazon_params["slots"] = filteredSlots;

                apstag.fetchBids(window.header_bidding_amazon_params, function(bids) {
                    dfpDebug("Amazon bids returned.");
                    googletag.cmd.push(function(){
                         apstag.setDisplayBids();
                         window.dfp_ready_states["amazon"] = true;
                         dfpDebug("Amazon ready.");
                    } ) ;
                } );
            } );
            setTimeout(function() {
                googletag.cmd.push(function(){
                    if (window.dfp_ready_states["amazon"]) { return; }
                    dfpDebug("Amazon failure, proceeding.");
                    window.dfp_ready_states["amazon"] = true;
                });
            }, 1500);
        } else {
            dfpDebug("Amazon: No header_bidding_amazon_params.");
        }
        </script>
<script>
        window.washingtonianTemplate = "single";
    </script>
</head>
<body class="post-template-default single single-post postid-973837 single-format-standard news background-wash-grey tribe-no-js group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Design &#038; Home</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-reader-favorites" class="main-menu"><li id="menu-item-450946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2019/02/15/100-very-best-restaurants-in-washington/">100 Best Restaurants</a></li>
<li id="menu-item-450959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li id="menu-item-664974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li id="menu-item-936743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936743"><a href="https://www.washingtonian.com/2019/11/18/unveiled-2020/">Wedding Showcase: Unveiled</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
 <ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-689117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689117"><a href="/best/mortgage-professionals/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Mortgage Professionals</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/best/wedding-vendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li id="menu-item-206683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2020 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site andrew-sullivan ari-fleischer david-frum iraq-war john-bolton judith-miller qasem-soleimani stephen-hayes thomas-friedman tucker-carlson  news">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container-fluid full-width-header " role="banner">
<div class="container">
<div class="row nav">
<div class="col-sm-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_blue.svg" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<li class="hidden-xs">
<div class="searchbox pull-right">
<form id="search" action="/" method="get">
<input type="search" id="global-search" aria-label="Search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</li>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search"></i>
</span>
<span class="icon__text" aria-label="search">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="/_subscribe-washingtonian/"><i class="fa fa-paper-plane"></i><span class="icon__text" aria-label="Subscribe">Subscribe</span></a></span></li>
 <li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<a class="icon__text" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-xs-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Design &#038; Home</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
</ul> </div>
</div>
<div class="row horizontal-menu horizontal-menu--small">
<div class="col-xs-12">
<hr />
<ul id="menu-reader-favorites-1" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="/2019/02/15/100-very-best-restaurants-in-washington/">100 Best Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450959"><a href="/best/doctors/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-936743"><a href="https://www.washingtonian.com/2019/11/18/unveiled-2020/">Wedding Showcase: Unveiled</a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-xs-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article andrew-sullivan ari-fleischer david-frum iraq-war john-bolton judith-miller qasem-soleimani stephen-hayes thomas-friedman tucker-carlson  news">
<div class="row">
<div class="col-md-8">
<div class="tags--buttons">
<ul>
<li class="tags__label">Trending Now in News</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" href="/2020/01/05/woolly-mammoth-theatre-maria-manuela-goyanes-new-leader-wants-to-run-the-most-woke-theater-in-washington/">Hamilton</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" href="/2020/01/06/how-the-washington-post-came-to-publish-a-story-about-getting-high-and-seeing-cats/">cannabis</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" href="/2020/01/06/another-yayoi-kusama-exhibit-is-coming-to-the-hirshhorn/">Yayoi Kusama</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" href="/2019/11/14/allan-lichtman-predicted-impeachment-and-trumps-2016-victory-what-else-does-he-know/">Donald Trump</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/" href="/2019/12/22/tiffany-trump-is-about-to-finish-law-school-and-shes-getting-a-lot-trumpier/">MAGA</a></li>
<li class="ad_pos_trafficdriver-trendingtag--container">
 <div id="ad_pos_trafficdriver-trendingtag" class="ad_pos_trafficdriver-trendingtag TrafficDriver-TrendingTag dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-trendingtag');
                });
            </script>
</div>
</li>
</ul>
</div>
<div class="article-wrapper">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">The Members of the Class of &#8217;03 Debating Iran Policy</h1>
<h2 class="deck">
A clutch of pundits are back in the limelight—despite getting much wrong about Iraq and Iran. </h2>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/bwofford/" title="Posts by Benjamin Wofford" class="author url fn" rel="author">Benjamin Wofford</a> <div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#dafcf9e3e2e1fcf9ebebe3e1fcf9ebebebe1fcf9ebeae8e1fcf9ebeae8e1fcf9ebebebe1fcf9ebebeee1fcf9ebeaeae1fcf9eceee1fcf9ebebe3e1fcf9e3ede1fcf9ebebefe1fcf9ebeaeee1fcf9ebeaefe1fcf9ebebeae1fcf9ebeae9e1fcf9ebebece1fcf9ebebebe1fcf9ebebeae1fcf9ebeaefe1fcf9e3ede1fcf9ebebeae1fcf9eeece1fcf9e3e3e1fcf9ebebebe1fcf9ebeae3e1" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</span> | Published on <span class="posted-on"><time class="entry-date published updated" datetime="2020-01-07T06:01:01-05:00">January 7, 2020</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="The Members of the Class of &#8217;03 Debating Iran Policy" data-url="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook" data-url="https://www.washingtonian.com/2020/01/07/the-members-of-the-class-of-03-debating-iran-policy/">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<img width="515" height="397" src="https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg" class="log-event img-responsive featured " alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion.jpg 515w, https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion-300x231.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/01/Bush.Announces.Invasion-256x197.jpg 256w" sizes=" (min-width: 769px) 994px, 100vw" /> </div>
<div class="caption">
President George W. Bush signs H.J. Resolution 114 authorizing the use of force against Iraq. (Photo from the White House archives.) </div>

<div class="article-content">
<p>Days after an American strike killed Iranian general <strong>Qasem Soleimani</strong>, the thought leaders of Washington are again deliberating the prospects of a new Middle East war with a seriousness not seen in seventeen years. That was when the capital last underwent a protracted (or not protracted enough) debate about the merits of a land war in Asia.</p>
<p>The points of discussion on Iran may be distinct from the deliberations on Iraq in 2002 and 2003. But so far, they share at least one thing in common—the interlocutors. In the past week, many of the same reporters, policymakers and public intellectuals who set the country on a glide-path to war in Iraq—a group <strong>Paul Farhi</strong> at the Post <a href="https://www.washingtonpost.com/lifestyle/style/the-tv-pundits-are-talking-about-the-prospects-for-war-with-iran-and-it-sounds-a-lot-like-2003/2020/01/05/97742d5e-2fcf-11ea-a053-dc6d944ba776_story.html">calls</a> &#8220;The Class of 2003&#8243;—are having a moment of media prominence when it comes to discussing the big questions about what to (or not do) next in Iran.</p>
<p>Here are is a primer on members of the Class of 2003 who have already weighed in on the brewing crisis in Iran.</p>
<h3><strong>Judith Miller.</strong></h3>
<p>With the crisis snowballing, Fox News turned to <strong>Judith Miller </strong>to discuss the &#8220;growing threat&#8221; posed by Iran. Miller gained notoriety as the former New York Times reporter who was widely castigated for credulous reporting about WMD&#8217;s in the <a href="https://archive.nytimes.com/www.nytimes.com/ref/international/middleeast/20040526CRITIQUE.html?_r=0">paper of record</a>. She was less famous, however, for her efforts <em>ex post facto</em> to finesse her involvement in the Iraq debate, <a href="https://www.politico.com/magazine/story/2015/04/judy-miller-book-nytimes-116869">never really taking accountability</a>, even when <a href="https://www.huffpost.com/entry/nick-confessore-judith-miller-stories-were-wrong_n_7101398">pressed directly</a>.</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="en" dir="ltr">We&#39;re really doing this, huh? <a href="https://t.co/KR5u2Q8wew">pic.twitter.com/KR5u2Q8wew</a></p>
<p>&mdash; Justin Baragona (@justinbaragona) <a href="https://twitter.com/justinbaragona/status/1214202777179742208?ref_src=twsrc%5Etfw">January 6, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>Steve Hayes.</strong></h3>
<p>A man whom Gideon Rose <a href="https://www.nytimes.com/2004/09/19/books/review/the-connection-proof.html">once consecrated</a> as &#8220;the most indefatigable proponent of the Iraq-Al Qaeda link outside the [Bush] administration,&#8221; Hayes, the longtime editor-in-chief of the Weekly Standard, even wrote a book after the invasion doubling down on the case for the war. Hayes&#8217; new publication, The Dispatch, launches this week, where he&#8217;s been <a href="https://thedispatch.com/p/the-morning-dispatch-qassem-suleimani">purveying a stream of analysis</a> about the conflict.</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="en" dir="ltr">&quot;Trump often acts rashly, responding to aggressors—both real and perceived—hastily and harshly. But that’s not what happened here. Pro-Iranian militias have been prodding the United States for months, launching rockets at American forces in Iraq&quot; and more.</p>
<p>&mdash; Stephen Hayes (@stephenfhayes) <a href="https://twitter.com/stephenfhayes/status/1213090700809650178?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<h3><strong>Ari Fleischer</strong>.</h3>
<p>As the Bush administration&#8217;s press secretary, Fleischer became the face of the White House argument for the invasion of Iraq. Less than a day after the strike on Soleimani, Fleischer appeared as a guest of the Fox News host <strong>Jason Chaffetz</strong>, wherein Fleischer predicted the killing could prompt celebration inside Iran. (No word yet on whether we&#8217;ll be greeted as liberators.)</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="en" dir="ltr">Ari Fleischer: &quot;I think it is entirely possible that this is going to be a catalyst inside Iran where the people celebrate this killing of Soleimani&quot; <a href="https://t.co/UfcTOkvqAw">pic.twitter.com/UfcTOkvqAw</a></p>
<p>&mdash; Jason Campbell (@JasonSCampbell) <a href="https://twitter.com/JasonSCampbell/status/1212930634315948033?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>John Bolton</strong>.</h3>
<p>As a State Department official in 2002, Bolton <a href="https://www.bbc.co.uk/pressoffice/pressreleases/stories/2002/11_november/20/ws_johnbolton.shtml">assured reporters</a> that &#8220;Saddam Hussein has hidden weapons of mass destruction&#8221; and that &#8220;the American role&#8221; in the country after the invasion &#8220;will be fairly minimal.&#8221;</p>
<p>Now known as the erstwhile National Security Advisor in the Trump White House, Bolton has mostly maintained radio silence in the aftermath of the Soleimani killing (a phenomenon likely to do with his entanglement in the Senate&#8217;s looming impeachment trial). But he chimed in from afar to air his hopes for what the tensions will lead to:</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="en" dir="ltr">Congratulations to all involved in eliminating Qassem Soleimani. Long in the making, this was a decisive blow against Iran&#39;s malign Quds Force activities worldwide. Hope this is the first step to regime change in Tehran.</p>
<p>&mdash; John Bolton (@AmbJohnBolton) <a href="https://twitter.com/AmbJohnBolton/status/1213044218689720321?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>Thomas Friedman.</strong></h3>
<p>The eminent foreign affairs columnist for the Times, Friedman occupies more nuanced territory—not as a cheerleader for Iraq, but among that conflict&#8217;s <a href="http://www.slate.com/articles/news_and_politics/kausfiles/2003/03/balking_hawks.html">&#8220;Balking Hawks,&#8221;</a> writers who blanched at the Bush administration&#8217;s handling of Iraq, yet felt the war was just in principle. Writing shortly after the invasion had concluded, <a href="https://www.nytimes.com/2003/06/04/opinion/because-we-could.html">Friedman averred</a>, &#8220;Once the war was over and I saw the mass graves and the true extent of Saddam&#8217;s genocidal evil, my view was that Mr. Bush did not need to find any W.M.D.&#8217;s to justify the war for me. I still feel that way.&#8221;</p>
<blockquote class="twitter-tweet" data-data-dnt="true">
<p lang="en" dir="ltr">My latest column: Trump Kills Iran’s Most Overrated Warrior <a href="https://t.co/sXCveZfkf4">https://t.co/sXCveZfkf4</a></p>
<p>&mdash; Thomas L. Friedman (@tomfriedman) <a href="https://twitter.com/tomfriedman/status/1213834897850277888?ref_src=twsrc%5Etfw">January 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<h3><strong>Notable absolutions.</strong></h3>
<p>While few have publicly addressed their advocacy for the Iraq War, several have. And while not all of those have sought atonement, they have recalibrated their views of American foreign policy. Former Bush speechwriter <strong>David Frum</strong>, who <a href="https://www.theatlantic.com/ideas/archive/2019/05/the-iraq-war-was-a-failurewar-with-iran-would-be-worse/589534/">expressed regret</a> about the outcome of the war, offered &#8220;a word of caution from a veteran of the George W. Bush administration&#8221; on a war with Iran: &#8220;Don’t do it.”</p>
<p>New York Magazine columnist <strong>Andrew Sullivan</strong>, whose enthusiasm for the war came in for a particularly <a href="https://sullydish.files.wordpress.com/2013/11/andrew-sullivan-i-was-wrong.pdf">self-flagellating apology</a>, recently <a href="https://nymag.com/intelligencer/2018/12/andrew-sullivan-establishment-will-never-say-no-to-a-war.html">took to task</a> the calls for war with Iran. And <strong>Geraldo Rivera</strong>—perhaps not the most obvious candidate as the stirring moral tribune of Fox—has come a long way from his <a href="https://web.archive.org/web/20141208083729/http://geraldo.com/article/detail/157">&#8220;stubbornly optimistic&#8221; views</a> about Iraq. Rivera sparred recently on live television with Fox personality <strong>Brian Kilmeade</strong>, accusing him of having &#8220;never met a war you didn&#8217;t like,&#8221; before adding sarcastically: &#8220;The U.S. intelligence has been excellent since 2003 when we invaded Iraq, disrupted the entire region, for no real reason.&#8221;</p>
<p><iframe src="https://www.youtube.com/embed/_BjhCTYHTmA" frameborder="0"></iframe></p>
<p></p>
<div class="wash-newsletter wash-sidebar wash-newsletter__speedbump">
<h3 class="wash-newsletter__title wash-newsletter__speedbump-title">Don&#8217;t Miss Another Big Story—Get Our Weekend Newsletter</h3>
<div class="wash-newsletter__description wash-newsletter__speedbump-description">
<p>Our most popular stories of the week, sent every Saturday.</p>
</div>
<form class="wash-newsletter__form-speedbump wash-newsletter__form">
<div class="wash-newsletter__form-inputs"><input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email Address" class="input" required /><input type="submit" value="Subscribe" class="submit" /><input type="hidden" name="tag_id" value="774613" /><input type="hidden" id="form-response-message" value="Thank you for subscribing! " /></div>
<div class="wash-newsletter__form-response"></div>
<div class="wash-newsletter__form-terms wash-newsletter__speedbump__form-terms">Or, <a href="/newsletters">see all of our newsletters.</a> By signing up, you agree to <a href="/privacypolicy/">our terms</a>.</form>
</div>
</div>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/andrew-sullivan/" rel="tag">Andrew Sullivan</a><a href="https://www.washingtonian.com/tag/ari-fleischer/" rel="tag">Ari Fleischer</a><a href="https://www.washingtonian.com/tag/david-frum/" rel="tag">David Frum</a><a href="https://www.washingtonian.com/tag/iraq-war/" rel="tag">Iraq War</a><a href="https://www.washingtonian.com/tag/john-bolton/" rel="tag">John Bolton</a><a href="https://www.washingtonian.com/tag/judith-miller/" rel="tag">Judith Miller</a><a href="https://www.washingtonian.com/tag/qasem-soleimani/" rel="tag">Qasem Soleimani</a><a href="https://www.washingtonian.com/tag/stephen-hayes/" rel="tag">Stephen Hayes</a><a href="https://www.washingtonian.com/tag/thomas-friedman/" rel="tag">Thomas Friedman</a><a href="https://www.washingtonian.com/tag/tucker-carlson/" rel="tag">Tucker Carlson</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="btn social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="btn social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="btn social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="The Members of the Class of &#8217;03 Debating Iran Policy">
<span class="btn social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-authors">
<div class="row author author-1898">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img alt='Benjamin Wofford' src='https://secure.gravatar.com/avatar/1e3387a4bfdc64471e2f5cb49e8fac90?s=192&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e3387a4bfdc64471e2f5cb49e8fac90?s=384&#038;d=mm&#038;r=g 2x' class='avatar avatar-192 photo img-circle float-right force-crop-contents-centered noscrollreveal' height='192' width='192' /></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/bwofford/" class="bio">Benjamin Wofford</a>
</div>
<div class='title'>Staff Writer</div><p>Benjamin Wofford is a staff writer at Washingtonian.</p>
<div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#b99f9a8081829f9a888880829f9a888888829f9a88898b829f9a88898b829f9a888888829f9a88888d829f9a888989829f9a8f8d829f9a888880829f9a808e829f9a88888c829f9a88898d829f9a88898c829f9a888889829f9a88898a829f9a88888f829f9a888888829f9a888889829f9a88898c829f9a808e829f9a888889829f9a8d8f829f9a8080829f9a888888829f9a88898082" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-xs-12 sidebar">
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar/targeted_sidebar_top" class="ad_pos_targeted_sidebar/targeted_sidebar_top Targeted_Sidebar/Targeted_Sidebar_Top dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar/targeted_sidebar_top');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar most-popular margin-bottom-30" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular in News</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-969979" class="post-969979 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-features tag-metoo tag-antiracism tag-arts tag-black-lives-matter tag-culture tag-diversity tag-duke-ellington-school-of-the-arts tag-hamilton tag-howard-university tag-thearc tag-theater tag-theater-j tag-thomas-kail tag-woolly-mammoth-theatre-company lists-editors-picks lists-features wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/01/05/woolly-mammoth-theatre-maria-manuela-goyanes-new-leader-wants-to-run-the-most-woke-theater-in-washington/" title="Woolly Mammoth’s New Leader Wants to Run the Most Woke Theater in Washington" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-969979" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/01/05/woolly-mammoth-theatre-maria-manuela-goyanes-new-leader-wants-to-run-the-most-woke-theater-in-washington/" data-category="Most_Popular_Sidebar" class="log-event">Woolly Mammoth’s New Leader Wants to Run the Most Woke Theater in Washington</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-973746" class="post-973746 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cannabis tag-cats tag-media tag-the-washington-post wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/01/06/how-the-washington-post-came-to-publish-a-story-about-getting-high-and-seeing-cats/" title="How the Washington Post Came to Publish a Story About Getting High and Seeing &#8220;Cats&#8221;" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-973746" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/01/06/how-the-washington-post-came-to-publish-a-story-about-getting-high-and-seeing-cats/" data-category="Most_Popular_Sidebar" class="log-event">How the Washington Post Came to Publish a Story About Getting High and Seeing &#8220;Cats&#8221;</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-974327" class="post-974327 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hirshhorn tag-infinity-mirrors tag-yayoi-kusama lists-travel-guide-itineraries-things-to-do lists-sight-seeing wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/01/06/another-yayoi-kusama-exhibit-is-coming-to-the-hirshhorn/" title="Another Yayoi Kusama Exhibit Is Coming to the Hirshhorn" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-974327" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/01/06/another-yayoi-kusama-exhibit-is-coming-to-the-hirshhorn/" data-category="Most_Popular_Sidebar" class="log-event">Another Yayoi Kusama Exhibit Is Coming to the Hirshhorn</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-918515" class="post-918515 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-2020-election tag-allan-licthman tag-american-university tag-donald-trump tag-hillary-clinton tag-impeachment tag-nate-silver wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/11/14/allan-lichtman-predicted-impeachment-and-trumps-2016-victory-what-else-does-he-know/" title="He Predicted Both Trump&#8217;s Election and Impeachment. What Else Does He Know?" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/11/dad2015-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-918515" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/11/dad2015-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/11/dad2015-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/11/dad2015-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/11/dad2015-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/11/14/allan-lichtman-predicted-impeachment-and-trumps-2016-victory-what-else-does-he-know/" data-category="Most_Popular_Sidebar" class="log-event">He Predicted Both Trump&#8217;s Election and Impeachment. What Else Does He Know?</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-957715" class="post-957715 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-features tag-donald-trump-jr tag-eric-trump tag-georgetown-law tag-instagram tag-ivanka-trump tag-jared-kushner tag-law-school tag-maga tag-marla-maples tag-president-trump tag-shon-hopwood tag-tiffany-trump tag-trump-hotel lists-editors-picks lists-features wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2019/12/22/tiffany-trump-is-about-to-finish-law-school-and-shes-getting-a-lot-trumpier/" title="Tiffany Trump Is About to Finish Law School. And She’s Getting a Lot Trumpier." class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/12/3_GettyImages-669201210.FULL_-1-scaled-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-957715" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/12/3_GettyImages-669201210.FULL_-1-scaled-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/12/3_GettyImages-669201210.FULL_-1-scaled-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/12/3_GettyImages-669201210.FULL_-1-scaled-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/12/3_GettyImages-669201210.FULL_-1-scaled-750x500.jpg 750w" sizes="100px" /></a>  </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2019/12/22/tiffany-trump-is-about-to-finish-law-school-and-shes-getting-a-lot-trumpier/" data-category="Most_Popular_Sidebar" class="log-event">Tiffany Trump Is About to Finish Law School. And She’s Getting a Lot Trumpier.</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div> </div>
<div class="wash-sidebar latest-issue">
<div clas="wash-sidebar__item">
<div class="row">
<div class="col-xs-12">
<h3 class="wash-sidebar__title"><em>Washingtonian</em> Magazine</h3>
</div>
<div class="col-xs-6">
<a href="https://www.washingtonian.com/2019/12/31/january-2020-hidden-gems/" data-category="news" title="January 2020: Hidden Gems" class="img-responsive sizes-400px" /><img src="https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled.jpg" class="img-responsive sizes-400px wp-post-image" alt="January 2020: Hidden Gems" srcset="https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled.jpg 1942w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-768x1012.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-1554x2048.jpg 1554w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-256x337.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/12/2020_Jan-scaled-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<div class="col-xs-6">
<h3 class="typography-headline--small mt-0">January 2020: Hidden Gems</h3>
<a href="https://www.washingtonian.com/2019/12/31/january-2020-hidden-gems/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">View Issue</a>
<br />
<a href="/subscribe" class="log-event btn btn-text" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
<span class="max-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
</div>
<div class="col-md-4 col-xs-12 sidebar sidebar--sticky">
<div class="sidebar__inner">
<span class="min-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/10/04/trumpworld-assumes-the-whistleblower-is-a-man/" title="Trumpworld Assumes the Whistleblower Is a Man" class="log-event" data-category="news"><img width="1255" height="835" src="https://www.washingtonian.com/wp-content/uploads/2019/10/whistle.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-871714" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/10/whistle.jpg 1255w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-768x511.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-1024x681.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-256x170.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-653x434.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-994x661.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/10/whistle-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/10/04/trumpworld-assumes-the-whistleblower-is-a-man/" data-category="Read_More_Bottom_Tags" class="log-event">Trumpworld Assumes the Whistleblower Is a Man</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/09/25/trumps-crowdstrike-obsession-has-roots-in-dc/" title="Trump&#8217;s CrowdStrike Obsession Has Roots in DC" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-860029" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-1024x682.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy-750x500.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2019/09/trump-zelenskiy.jpg 2000w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/09/25/trumps-crowdstrike-obsession-has-roots-in-dc/" data-category="Read_More_Bottom_Tags" class="log-event">Trump&#8217;s CrowdStrike Obsession Has Roots in DC</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/08/08/ex-white-house-press-secretaries-jobs-ranked-sarah-huckabee-sanders/" title="Ex-White House Press Secretaries&#8217; Current Jobs, Ranked" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/08/GettyImages-950378358.QTR_-2-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-806550" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/08/GettyImages-950378358.QTR_-2-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/08/GettyImages-950378358.QTR_-2-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/08/GettyImages-950378358.QTR_-2-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/08/GettyImages-950378358.QTR_-2-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/08/08/ex-white-house-press-secretaries-jobs-ranked-sarah-huckabee-sanders/" data-category="Read_More_Bottom_Tags" class="log-event">Ex-White House Press Secretaries&#8217; Current Jobs, Ranked</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2019/03/11/washingtonian-today-tucker-carlsons-womens-history-month-celebration-is-off-to-a-rocky-start/" title="Washingtonian Today: Tucker Carlson&#8217;s Women&#8217;s History Month Celebration Is Off to a Rocky Start" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/03/evy-barriers-shadow-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-644995" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/03/evy-barriers-shadow-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/03/evy-barriers-shadow-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/03/evy-barriers-shadow-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/03/evy-barriers-shadow-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2019/03/11/washingtonian-today-tucker-carlsons-womens-history-month-celebration-is-off-to-a-rocky-start/" data-category="Read_More_Bottom_Tags" class="log-event">Washingtonian Today: Tucker Carlson&#8217;s Women&#8217;s History Month Celebration Is Off to a Rocky Start</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from News</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/07/theres-a-new-dating-app-available-in-dc-thats-trying-to-end-swiping-fatigue/" title="There&#8217;s a New Dating App Available in DC That&#8217;s Trying to End &#8220;Swiping Fatigue&#8221;" class="log-event" data-category="news"><img width="691" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/Image-from-iOS-1-2-691x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-971379" alt="" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/07/theres-a-new-dating-app-available-in-dc-thats-trying-to-end-swiping-fatigue/" data-category="Read_More_Bottom_Cats" class="log-event">There&#8217;s a New Dating App Available in DC That&#8217;s Trying to End &#8220;Swiping Fatigue&#8221;</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/07/inside-acting-for-lawyers-school/" title="Inside DC’s Acting School for Lawyers" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-971533" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/3D5A5226.SPREAD-copy-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/07/inside-acting-for-lawyers-school/" data-category="Read_More_Bottom_Cats" class="log-event">Inside DC’s Acting School for Lawyers</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/07/guest-list-5-people-wed-love-to-hang-out-with-this-january/" title="Guest List: 5 People We’d Love to Hang Out With This January" class="log-event" data-category="news"><img width="1500" height="791" src="https://www.washingtonian.com/wp-content/uploads/2020/01/washingtonian.guestlist.1.20.FULL_-1500x791.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-972808" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/washingtonian.guestlist.1.20.FULL_-1500x791.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/washingtonian.guestlist.1.20.FULL_-300x157.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/01/washingtonian.guestlist.1.20.FULL_-256x134.jpg 256w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/07/guest-list-5-people-wed-love-to-hang-out-with-this-january/" data-category="Read_More_Bottom_Cats" class="log-event">Guest List: 5 People We’d Love to Hang Out With This January</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/07/anonymity-is-having-a-moment-are-secret-identities-something-to-celebrate/" title="Anonymity Is Having a Moment. Are Secret Identities Something to Celebrate?" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-974509" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-1536x1025.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-2048x1366.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/iStock-1028373274-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/07/anonymity-is-having-a-moment-are-secret-identities-something-to-celebrate/" data-category="Read_More_Bottom_Cats" class="log-event">Anonymity Is Having a Moment. Are Secret Identities Something to Celebrate?</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
 <a href="https://www.washingtonian.com/2020/01/06/another-yayoi-kusama-exhibit-is-coming-to-the-hirshhorn/" title="Another Yayoi Kusama Exhibit Is Coming to the Hirshhorn" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-974327" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/1965_01-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/06/another-yayoi-kusama-exhibit-is-coming-to-the-hirshhorn/" data-category="Read_More_Bottom_Cats" class="log-event">Another Yayoi Kusama Exhibit Is Coming to the Hirshhorn</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/06/how-the-washington-post-came-to-publish-a-story-about-getting-high-and-seeing-cats/" title="How the Washington Post Came to Publish a Story About Getting High and Seeing &#8220;Cats&#8221;" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-973746" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/cats-movie-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/06/how-the-washington-post-came-to-publish-a-story-about-getting-high-and-seeing-cats/" data-category="Read_More_Bottom_Cats" class="log-event">How the Washington Post Came to Publish a Story About Getting High and Seeing &#8220;Cats&#8221;</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/05/woolly-mammoth-theatre-maria-manuela-goyanes-new-leader-wants-to-run-the-most-woke-theater-in-washington/" title="Woolly Mammoth’s New Leader Wants to Run the Most Woke Theater in Washington" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-969979" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/01/maria-print-spread-scaled-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/05/woolly-mammoth-theatre-maria-manuela-goyanes-new-leader-wants-to-run-the-most-woke-theater-in-washington/" data-category="Read_More_Bottom_Cats" class="log-event">Woolly Mammoth’s New Leader Wants to Run the Most Woke Theater in Washington</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/01/03/january-travel-deals-5/" title="January Travel Deals" class="log-event" data-category="news,travel"><img width="800" height="600" src="https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-971295" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3.jpg 800w, https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3-300x225.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3-768x576.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3-256x192.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/01/ladera-3-653x490.jpg 653w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/01/03/january-travel-deals-5/" data-category="Read_More_Bottom_Cats" class="log-event">January Travel Deals</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2020 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy and Opt-Out</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-4">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="tag_id" value="757150" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-10"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-4 align-right">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206683"><a href="https://itunes.apple.com/us/app/washingtonian-magazine/id480793331?mt=8">iPad App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"520f6b7a3d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>

<script type="text/javascript">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</script>

<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1577382512'></script>
<script type='text/javascript' src='https://www.washingtonian.com/generated/facets.js?ver=1571861524'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1577382584'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1577382513'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1575492183'></script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1578367440')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script>
</body>
</html>
