<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61fxwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />
<title>
        Chef Kevin Tien&#039;s New Restaurant Moon Rabbit Will Temporarily Close</title>

<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />

<meta name="description" content="The Wharf&#039;s modern Vietnamese destination is going into hibernation with the indoor dining ban." />
<link rel="canonical" href="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chef Kevin Tien&#039;s New Restaurant Moon Rabbit Will Temporarily Close" />
<meta property="og:description" content="The Wharf&#039;s modern Vietnamese destination is going into hibernation with the indoor dining ban." />
<meta property="og:url" content="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" />
<meta property="og:site_name" content="Washingtonian" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta property="article:tag" content="Hibernation" />
<meta property="article:tag" content="Kevin Tien" />
<meta property="article:tag" content="Moon Rabbit" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2020-12-23T22:02:27-05:00" />
<meta property="fb:app_id" content="1728588847358162" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Wharf&#039;s modern Vietnamese destination is going into hibernation with the indoor dining ban." />
<meta name="twitter:title" content="Chef Kevin Tien&#039;s New Restaurant Moon Rabbit Will Temporarily Close" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg" />
<meta name="twitter:creator" content="@AnnaSpiegs" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.washingtonian.com/#organization","name":"Washingtonian","url":"https://www.washingtonian.com/","sameAs":["https://www.facebook.com/washingtonian","https://www.instagram.com/washingtonianmag/","https://www.linkedin.com/company/washingtonian-magazine","https://www.youtube.com/user/washingtonianonline","https://www.pinterest.com/washingtonians/","https://twitter.com/washingtonian"],"logo":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#logo","url":"https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic.png","width":512,"height":512,"caption":"Washingtonian"},"image":{"@id":"https://www.washingtonian.com/#logo"}},{"@type":"WebSite","@id":"https://www.washingtonian.com/#website","url":"https://www.washingtonian.com/","name":"Washingtonian","publisher":{"@id":"https://www.washingtonian.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.washingtonian.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#primaryimage","url":"https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#webpage","url":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/","inLanguage":"en-US","name":"Chef Kevin Tien&#039;s New Restaurant Moon Rabbit Will Temporarily Close","isPartOf":{"@id":"https://www.washingtonian.com/#website"},"primaryImageOfPage":{"@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#primaryimage"},"datePublished":"2020-12-23T22:02:27-05:00","dateModified":"2020-12-23T22:02:27-05:00","description":"The Wharf's modern Vietnamese destination is going into hibernation with the indoor dining ban."},{"@type":"NewsArticle","@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#article","isPartOf":{"@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#webpage"},"author":{"@id":"https://www.washingtonian.com/#/schema/person/7f440514ec2e5e392b2ecfd0e2fca6f0"},"headline":"Chef Kevin Tien&#8217;s New Restaurant Moon Rabbit Will Temporarily Close","datePublished":"2020-12-23T22:02:27-05:00","dateModified":"2020-12-23T22:02:27-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#webpage"},"publisher":{"@id":"https://www.washingtonian.com/#organization"},"image":{"@id":"https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/#primaryimage"},"keywords":"Hibernation,Kevin Tien,Moon Rabbit","articleSection":"Food","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.washingtonian.com#organization"}},{"@type":["Person"],"@id":"https://www.washingtonian.com/#/schema/person/7f440514ec2e5e392b2ecfd0e2fca6f0","name":"Anna Spiegel","image":{"@type":"ImageObject","@id":"https://www.washingtonian.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2a0a69a26fd5ea07642ab7a22030349d?s=96&d=mm&r=g","caption":"Anna Spiegel"},"sameAs":["https://twitter.com/AnnaSpiegs"]}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Washingtonian &raquo; iCal Feed" href="https://www.washingtonian.com/calendar/?ical=1" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1860879-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1860879-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('require','linker');
__gaTracker('linker:autoLink', ['contests.washingtonian.com','buysub.com']);
__gaTracker('require','GTM-P5NQ4C9');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Food');
		__gaTracker('set', 'dimension2', 'Hibernation,Kevin Tien,Moon Rabbit');
		__gaTracker('set', 'dimension3', 'post');
		__gaTracker('set', 'dimension4', '2020-12-23T17:02:27-05:00');
		__gaTracker('set', 'dimension5', 'Anna Spiegel');
		__gaTracker('set', 'dimension6', 'na');
		__gaTracker('set', 'dimension7', 'focus_keyword_not_set');
		__gaTracker('require', 'GTM-P5NQ4C9');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1593097614"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1608586434' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://www.washingtonian.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=1608586434' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.washingtonian.com/wp-includes/css/dist/block-library/style.min.css?ver=1593097614' type='text/css' media='all' />
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1608586433' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1608586434' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1608586515' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1608586515' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=1608586433' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.washingtonian.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1608311108' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/21eca0ab24434fd9973067a3539a2dc9@sentry.washingtonian.com\/4","release":"unknown","environment":"production","content":{"tags":{"wordpress":"5.4.2","language":"en-US"}},"whitelistUrls":["regex:\\w*\\.?washingtonian\\.com\/","regex:\\w*\\.?w-cm\\.com\/","regex:\\w*\\.?stripe\\.com\/"],"ignoreErrors":["'undefined' is not a function (evaluating 'navigator.serviceWorker.register('\/service-worker.js')'","fSCmakeScroling is not defined","top.GLOBALS","Object doesn't support property or method 'now'","originalCreateNotification","canvas.contentDocument","MyApp_RemoveAllHighlights","http:\/\/tt.epicplay.com","Can't find variable: ZiteReader","jigsaw is not defined","window.udm_header_lib is undefined","Cannot read property 'document' of null","ComboSearch is not defined","http:\/\/loading.retry.widdit.com\/","atomicFindClose","fb_xd_fragment","bmi_SafeAddOnload","EBCallBackMessageReceived","conduitPage","Script error."]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-sentry-integration/public/sentry-browser-5.15.5.min.js?ver=1608586434'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"subscribe\",\"label\":\"subscribe\"}]","home_url":"https:\/\/www.washingtonian.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1608586433'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.1.1.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/pagePiling.js/1.5.6/jquery.pagepiling.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1608586434'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1608586444'></script>
<script>
    window.jQuery || document.write('<script src="//http://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"><\/script>')
    </script><link rel='https://api.w.org/' href='https://admin.washingtonian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=1375172' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2020%2F12%2F23%2Fchef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2020%2F12%2F23%2Fchef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><link href="https://www.washingtonian.com/?ical" rel="alternative" type="text/calendar"><style type="text/css" media="screen"></style><script type="text/javascript"></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.washingtonian.com"><link rel="https://theeventscalendar.com/" href="https://admin.washingtonian.com/wp-json/tribe/events/v1/" />

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    
          googletag.cmd.push(function () {
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid3.27.0.js"></script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        </script>
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<script type="text/javascript" src="https://s.skimresources.com/js/153336X1619213.skimlinks.js"></script><link rel='manifest' href='/wp-content/themes/washingtonian/assets/webmanifest.json'><meta name='theme-color' content='#154084'> <script>
        window.washingtonianTemplate = "single";
    </script>
</head>
<body class="post-template-default single single-post postid-1375172 single-format-standard food background-wash-grey tribe-no-js group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="main-menu"><li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602"><a href="https://www.washingtonian.com/sections/home/" class="menu-link-class log-event" data-category="Menu_Sections">Home &#038; Style</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530"><a href="https://www.washingtonian.com/lists/must-reads/" class="menu-link-class log-event" data-category="Menu_Sections">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821"><a href="https://www.washingtonian.com/calendar/" class="menu-link-class log-event" data-category="Menu_Sections">Events Calendar</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182600"><a href="https://www.washingtonian.com/sections/food/" class="menu-link-class log-event" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601"><a href="https://www.washingtonian.com/sections/health/" class="menu-link-class log-event" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182603"><a href="https://www.washingtonian.com/sections/news/" class="menu-link-class log-event" data-category="Menu_Sections">News &#038; Politics</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527"><a href="https://www.washingtonian.com/lists/features/" class="menu-link-class log-event" data-category="Menu_Sections">Longreads</a></li>
<li id="menu-item-182604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182604"><a href="https://www.washingtonian.com/sections/ourevents/" class="menu-link-class log-event" data-category="Menu_Sections">Our Events</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805"><a href="/sections/parenting/" class="menu-link-class log-event" data-category="Menu_Sections">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605"><a href="https://www.washingtonian.com/sections/realestate/" class="menu-link-class log-event" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606"><a href="https://www.washingtonian.com/sections/shopping/" class="menu-link-class log-event" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607"><a href="https://www.washingtonian.com/sections/things-to-do/" class="menu-link-class log-event" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608"><a href="https://www.washingtonian.com/sections/travel/" class="menu-link-class log-event" data-category="Menu_Sections">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609"><a href="https://www.washingtonian.com/sections/weddings/" class="menu-link-class log-event" data-category="Menu_Sections">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-reader-favorites" class="main-menu"><li id="menu-item-450946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="https://www.washingtonian.com/best/restaurants/awards/100%20Very%20Best%202020/">100 Best Restaurants</a></li>
<li id="menu-item-1099123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099123"><a href="https://www.washingtonian.com/2020/03/16/the-best-dc-area-restaurants-for-takeout-and-delivery/">Takeout Guide</a></li>
<li id="menu-item-1176880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1176880"><a href="https://www.washingtonian.com/tag/quiz/">Quiz</a></li>
<li id="menu-item-664974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li id="menu-item-979517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979517"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-1061681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061681"><a href="https://www.washingtonian.com/best/">Directories</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
<ul id="menu-best-of-washington" class="main-menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029"><a href="/best/rental-listings/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022"><a href="/best/dentists/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023"><a href="/best/doctors/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096"><a href="/best/financial-advisers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717"><a href="/lists/ask-the-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025"><a href="/best/home-improvement-experts/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429"><a href="/best/industry-leaders/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026"><a href="/best/lawyers/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Lawyers</a></li>
<li id="menu-item-689117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689117"><a href="/best/mortgage-professionals/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Mortgage Professionals</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027"><a href="/best/pet-care/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603"><a href="/best/private-schools" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029"><a href="/best/realtors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028"><a href="/best/restaurants/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843"><a href="/best/retirement-communities/" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030"><a href="/best/wedding-vendors" class="menu-link-class log-event" data-category="Menu_Washingtonians_Best">Wedding Vendors</a></li>
</ul>
<h5>More</h5>
<ul id="menu-footer-menu" class="main-menu"><li id="menu-item-148539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li id="menu-item-206840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li id="menu-item-206684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li id="menu-item-244938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li id="menu-item-265525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li id="menu-item-187050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li id="menu-item-190464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li id="menu-item-148540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li id="menu-item-148541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li id="menu-item-148542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> <div class="main-menu footer-menu">
&copy; 2020 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site hibernation kevin-tien moon-rabbit  food">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header container-fluid full-width-header " role="banner">
<div class="container">
<div class="row nav">
<div class="col-sm-6 brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_dark_blue.png" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<li class="hidden-xs">
<div class="searchbox pull-right">
<form id="search" action="/" method="get">
<input type="search" id="global-search" aria-label="Search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</li>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search"></i>
</span>
<span class="icon__text" aria-label="search">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=WSH&#038;cds_page_id=249835"><i class="fa fa-paper-plane"></i><span class="icon__text" aria-label="Subscribe">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars"></i>
</span>
<a class="icon__text" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
<div class="row horizontal-menu">
<div class="col-xs-12">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206638"><a href="https://www.washingtonian.com/sections/news/">News &#038; Politics</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206636"><a href="https://www.washingtonian.com/sections/food/">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/">Home &#038; Style</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/">Weddings</a></li>
<li id="menu-item-1030702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030702"><a href="https://www.washingtonian.com/sections/travel/">Travel</a></li>
</ul> </div>
</div>
<div class="row horizontal-menu horizontal-menu--small">
<div class="col-xs-12">
<hr />
<ul id="menu-reader-favorites-1" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450946"><a href="https://www.washingtonian.com/best/restaurants/awards/100%20Very%20Best%202020/">100 Best Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099123"><a href="https://www.washingtonian.com/2020/03/16/the-best-dc-area-restaurants-for-takeout-and-delivery/">Takeout Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1176880"><a href="https://www.washingtonian.com/tag/quiz/">Quiz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-664974"><a href="https://www.washingtonian.com/neighborhoodguide/">Neighborhoods</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979517"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061681"><a href="https://www.washingtonian.com/best/">Directories</a></li>
</ul> </div>
</div>
<div class="mobile-search-container row search-container hidden-sm hidden-md hidden-lg">
<div class="col-xs-12">
<form class="mobile-search pull-right" action="/" method="get">
<input type="text" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</div>
</div>
</header>

<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article hibernation kevin-tien moon-rabbit  food">
<div class="row">
<div class="col-md-8">
<div class="tags--buttons">
<ul>
<li class="tags__label">Trending Now in Food</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" href="/2020/12/02/a-running-list-of-dc-area-restaurants-and-bars-that-have-closed-during-the-pandemic/">COVID-19</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" href="/2020/12/14/where-to-order-christmas-day-and-christmas-eve-takeout-delivery-dc/">Christmas</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" href="/2020/12/22/ring-in-the-new-year-with-special-menus-from-dc-area-restaurants/">New Year's Day</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" href="/2020/12/21/dc-restaurant-bar-bakery-merch-apparel-for-holiday-gifts/">Gift Guide</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/" href="/2020/11/20/dine-outside-in-igloos-yurts-and-lodges-this-winter-at-dc-area-restaurants/">Covid 2020</a></li>
<li class="ad_pos_trafficdriver-trendingtag--container">
 <div id="ad_pos_trafficdriver-trendingtag" class="ad_pos_trafficdriver-trendingtag TrafficDriver-TrendingTag dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-trendingtag');
                });
            </script>
</div>
</li>
</ul>
</div>
<div class="article-wrapper">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/food/" rel="category tag">Food</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">Chef Kevin Tien&#8217;s New Restaurant Moon Rabbit Will Temporarily Close</h1>
<h2 class="deck">
The Wharf's modern Vietnamese destination is going into hibernation with the indoor dining ban. </h2>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/aspiegel/" title="Posts by Anna Spiegel" class="author url fn" rel="author">Anna Spiegel</a> <div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/AnnaSpiegs" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#c7e1e4fef0fce1e4f6f6f2fce1e4f6f6f5fce1e4f6f7f2fce1e4f6f7f6fce1e4f6f7f4fce1e4f6f7f6fce1e4f6f7fffce1e4f1f3fce1e4f6f6fefce1e4fef0fce1e4f6f6f2fce1e4f6f7f3fce1e4f6f7f2fce1e4f6f6f7fce1e4f6f7f4fce1e4f6f6f1fce1e4f6f6f6fce1e4f6f6f7fce1e4f6f7f2fce1e4fef0fce1e4f6f6f7fce1e4f3f1fce1e4fefefce1e4f6f6f6fce1e4f6f7fefc" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
<span class="instagram"><a href="https://www.instagram.com/annaspiegs" class="generic log-event" data-category="AuthorBioboxClick" data-action="instagram" target="_blank"><i class="fa fa-instagram"></i></a></span>
</div>
</span> | Published on <span class="posted-on"><time class="entry-date published updated" datetime="2020-12-23T17:02:27-05:00">December 23, 2020</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="Chef Kevin Tien&#8217;s New Restaurant Moon Rabbit Will Temporarily Close" data-url="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook" data-url="https://www.washingtonian.com/2020/12/23/chef-kevin-tiens-new-restaurant-moon-rabbit-will-temporarily-close/">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<img width="1200" height="800" src="https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg" class="log-event img-responsive featured " alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/10/Chef-Kevin-Tien-750x500.jpg 750w" sizes=" (min-width: 769px) 994px, 100vw" /> </div>
<div class="caption">
Chef Kevin Tien at the Wharf. Photograph courtesy of Moon Rabbit </div>

<div class="article-content">
<p class="p1"><span class="s1">Just shy of two months after opening, <a href="https://www.washingtonian.com/2020/10/23/ex-emilies-star-chef-kevin-tien-opens-a-modern-vietnamese-restaurant-at-the-wharf/">Moon Rabbit</a> from chef Kevin Tien is going into hibernation. The modern French-Vietnamese restaurant at the Wharf’s Intercontinental Hotel is joining a <a href="https://www.washingtonian.com/2020/10/29/dc-bars-and-restaurants-are-going-into-pandemic-winter-hibernation/">growing number</a> of businesses that are temporarily closing as temperatures drop, Covid numbers rise, and <a href="https://www.washingtonian.com/2020/12/18/dc-will-shutdown-indoor-dining-beginning-december-23/">DC shuts down</a> indoor dining until at least January 15. </span></p>
<p class="p1"><span class="s1">“It was a tough decision. I don&#8217;t think anyone expected to open a restaurant for 45 days and then close down,” says Tien, who hopes to reopen the dining room on January 15, or whenever Mayor Muriel Bowser permits. “You feel like you&#8217;re getting into a rhythm and groove, and then out of your control, a brick wall comes up. Every business is hitting a brick wall right now.” </span></p>
<p class="p1"><span class="s1">Tien debuted Moon Rabbit in late October in the former Kith + Kin space—a cheffy, finer dining ode to his Vietnamese heritage. It was open for indoor and outdoor dining only—no takeout—but Tien says that will change. He’s working with the hotel to activate a to-go menu for the New Year as well as some potential pop-up attractions, like possibly a Vietnamese bakery and cafe. For now, the restaurant has canceled all of its holiday offerings and reservations, and plans to instead make meals that will be donated to <a href="https://feedthefridge.org/">Feed the Fridge</a>, a nonprofit that places refrigerators in neighborhoods and pays local restaurants to fill them. </span></p>
<div class="related"><div class="title"><span>Related</span></div><div class="content"><a href="https://www.washingtonian.com/2020/10/29/dc-bars-and-restaurants-are-going-into-pandemic-winter-hibernation/">A Growing Number of DC-Area Restaurants Are Going Into Hibernation</a></div><div class="clearfix"></div></div>
<p class="p1"><span class="s1">It’s been a tough few months for Tien, who <a href="https://www.washingtonian.com/2020/06/24/chef-kevin-tien-has-left-capitol-hill-restaurant-emilies/">split ways</a> with his business partners at Capitol Hill hotspot <a href="https://www.washingtonian.com/2020/11/09/emilies-in-capitol-hill-will-become-a-mexican-restaurant/">Emilie’s</a> in June. This week, he had to hit pause at his Ballston hot chicken sandwich shop <a href="https://www.washingtonian.com/2019/08/21/11-dc-fried-chicken-sandwiches-to-eat-instead-of-popeyes/">Hot Lola’s</a> after a team member tested positive for Covid. But his outlook is hopeful. </span></p>
<p class="p1"><span class="s1">“My goal and the hotel’s goal is to keep people employed. I have a lot of fun ideas,” says Tien. “Our reservations are already open for that day [January 15]. I pray that everyone takes the advice of the wonderful Dr. Fauci and limits their holiday gatherings.”</span></p>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://static.vidazoo.com/basev/vwpt.js" data-widget-id="5f392c71c46b290004e939eb" data-parallel="true"></script></p>
<p></p>
<div class="wash-newsletter wash-sidebar wash-newsletter__speedbump">
<h3 class="wash-newsletter__title wash-newsletter__speedbump-title">Get Our &#8220;Brunches This Weekend&#8221; Newsletter</h3>
<div class="wash-newsletter__description wash-newsletter__speedbump-description">
<p>The best breakfasts and brunches to try every weekend, plus our most popular food stories of the week.</p>
</div>
<form class="wash-newsletter__form-speedbump wash-newsletter__form">
<div class="wash-newsletter__form-inputs"><input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email Address" class="input" required /><input type="submit" value="Subscribe" class="submit" /><input type="hidden" name="tag_id" value="757151" /><input type="hidden" id="form-response-message" value="Thank you for subscribing! " /></div>
<div class="wash-newsletter__form-response"></div>
<div class="wash-newsletter__form-terms wash-newsletter__speedbump__form-terms">Or, <a href="/newsletters">see all of our newsletters.</a> By signing up, you agree to <a href="/privacypolicy/">our terms</a>.</form>
</div>
</div>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/hibernation/" rel="tag">Hibernation</a><a href="https://www.washingtonian.com/tag/kevin-tien/" rel="tag">Kevin Tien</a><a href="https://www.washingtonian.com/tag/moon-rabbit/" rel="tag">Moon Rabbit</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="btn social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="btn social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="btn social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="Chef Kevin Tien&#8217;s New Restaurant Moon Rabbit Will Temporarily Close">
<span class="btn social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-authors">
<div class="row author author-235">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img width="850" height="856" src="https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel.jpg" class="img-circle float-right force-crop-contents-centered noscrollreveal" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel.jpg 850w, https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel-150x150.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel-298x300.jpg 298w, https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel-768x773.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel-256x258.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2019/06/anna-spiegel-653x658.jpg 653w" sizes=" (min-width: 769px) 994px, 100vw" /></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/aspiegel/" class="bio">Anna Spiegel</a>
</div>
<div class='title'>Food Editor</div><p>Anna Spiegel covers the dining and drinking scene in her native DC. Prior to joining Washingtonian in 2010, she attended the French Culinary Institute and Columbia University’s MFA program in New York, and held various cooking and writing positions in NYC and in St. John, US Virgin Islands. </p>
<div class="author-social">
<span class="twitter"><a href="https://www.twitter.com/AnnaSpiegs" class="generic log-event" data-category="AuthorBioboxClick" data-action="twitter" target="_blank"><i class="fa fa-twitter"></i></a></span>
<span class="email"><a href="/cdn-cgi/l/email-protection#96b0b5afa1adb0b5a7a7a3adb0b5a7a7a4adb0b5a7a6a3adb0b5a7a6a7adb0b5a7a6a5adb0b5a7a6a7adb0b5a7a6aeadb0b5a0a2adb0b5a7a7afadb0b5afa1adb0b5a7a7a3adb0b5a7a6a2adb0b5a7a6a3adb0b5a7a7a6adb0b5a7a6a5adb0b5a7a7a0adb0b5a7a7a7adb0b5a7a7a6adb0b5a7a6a3adb0b5afa1adb0b5a7a7a6adb0b5a2a0adb0b5afafadb0b5a7a7a7adb0b5a7a6afad" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
<span class="instagram"><a href="https://www.instagram.com/annaspiegs" class="generic log-event" data-category="AuthorBioboxClick" data-action="instagram" target="_blank"><i class="fa fa-instagram"></i></a></span>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-xs-12 sidebar">
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar/targeted_sidebar_top" class="ad_pos_targeted_sidebar/targeted_sidebar_top Targeted_Sidebar/Targeted_Sidebar_Top dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar/targeted_sidebar_top');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar most-popular margin-bottom-30" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular in Food</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1171238" class="post-1171238 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-coronavirus-2020 tag-covid-19 tag-restaurant-closures hashtags-coronavirus-2020 hashtags-covid-19 hashtags-restaurant-closures wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/12/02/a-running-list-of-dc-area-restaurants-and-bars-that-have-closed-during-the-pandemic/" title="Updated: A Running List of DC-Area Restaurants and Bars That Have Closed During the Pandemic" class="log-event" data-category="food"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/07/clydes-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1171238" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/07/clydes-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/07/clydes-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/07/clydes-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/07/clydes-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/12/02/a-running-list-of-dc-area-restaurants-and-bars-that-have-closed-during-the-pandemic/" data-category="Most_Popular_Sidebar" class="log-event">Updated: A Running List of DC-Area Restaurants and Bars That Have Closed During the Pandemic</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1359296" class="post-1359296 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-christmas tag-christmas-eve tag-dc-delivery tag-outdoor-dining tag-takeout wpautop">
 <div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/12/14/where-to-order-christmas-day-and-christmas-eve-takeout-delivery-dc/" title="Splurge-Worthy Christmas Eve and Christmas Day Takeout Around DC" class="log-event" data-category="food"><img width="1200" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/12/KinshipHoliday-1200x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1359296" alt="" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/12/14/where-to-order-christmas-day-and-christmas-eve-takeout-delivery-dc/" data-category="Most_Popular_Sidebar" class="log-event">Splurge-Worthy Christmas Eve and Christmas Day Takeout Around DC</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1366919" class="post-1366919 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-dc-delivery tag-new-years-day tag-new-years-eve tag-takeout tag-takeout-cocktails wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/12/22/ring-in-the-new-year-with-special-menus-from-dc-area-restaurants/" title="Ring in the New Year With Special Menus From DC-Area Restaurants" class="log-event" data-category="food"><img width="1280" height="720" src="https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1366919" alt="Photo courtesy of the Dabney." srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4.jpg 1280w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-300x169.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-1024x576.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-768x432.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-256x144.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-653x367.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-994x559.jpg 994w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/12/22/ring-in-the-new-year-with-special-menus-from-dc-area-restaurants/" data-category="Most_Popular_Sidebar" class="log-event">Ring in the New Year With Special Menus From DC-Area Restaurants</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1371539" class="post-1371539 post type-post status-publish format-standard has-post-thumbnail hentry category-food category-shopping tag-dc-restaurants tag-food-gifts tag-gift-guide tag-holiday-shopping tag-merch wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-bar-bakery-merch-apparel-for-holiday-gifts/" title="Need a Last-Minute Gift? Cool DC Restaurant Merch Is the Answer" class="log-event" data-category="food,shopping"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-1500x1000.png" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1371539" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-750x500.png 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-bar-bakery-merch-apparel-for-holiday-gifts/" data-category="Most_Popular_Sidebar" class="log-event">Need a Last-Minute Gift? Cool DC Restaurant Merch Is the Answer</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1345954" class="post-1345954 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-covid-2020 tag-outdoor-dining tag-outdoor-drinking tag-winter wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2020/11/20/dine-outside-in-igloos-yurts-and-lodges-this-winter-at-dc-area-restaurants/" title="DC-Area Restaurants Extend Outdoor Dining Season This Winter with Igloos, Lodges, and Yurts" class="log-event" data-category="food"><img width="1200" height="800" src="https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1345954" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/11/Del-Mar-Igloo-750x500.jpg 750w" sizes="100px" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2020/11/20/dine-outside-in-igloos-yurts-and-lodges-this-winter-at-dc-area-restaurants/" data-category="Most_Popular_Sidebar" class="log-event">DC-Area Restaurants Extend Outdoor Dining Season This Winter with Igloos, Lodges, and Yurts</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div> </div>
<div class="wash-sidebar latest-issue">
<div clas="wash-sidebar__item">
<div class="row">
<div class="col-xs-12">
<h3 class="wash-sidebar__title"><em>Washingtonian</em> Magazine</h3>
</div>
<div class="col-xs-6">
<a href="https://www.washingtonian.com/2020/12/01/december-2020-gratitude/" data-category="food" title="December 2020: Gratitude" class="img-responsive sizes-400px" /><img src="//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-2048x2700.jpg" class="lazy lazy-hidden img-responsive sizes-400px wp-post-image" alt="December 2020: Gratitude" srcset="" data-srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /><noscript><img src="https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-2048x2700.jpg" class="img-responsive sizes-400px wp-post-image" alt="December 2020: Gratitude" srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/12/December-Cover-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " /></noscript></a> </div>
<div class="col-xs-6">
<h3 class="typography-headline--small mt-0">December 2020: Gratitude</h3>
<a href="https://www.washingtonian.com/2020/12/01/december-2020-gratitude/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">View Issue</a>
<br />
<a href="/subscribe" class="log-event btn btn-text" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
<span class="max-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
</div>
<div class="col-md-4 col-xs-12 sidebar sidebar--sticky">
<div class="sidebar__inner">
<span class="min-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Get Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<a class="btn btn-round--social facebook log-event" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
</div> </span>
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/11/09/emilies-in-capitol-hill-will-become-a-mexican-restaurant/" title="Emilie&#8217;s in Capitol Hill Will Become a Mexican Restaurant" class="log-event" data-category="food"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/11/Table-setting-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1221183" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/11/Table-setting-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/11/Table-setting-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/11/Table-setting-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/11/Table-setting-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/11/09/emilies-in-capitol-hill-will-become-a-mexican-restaurant/" data-category="Read_More_Bottom_Tags" class="log-event">Emilie&#8217;s in Capitol Hill Will Become a Mexican Restaurant</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/10/30/bloomingdale-pub-boundary-stone-will-close-on-november-25/" title="Bloomingdale Pub Boundary Stone Will Close on November 25" class="log-event" data-category="food"><img width="1240" height="826" src="https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1319803" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471.jpg 1240w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-1024x682.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-340x226.jpg 340w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-457x305.jpg 457w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-994x662.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2015/12/IMG_1471-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/10/30/bloomingdale-pub-boundary-stone-will-close-on-november-25/" data-category="Read_More_Bottom_Tags" class="log-event">Bloomingdale Pub Boundary Stone Will Close on November 25</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/10/23/ex-emilies-star-chef-kevin-tien-opens-a-modern-vietnamese-restaurant-at-the-wharf/" title="Exclusive Details on Moon Rabbit, Chef Kevin Tien&#8217;s Soon-to-Open Wharf Restaurant" class="log-event" data-category="food"><img width="1200" height="936" src="https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes-.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1311126" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes-.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--300x234.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--1024x799.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--768x599.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--256x200.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--653x509.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/10/Moon-Rabbit-Dishes--994x775.jpg 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/10/23/ex-emilies-star-chef-kevin-tien-opens-a-modern-vietnamese-restaurant-at-the-wharf/" data-category="Read_More_Bottom_Tags" class="log-event">Exclusive Details on Moon Rabbit, Chef Kevin Tien&#8217;s Soon-to-Open Wharf Restaurant</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/08/13/chefs-kevin-tien-and-scott-chung-open-a-ramen-rubbed-barbecue-pop-up-in-arlington/" title="Chefs Kevin Tien and Scott Chung Open a &#8220;Ramen-Rubbed&#8221; Barbecue Pop-Up in Arlington" class="log-event" data-category="food"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/08/WildTigerChefs-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1201982" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/08/WildTigerChefs-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/08/WildTigerChefs-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2020/08/WildTigerChefs-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2020/08/WildTigerChefs-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/08/13/chefs-kevin-tien-and-scott-chung-open-a-ramen-rubbed-barbecue-pop-up-in-arlington/" data-category="Read_More_Bottom_Tags" class="log-event">Chefs Kevin Tien and Scott Chung Open a &#8220;Ramen-Rubbed&#8221; Barbecue Pop-Up in Arlington</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from Food</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/23/where-to-get-the-best-chinese-food-around-dc-on-christmas-day/" title="The Best DC-Area Chinese Restaurants Open on Christmas Day" class="log-event" data-category="food"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-563355" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-2048x1366.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/02/MAMACHANG2019_0018-scaled-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/23/where-to-get-the-best-chinese-food-around-dc-on-christmas-day/" data-category="Read_More_Bottom_Cats" class="log-event">The Best DC-Area Chinese Restaurants Open on Christmas Day</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/22/ring-in-the-new-year-with-special-menus-from-dc-area-restaurants/" title="Ring in the New Year With Special Menus From DC-Area Restaurants" class="log-event" data-category="food"><img width="1280" height="720" src="https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1366919" alt="Photo courtesy of the Dabney." srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4.jpg 1280w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-300x169.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-1024x576.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-768x432.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-256x144.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-653x367.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/unnamed-4-994x559.jpg 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/22/ring-in-the-new-year-with-special-menus-from-dc-area-restaurants/" data-category="Read_More_Bottom_Cats" class="log-event">Ring in the New Year With Special Menus From DC-Area Restaurants</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-bar-bakery-merch-apparel-for-holiday-gifts/" title="Need a Last-Minute Gift? Cool DC Restaurant Merch Is the Answer" class="log-event" data-category="food,shopping"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-1500x1000.png" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1371539" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2020/12/image-1-1-750x500.png 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-bar-bakery-merch-apparel-for-holiday-gifts/" data-category="Read_More_Bottom_Cats" class="log-event">Need a Last-Minute Gift? Cool DC Restaurant Merch Is the Answer</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/21/a-big-outdoor-winter-wonderland-pop-up-is-opening-in-shaw/" title="A Big Outdoor “Winter Wonderland” Pop-Up Is Opening in Shaw" class="log-event" data-category="food"><img width="1200" height="800" src="https://www.washingtonian.com/wp-content/uploads/2020/12/Half2.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1371931" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/Half2.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/12/Half2-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/21/a-big-outdoor-winter-wonderland-pop-up-is-opening-in-shaw/" data-category="Read_More_Bottom_Cats" class="log-event">A Big Outdoor “Winter Wonderland” Pop-Up Is Opening in Shaw</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-industry-relief-program-hook-hall-helps-resumes-free-meals/" title="DC Restaurant Industry Relief Program Hook Hall Helps Is Back With Free Meals" class="log-event" data-category="food"><img width="1200" height="900" src="https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1371770" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-300x225.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-1024x768.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-768x576.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-256x192.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-653x490.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/12/Hook-Hall-helps-family-994x746.jpg 994w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/21/dc-restaurant-industry-relief-program-hook-hall-helps-resumes-free-meals/" data-category="Read_More_Bottom_Cats" class="log-event">DC Restaurant Industry Relief Program Hook Hall Helps Is Back With Free Meals</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/21/trummers-in-clifton-hires-former-whaleys-chef-daniel-perron/" title="Ex-Whaley&#8217;s Chef Daniel Perron Is Leading the Kitchen at Trummer&#8217;s in Clifton" class="log-event" data-category="food"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2020/12/047trummers-e1608316617444-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1369530" alt="Trummer&#039;s chef Daniel Perron. Photo by Jennifer Chase." srcset="https://www.washingtonian.com/wp-content/uploads/2020/12/047trummers-e1608316617444-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2020/12/047trummers-e1608316617444-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/12/047trummers-e1608316617444-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/12/047trummers-e1608316617444-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
 </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/21/trummers-in-clifton-hires-former-whaleys-chef-daniel-perron/" data-category="Read_More_Bottom_Cats" class="log-event">Ex-Whaley&#8217;s Chef Daniel Perron Is Leading the Kitchen at Trummer&#8217;s in Clifton</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/18/dc-will-shutdown-indoor-dining-beginning-december-23/" title="DC Will Shut Down Indoor Dining Beginning December 23" class="log-event" data-category="food"><img width="1200" height="800" src="https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1370454" alt="" srcset="https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077.jpg 1200w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2020/05/3D5A0077-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/18/dc-will-shutdown-indoor-dining-beginning-december-23/" data-category="Read_More_Bottom_Cats" class="log-event">DC Will Shut Down Indoor Dining Beginning December 23</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2020/12/18/today-at-11-chat-with-food-critic-ann-limpert-116/" title="Today at 11: Chat With Food Critic Ann Limpert" class="log-event" data-category="food"><img width="1024" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/03/chatpic-1024x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1369474" alt="" sizes=" (min-width: 700px) 400px, 100vw " /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2020/12/18/today-at-11-chat-with-food-critic-ann-limpert-116/" data-category="Read_More_Bottom_Cats" class="log-event">Today at 11: Chat With Food Critic Ann Limpert</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2020 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy and Opt-Out</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-4">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="tag_id" value="757150" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-10"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-4 align-right">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="/_subscribe-washingtonian/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187050"><a href="https://www.washingtonian.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"31da6917ee","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1608586433'></script>
<script type='text/javascript' src='https://www.washingtonian.com/generated/facets.js?ver=1571861524'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1608586515'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1608586434'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1608586433'></script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1608586433'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":".flickity-slider,.su-image-carousel,.flickity-viewport"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1608586433'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/wp-embed.min.js?ver=1593097614'></script>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=3c4dc5a1-e92c-49d8-8e90-99b0ed0bdbb2&tagId=1&subId=&callback=" id="avantisJS"> </script><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === "function") {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["daenwdd"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script><script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1608718980')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script>

<div id="promotion-modal" class="background-wash-grey promo-modal">
<div class="promo-modal__wrapper promo-modal__body text-center" class="flex items-center">
<div><img src="https://www.washingtonian.com/wp-content/uploads/2020/12/dec_cover.jpg" alt="Promo Cover"></div>
<div>
<a rel="modal:close" class="close-promotion-modal"></a>
<div class="promo-modal__special_offer">Special Offer</div>
 <div class="promo-modal__text">
Get one year of the magazine and our January issue for $18!
</div>

<div class="promo-modal__button___wrapper">
<a class="promo-modal__button" href="https://w1.buysub.com/pubs/WH/WSH/subscription_12for18_v2.jsp?cds_page_id=255849&cds_mag_code=WSH&id=1608069585654&lsid=33501559456079120&vid=1">SIGN UP</a>
</div>
</div>
</div>
</div>
</body>
</html>

