
<!DOCTYPE html>
<html dir="ltr" lang="en-US" prefix="og: https://ogp.me/ns#" data-theme="washingtonian">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="341283662736445" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.washingtonian.com/xmlrpc.php">
<meta name="msapplication-tap-highlight" content="no" />
<meta name="google-site-verification" content="yAb57KY2d61fxwAQ9vIMWGRbAXaa8OStm69JSnZqYJk8" />
<meta name="p:domain_verify" content="9b866b2797be2eba6e5992c19c82122b" />
<meta property="fb:pages" content="74206241711" />
<link rel="shortcut icon" href="https://www.washingtonian.com/wp-content/themes/washingtonian/favicon.ico" />

<title>An Actual Cool Person Weighs in on the Washington Post’s 2023 In/Out List - Washingtonian</title>
<meta name="description" content="Baffled by many of the entries in the latest installment of this annual tradition (&quot;ozempic face&quot;?), we called up a teenager." />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="I1zHJNBcgTRIx-WZshEnmljyNLjZRi_ZqCoLfiF3cfw" />
<link rel="canonical" href="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.3.1 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Washingtonian - The website that Washington lives by." />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Actual Cool Person Weighs in on the Washington Post’s 2023 In/Out List - Washingtonian" />
<meta property="og:description" content="Baffled by many of the entries (&quot;ozempic face&quot;?), we called up a teenager." />
<meta property="og:url" content="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" />
<meta property="og:image" content="https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM.png" />
<meta property="og:image:secure_url" content="https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM.png" />
<meta property="og:image:width" content="492" />
<meta property="og:image:height" content="399" />
<meta property="article:tag" content="news &amp; politics" />
<meta property="article:tag" content="2022" />
<meta property="article:tag" content="2023" />
<meta property="article:tag" content="trends" />
<meta property="article:tag" content="washington post" />
<meta property="article:published_time" content="2022-12-30T19:29:13+00:00" />
<meta property="article:modified_time" content="2022-12-30T19:44:39+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/washingtonian" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@washingtonian" />
<meta name="twitter:title" content="An Actual Cool Person Weighs in on the Washington Post’s 2023 In/Out List - Washingtonian" />
<meta name="twitter:description" content="Baffled by many of the entries (&quot;ozempic face&quot;?), we called up a teenager." />
<meta name="twitter:creator" content="@washingtonian" />
<meta name="twitter:image" content="https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.krxd.net' />
<link rel='dns-prefetch' href='//csi.gstatic.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.msg.dotomi.com' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//t.brand-server.com' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//tag.contextweb.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//bid.underdog.media' />
<link rel='dns-prefetch' href='//bid.contextweb.com' />
<link rel='dns-prefetch' href='//bidder.criteo.co' />
<link rel='dns-prefetch' href='//t.co' />
<link rel='dns-prefetch' href='//cdn.yldbt.com' />
<link rel='dns-prefetch' href='//static.ads-twitter.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//cw.addthis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Feed" href="https://www.washingtonian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washingtonian &raquo; Comments Feed" href="https://www.washingtonian.com/comments/feed/" />
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-P5NQ4C9" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script>

<script src="//www.googletagmanager.com/gtag/js?id=UA-1860879-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.washingtonian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1668475018"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wash-separator-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-separators/wash-separators.css?ver=1671813152' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.washingtonian.com/wp-includes/css/dist/block-library/style.min.css?ver=1668475018' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.washingtonian.com/wp-includes/css/classic-themes.min.css?ver=1668475018' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eic_public-css' href='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/css/public.css?ver=1671813151' type='text/css' media='screen' />
<link rel='stylesheet' id='wash-pullquotes-styles-css' href='https://www.washingtonian.com/wp-content/plugins/wash-pullquotes/wash-pullquotes.css?ver=1671813152' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/style.css?ver=1671813196' type='text/css' media='' />
<link rel='stylesheet' id='tailwind-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/tailwind.css?ver=1671813198' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-slick-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css' type='text/css' media='' />
<link rel='stylesheet' id='washingtonian-slick-theme-css-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css' type='text/css' media='' />
<link rel='stylesheet' id='leaflet-css-css' href='https://unpkg.com/leaflet@1.3.4/dist/leaflet.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-latin-extended-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A400%7CLibre+Baskerville%3A400%2C400i%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='washingtonian-print-css-css' href='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/css/print.css?ver=1671813196' type='text/css' media='print' />
<link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.25/jquery.fancybox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='instantsearch-theme-css-css' href='https://cdn.jsdelivr.net/npm/instantsearch.js@2.8.0/dist/instantsearch-theme-algolia.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css' href='https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.3/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_ads_stylesheet-css' href='https://www.washingtonian.com/wp-content/plugins/empowerlocal/resources/ads/css/empowerlocal_ads.css?ver=1671813151' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_stylesheet-css' href='https://www.washingtonian.com/wp-content/plugins/empowerlocal/resources/empowerlocal/css/empowerlocal.css?ver=1671813151' type='text/css' media='all' />
<style id='empowerlocal_stylesheet-inline-css' type='text/css'>

            .empl-fc-primary{color: #000000;}
            .empl-fc-secondary{color: #232323;}
            .empl-fc-tertiary{color: #737373;}
            .empl-fc-accent{color: #E31E26;}
            .emp-btn-primary, input.emp-btn-primary{background: #E31E26;}
</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=1671813151' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.washingtonian.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1608311108' type='text/css' media='all' />
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.js?ver=1671813151' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"subscribe\",\"label\":\"subscribe\"}]","home_url":"https:\/\/www.washingtonian.com","hash_tracking":"false","ua":"UA-1860879-1","v4_id":"G-5NZNQ0ZX4C"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery.min.js?ver=1668475018' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1668475018' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/stupidtable/0.0.1/stupidtable.min.js' id='stupidtable-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/pagePiling.js/1.5.6/jquery.pagepiling.min.js' id='pagepiling-js'></script>
<script type='text/javascript' src='https://unpkg.com/alpinejs@3.10.3/dist/cdn.min.js' id='alpine-js-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@rc/dist/js.cookie.min.js' id='washingtonian-cookie-js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/ads.js?ver=1671813152' id='washingtonian-ads-script-js'></script>
<script type='text/javascript' id='empowerlocal_ads_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"\/ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/empowerlocal/resources/ads/js/empowerlocal_ads.js?ver=1671813151' id='empowerlocal_ads_js-js'></script>
<script type='text/javascript' id='empowerlocal_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"\/ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/empowerlocal/resources/empowerlocal/js/empowerlocal.js?ver=1671813151' id='empowerlocal_js-js'></script>
<script type='text/javascript' id='dfp_ads-js-extra'>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</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.js?ver=1671813151' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://admin.washingtonian.com/wp-json/" /><link rel="alternate" type="application/json" href="https://admin.washingtonian.com/wp-json/wp/v2/posts/1616497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.washingtonian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.washingtonian.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.washingtonian.com/?p=1616497' />
<link rel="alternate" type="application/json+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2022%2F12%2F30%2Fan-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://admin.washingtonian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.washingtonian.com%2F2022%2F12%2F30%2Fan-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list%2F&#038;format=xml" />
<style type="text/css">.eic-image .eic-image-caption {bottom: 0;left: 0;right: 0;text-align: left;font-size: 12px;color: rgba(255,255,255,1);background-color: rgba(0,0,0,0.7);}</style><script>window.emp_tag = '2022,2023,trends,washington-post';</script><script>window.abkw = 'news';</script><style>#placement_517782_0_i{width:100%;margin:0 auto;}#placement_517784_0_i{width:100%;margin:0 auto;}</style><link href="https://www.washingtonian.com/?ical" rel="alternative" type="text/calendar"><style type="text/css"></style><script type="text/javascript"></script>

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.dfp_ad_slot_objects = window.dfp_ad_slot_objects || [];
    window.dfp_ready_states = window.dfp_ready_states || {};
    window.dfp_ready_states["gpt"] = false;
    window.dfpAdsDebug = dfp_ad_object[0]["console_debugging"];

    
          googletag.cmd.push(function () {
            googletag.pubads().setTargeting("hb_active","true");
          });
         </script>

<script async="async" src="/wp-content/plugins/dfp-ads/assets/js/prebid3.3.0.js"></script>
<script>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        </script>
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-138x138.png" sizes="32x32" />
<link rel="icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-256x256.png" />
<meta name="msapplication-TileImage" content="https://www.washingtonian.com/wp-content/uploads/2016/07/cropped-washingtonian-favicon-gigantic-300x300.png" />
<script type="text/javascript" src="https://s.skimresources.com/js/153336X1619213.skimlinks.js"></script>
<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:2617416,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script><link rel='manifest' href='/wp-content/themes/washingtonian/assets/webmanifest.json'><meta name='theme-color' content='#154084'> <script>
        window.washingtonianTemplate = "single";
    </script>
<link rel="stylesheet" href="https://use.typekit.net/nlv4yfp.css">
</head>
<body class="post-template-default single single-post postid-1616497 single-format-standard news-politics background-wash-grey group-blog" id="page-top">
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WZ846F" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script> !function (a, b, c, d, e) {
        a[d] = a[d] || [], a[d].push({"gtm.start": (new Date).getTime(), event: "gtm.js"});
        var f = b.getElementsByTagName(c)[0], g = b.createElement(c), h = "dataLayer" != d ? "&l=" + d : "";
        g.async = !0, g.src = "//www.googletagmanager.com/gtm.js?id=" + e + h, f.parentNode.insertBefore(g, f)
    }(window, document, "script", "dataLayer", "GTM-WZ846F");</script>
<nav class="pushy pushy-right navmenu-default">
<div class="navmenu pushy-content">
<div class="close-button pull-right"><a class="navbar-toggle toggle-panel"><i class="fa fa-times" aria-hidden="true"></i></a></div>
<h5> Sections</h5>
<ul id="menu-sections" class="menu"><li id="menu-item-182603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182603 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/news/" data-category="Menu_Sections" class="menu-link-class log-event">News &amp; Politics</a></li>
<li id="menu-item-182600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182600 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/food/" data-category="Menu_Sections" class="menu-link-class log-event">Food</a></li>
<li id="menu-item-182607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182607 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/things-to-do/" data-category="Menu_Sections" class="menu-link-class log-event">Things to Do</a></li>
<li id="menu-item-1570772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570772 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://live.washingtonian.com/" data-category="Menu_Sections" class="menu-link-class log-event">Washingtonian Events</a></li>
<li id="menu-item-182602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182602 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/home/" data-category="Menu_Sections" class="menu-link-class log-event">Home &amp; Style</a></li>
<li id="menu-item-265530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265530 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/lists/editors-picks/" data-category="Menu_Sections" class="menu-link-class log-event">Editors&#8217; Picks</a></li>
<li id="menu-item-229821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229821 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://calendar.washingtonian.com" data-category="Menu_Sections" class="menu-link-class log-event">Events Calendar</a></li>
<li id="menu-item-182601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182601 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/health/" data-category="Menu_Sections" class="menu-link-class log-event">Health</a></li>
<li id="menu-item-265527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265527 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/lists/features/" data-category="Menu_Sections" class="menu-link-class log-event">Longreads</a></li>
<li id="menu-item-228805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228805 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/sections/parenting/" data-category="Menu_Sections" class="menu-link-class log-event">Parenting</a></li>
<li id="menu-item-182605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182605 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/realestate/" data-category="Menu_Sections" class="menu-link-class log-event">Real Estate</a></li>
<li id="menu-item-182606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182606 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/shopping/" data-category="Menu_Sections" class="menu-link-class log-event">Shopping</a></li>
<li id="menu-item-182608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182608 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/travel/" data-category="Menu_Sections" class="menu-link-class log-event">Travel</a></li>
<li id="menu-item-182609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182609 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/sections/weddings/" data-category="Menu_Sections" class="menu-link-class log-event">Weddings</a></li>
</ul>
<h5> Reader Favorites</h5>
<ul id="menu-readers-favorites" class="menu"><li id="menu-item-1598977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598977 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://calendar.washingtonian.com/" data-category="Menu_Sections">DC-Area Events Calendar</a></li>
<li id="menu-item-1602982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1602982 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/tag/restaurant-opening/" data-category="Menu_Sections">New Restaurants</a></li>
<li id="menu-item-1605148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1605148 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/tag/brunch/" data-category="Menu_Sections">Brunch</a></li>
<li id="menu-item-1569230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569230 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/location/" data-category="Menu_Sections">Neighborhoods</a></li>
<li id="menu-item-1579195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579195 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/newsletters/" data-category="Menu_Sections">Newsletters</a></li>
<li id="menu-item-1569232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569232 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/best/" data-category="Menu_Sections">Directories</a></li>
<li id="menu-item-1570787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570787 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://live.washingtonian.com/" data-category="Menu_Sections">Washingtonian Events</a></li>
</ul>
<h5>Washington&rsquo;s Best</h5>
<ul id="menu-best-of-washington" class="menu"><li id="menu-item-229029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229029 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/rental-listings/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Apartment Rentals</a></li>
<li id="menu-item-226601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226601 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/washington-dc-travel-guide/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">DC Travel Guide</a></li>
<li id="menu-item-180022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180022 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/dentists/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Dentists</a></li>
<li id="menu-item-180023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180023 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/doctors/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Doctors</a></li>
<li id="menu-item-190096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190096 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/financial-advisers/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Financial Advisers</a></li>
<li id="menu-item-184717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184717 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/lists/ask-the-experts/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Health Experts</a></li>
<li id="menu-item-180025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180025 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/home-improvement-experts/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Home Improvement Experts</a></li>
<li id="menu-item-188429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188429 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/industry-leaders/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Industry Leaders</a></li>
<li id="menu-item-180026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180026 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/lawyers/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Lawyers</a></li>
<li id="menu-item-689117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689117 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/mortgage-professionals/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Mortgage Professionals</a></li>
<li id="menu-item-180027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180027 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/pet-care/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Pet Care</a></li>
<li id="menu-item-238603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238603 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/private-schools" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Private Schools</a></li>
<li id="menu-item-180029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180029 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/best/real-estate-agents/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Real Estate Agents</a></li>
<li id="menu-item-180028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180028 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/restaurants/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Restaurants</a></li>
<li id="menu-item-226843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226843 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/retirement-communities/" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Retirement Communities</a></li>
<li id="menu-item-180030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180030 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="/best/wedding-vendors" data-category="Menu_Washingtonians_Best" class="menu-link-class log-event">Wedding Vendors</a></li>
</ul>
<div class="main-menu footer-menu tw-bg-gray-100">
&copy; 2022 Washingtonian Media Inc.<br />
<a href="/privacypolicy">Privacy Policy</a><br />
All Rights Reserved<br />
<a href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
</div>
</nav>
<div id="page" class="feed site 2022 2023 trends washington-post  news-politics">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header full-width-header tw-bg-white" role="banner" x-cloak>
<div class="container-fluid">
<div class="tw-w-11/12 tw-m-auto tw-mt-4 tw-mb-8 nav tw-hidden md:tw-flex">
<div class="brand">
<a class="navbar-brand" href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_dark_blue.png" class="img-responsive" alt="Washingtonian.com" />
</a>
</div>
<div class="col-sm-6 menu-options">
<ul class="nav-list pull-right">
<li class="hidden-xs">
<div class="searchbox pull-right">
<form id="search" action="/" method="get">
<input type="search" id="global-search" aria-label="Search" placeholder="Search..." name="s" class="searchbox-input" required>
</form>
</div>
</li>
<li class="searchbox-open">
<span class="icon icon--search">
<i class="fa fa-search tw-text-black hover:tw-text-primary"></i>
</span>
<span class="icon__text tw-text-black hover:tw-text-primary" aria-label="search">Search</span>
</li>
<li id="menu-item-213980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213980"><span class="icon icon--subscribe"><a href="https://www.washingtonian.com/subscribe/" data-category="Menu_Sections"><i class="fa fa-paper-plane"></i><span class="icon__text" aria-label="Subscribe">Subscribe</span></a></span></li>
<li class="navbar-toggle toggle-panel">
<span class="icon icon--menu">
<i class="fa fa-bars tw-text-black hover:tw-text-primary"></i>
</span>
<a class="icon__text tw-text-black hover:tw-text-primary" aria-label="Menu" tabindex=0 aria-controls="pushy" aria-expanded="false" href="#">Menu</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tw-w-full tw-m-auto  md:tw-hidden tw-text-center " x-data="{ showSearch: false, showMobileNav: false  }">
<div class="tw-flex tw-items-center gap-4 tw-py-6 tw-px-10">
<div class="tw-flex-none text-left tw-w-2/12">
<i class="fa-2x fa fa-search tw-text-primary hover:tw-text-secondary tw-cursor-pointer" @click="showSearch = true; showMobileNav = false" x-show="showSearch == false" "></i>
<i class="fa-2x fa fa-times tw-text-primary hover:tw-text-secondary tw-cursor-pointer" @click="showSearch = false; showMobileNav = false" x-show="showSearch == true" "></i>
</div>
<div class="tw-flex-1">
<a href="https://www.washingtonian.com/" rel="home">
<img src="https://www.washingtonian.com/wp-content/themes/washingtonian/assets/img/wash_logo_dark_blue.png" class="img-responsive tw-max-w-xs tw-m-auto" alt="Washingtonian.com" />
</a>
</div>
<div class="tw-flex-none tw-w-2/12 text-right">
<i class="fa-2x fa fa-bars tw-text-primary hover:tw-text-secondary tw-cursor-pointer" @click="showMobileNav = true; showSearch = false" x-show="showMobileNav == false" "></i>
<i class="fa-2x fa fa-times tw-text-primary hover:tw-text-secondary tw-cursor-pointer" @click="showMobileNav = false; showSearch = false" x-show="showMobileNav == true" "></i>
</div>
</div>
<div x-show="showSearch" x-transition class="tw-w-full tw-text-center tw-mx-auto tw-pb-6 tw-pt-4 tw-border-t tw-border-b tw-border-t-gray-100 tw-border-b-gray-100">
<form class="" action="/" method="get">
<div class="tw-relative tw-rounded-full tw-shadow-sm tw-w-11/12 tw-m-auto">
<input type="text" placeholder="Search" name="s" class="tw-w-full tw-rounded-full tw-pl-10 tw-py-2 tw-bg-gray-100 tw-border-0 tw-text-md block w-full pr-10" required>
<div class="tw-absolute tw-inset-y-0 tw-right-0 tw-pr-4 tw-flex tw-items-center tw-pointer-events-none">
<i class="fa fa-lg fa-search tw-text-primary hover:tw-text-secondary tw-cursor-pointer"></i>
</div>
</div>
</form>
</div>
<div x-show="showMobileNav" x-transition>
<nav>
<div class="tw-border-t tw-border-t-gray-100">
<ul id="menu-subscribe-link-1" class="tw-text-center tw-font-sans tw-text-primary hover:tw-secondary tw-font-semibold "><li class="tw-my-4"><a href="https://www.washingtonian.com/subscribe/" data-category="Menu_Sections">Subscribe</a></li>
</ul> </div>
<div class="tw-flex mt-10 tw-border-t tw-border-t-gray-100 ">
<div class="tw-flex-1 tw-bg-[#F2F2F4] tw-pt-8 tw-pb-4 tw-px-8">
<h5 class="tw-text-left tw-font-semibold tw-text-secondary-focus tw-text-3xl tw-mb-6 tw-font-libre">Reader Favorites</h5>
<ul id="menu-readers-favorites-1" class="tw-text-left tw-font-sans tw-font-medium tw-text-black "><li class="tw-mb-6"><a href="https://calendar.washingtonian.com/" data-category="Menu_Sections">DC-Area Events Calendar</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/tag/restaurant-opening/" data-category="Menu_Sections">New Restaurants</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/tag/brunch/" data-category="Menu_Sections">Brunch</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/location/" data-category="Menu_Sections">Neighborhoods</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/newsletters/" data-category="Menu_Sections">Newsletters</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/best/" data-category="Menu_Sections">Directories</a></li>
<li class="tw-mb-6"><a href="https://live.washingtonian.com/" data-category="Menu_Sections">Washingtonian Events</a></li>
</ul>
<h5 class="tw-text-left tw-font-semibold tw-text-secondary-focus tw-text-3xl tw-mb-6 tw-font-libre tw-mt-10">More</h5>
<ul id="menu-footer-menu" class="tw-text-left tw-font-sans tw-font-medium "><li class="tw-mb-6"><a href="https://www.washingtonian.com/subscribe/" data-category="Menu_Sections">Subscribe</a></li>
<li class="tw-mb-6"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265" data-category="Menu_Sections">Manage My Subscription</a></li>
<li class="tw-mb-6"><a href="/digitaledition" data-category="Menu_Sections">Digital Edition</a></li>
<li class="tw-mb-6"><a href="https://shop.washingtonian.com" data-category="Menu_Sections">Shop</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/tag/contests/" data-category="Menu_Sections">Contests</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/about/" data-category="Menu_Sections">About Us</a></li>
<li class="tw-mb-6"><a href="/advertise-with-washingtonian/" data-category="Menu_Sections">Advertising</a></li>
<li class="tw-mb-6"><a href="/contact" data-category="Menu_Sections">Contact Us</a></li>
<li class="tw-mb-6"><a href="/jobs" data-category="Menu_Sections">Jobs</a></li>
</ul> </div>
<div class="tw-flex-1 tw-pt-8 tw-pb-4 tw-px-8">
<h5 class="tw-text-left tw-font-semibold tw-text-secondary-focus tw-text-3xl tw-mb-6 tw-font-libre">Sections</h5>
<ul id="menu-sections-1" class="tw-text-left tw-font-sans tw-font-medium "><li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/news/" data-category="Menu_Sections" class="menu-link-class log-event">News &amp; Politics</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/food/" data-category="Menu_Sections" class="menu-link-class log-event">Food</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/things-to-do/" data-category="Menu_Sections" class="menu-link-class log-event">Things to Do</a></li>
<li class="tw-mb-6"><a href="https://live.washingtonian.com/" data-category="Menu_Sections" class="menu-link-class log-event">Washingtonian Events</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/home/" data-category="Menu_Sections" class="menu-link-class log-event">Home &amp; Style</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/lists/editors-picks/" data-category="Menu_Sections" class="menu-link-class log-event">Editors&#8217; Picks</a></li>
<li class="tw-mb-6"><a href="https://calendar.washingtonian.com" data-category="Menu_Sections" class="menu-link-class log-event">Events Calendar</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/health/" data-category="Menu_Sections" class="menu-link-class log-event">Health</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/lists/features/" data-category="Menu_Sections" class="menu-link-class log-event">Longreads</a></li>
<li class="tw-mb-6"><a href="/sections/parenting/" data-category="Menu_Sections" class="menu-link-class log-event">Parenting</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/realestate/" data-category="Menu_Sections" class="menu-link-class log-event">Real Estate</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/shopping/" data-category="Menu_Sections" class="menu-link-class log-event">Shopping</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/travel/" data-category="Menu_Sections" class="menu-link-class log-event">Travel</a></li>
<li class="tw-mb-6"><a href="https://www.washingtonian.com/sections/weddings/" data-category="Menu_Sections" class="menu-link-class log-event">Weddings</a></li>
</ul>
</div>
</div>
<div class="tw-flex tw-items-center tw-border-t-gray-100 tw-justify-center tw-gap-6 tw-border-t tw-border-b tw-border-b-gray-100 tw-py-6">
<a class="tw-bg-gray-400 tw-rounded-full tw-w-16 tw-h-16 tw-text-white tw-text-3xl tw-px-4 tw-py-4 log-event hover:tw-bg-secondary" href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="tw-bg-gray-400 tw-rounded-full tw-w-16 tw-h-16 tw-text-white tw-text-3xl tw-px-4 tw-py-4 log-event hover:tw-bg-secondary" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="tw-bg-gray-400 tw-rounded-full tw-w-16 tw-h-16 tw-text-white tw-text-3xl tw-px-4 tw-py-4 log-event hover:tw-bg-secondary" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="tw-bg-gray-400 tw-rounded-full tw-w-16 tw-h-16 tw-text-white tw-text-3xl tw-px-4 tw-py-4 log-event hover:tw-bg-secondary" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
</div>
</nav>
</div>
</div>
<div class="container-fluid">
<div class="row horizontal-menu tw-w-11/12 tw-m-auto">
<ul id="menu-horizontal-nav" class="top-horizontal-menu"><li id="menu-item-206638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206638"><a href="https://www.washingtonian.com/sections/news/" data-category="Menu_Sections">News &amp; Politics</a></li>
<li id="menu-item-206641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206641"><a href="https://www.washingtonian.com/sections/things-to-do/" data-category="Menu_Sections">Things to Do</a></li>
<li id="menu-item-206636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206636"><a href="https://www.washingtonian.com/sections/food/" data-category="Menu_Sections">Food</a></li>
<li id="menu-item-206637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206637"><a href="https://www.washingtonian.com/sections/health/" data-category="Menu_Sections">Health</a></li>
<li id="menu-item-206640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206640"><a href="https://www.washingtonian.com/sections/shopping/" data-category="Menu_Sections">Shopping</a></li>
<li id="menu-item-206635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206635"><a href="https://www.washingtonian.com/sections/home/" data-category="Menu_Sections">Home &amp; Style</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.washingtonian.com/sections/realestate/" data-category="Menu_Sections">Real Estate</a></li>
<li id="menu-item-206642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206642"><a href="https://www.washingtonian.com/sections/weddings/" data-category="Menu_Sections">Weddings</a></li>
<li id="menu-item-1030702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030702"><a href="https://www.washingtonian.com/sections/travel/" data-category="Menu_Sections">Travel</a></li>
</ul> </div>
<div class="row horizontal-menu horizontal-menu--small tw-w-11/12 tw-m-auto">
<hr />
<ul id="menu-readers-favorites-2" class="top-horizontal-menu--small"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598977 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://calendar.washingtonian.com/" data-category="Menu_Sections">DC-Area Events Calendar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1602982 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/tag/restaurant-opening/" data-category="Menu_Sections">New Restaurants</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1605148 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/tag/brunch/" data-category="Menu_Sections">Brunch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569230 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/location/" data-category="Menu_Sections">Neighborhoods</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579195 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/newsletters/" data-category="Menu_Sections">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1569232 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://www.washingtonian.com/best/" data-category="Menu_Sections">Directories</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1570787 tw-py-5 tw-leading-none tw-cursor-pointer hover:tw-white hover:tw-bg-secondary tw-font-josefin uppercase tw-font-sm"><a href="https://live.washingtonian.com/" data-category="Menu_Sections">Washingtonian Events</a></li>
</ul> </div>
</div>
</header>

<style class="text/css">
                .dfp_top_ads iframe {
                    text-align: center;
                }
            </style>
<div id="primary-sidebar" class="container-fluid widget-area dfp_top_ads" role="complementary">
<div class="row dfp_top-ad">
 <div id="ad_pos_targeted_970_atf" class="ad_pos_targeted_970_atf Targeted_970_ATF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_970_atf');
                });
            </script>
</div>
</div>
</div>

<div class="site-overlay"></div>

<div id="page-content" class="container">

<div class="single-article 2022 2023 trends washington-post  news-politics">
<div class="row">
<div class="col-md-8">
<div class="tags--buttons">
<ul>
<li class="tags__label">Trending Now in News &amp; Politics</li>
<li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" href="/2022/12/29/arlington-may-legalize-missing-middle-housing-in-2023-heres-what-you-should-know/">Missing Middle</a></li><li><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" href="/2022/12/05/photos-the-45th-kennedy-center-honors/">Dan About Town</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" href="/2022/05/03/washington-dcs-500-most-influential-people/">Features</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" href="/2022/04/13/a-real-estate-nightmare-on-foxhall-road/">New homes</a></li><li class="hidden-xs"><a class="log-event" data-category="TrendingTagArticlePageClick" data-action="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/" href="/2020/06/19/the-remarkable-story-of-vivien-thomas-the-black-man-who-helped-invent-heart-surgery/">Health</a></li>
<li class="ad_pos_trafficdriver-trendingtag--container">
 <div id="ad_pos_trafficdriver-trendingtag" class="ad_pos_trafficdriver-trendingtag TrafficDriver-TrendingTag dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-trendingtag');
                });
            </script>
</div>
</li>
</ul>
</div>
<div class="article-wrapper">

<div class="article-head">
<span class="kicker individual">
<a href="https://www.washingtonian.com/sections/news/" rel="category tag">News &amp; Politics</a> <div id="ad_pos_logo-sponsorship" class="ad_pos_logo-sponsorship Logo-Sponsorship dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_logo-sponsorship');
                });
            </script>
</div>
</span>
<h1 class="entry-title">An Actual Cool Person Weighs in on the Washington Post&#8217;s 2023 In/Out List</h1>
<h2 class="deck">
Baffled by many of the entries ("ozempic face"?), we called up a teenager. </h2>
<div class="meta">
<span class="byline"><span class="author vcard">Written by <a href="https://www.washingtonian.com/author/smcnamara/" title="Posts by Sylvie McNamara" class="author url fn" rel="author">Sylvie McNamara</a> <div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#b7c4919486878e8c91948e8e8c9194cf81d28c9194cf81868cdad691948686838c91948e808c9194cf83878c9194cf80808cd6c491948687838c91948687828c9194cf81d28c9194cf81808cc3d891948686878c9194cf818e8c9194cf81868c9194cf81d28c919483818c91948e8e8c91948686868c9194cf81d38c" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</span> | Published on <span class="posted-on"><time class="entry-date published updated" datetime="2022-12-30T14:29:13-05:00">December 30, 2022</time></span></span> </div>
<div class="social-group">
<a href="" class="social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialTopClick" data-action="twitter" data-count="true" data-txt="An Actual Cool Person Weighs in on the Washington Post&#8217;s 2023 In/Out List" data-url="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/">
<span class="social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
<a href="" class="social-button facebook csbuttons log-event" data-type="facebook" data-count="true" data-category="SocialTopClick" data-action="facebook" data-url="https://www.washingtonian.com/2022/12/30/an-actual-cool-person-weighs-in-on-the-washington-posts-2023-in-out-list/">
<span class="social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
</div>
</div>

<div class="image image-featured">
<img width="492" height="399" src="https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM.png" class="log-event img-responsive featured " alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM.png 492w, https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM-300x243.png 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-30-at-2.27.14-PM-256x208.png 256w" sizes=" (min-width: 769px) 994px, 100vw" title="Screen Shot 2022-12-30 at 2.27.14 PM - Washingtonian" /> </div>
<div class="caption">
Image by Seiya Tabuchi via iStock/Getty Images Plus. </div>

<div class="article-content">
<p><span style="font-weight: 400">This morning, with roughly 36 hours left in 2022, the </span><i><span style="font-weight: 400">Washington Post </span></i><span style="font-weight: 400">put out its <a href="https://www.washingtonpost.com/lifestyle/interactive/2022/in-out-list-2023/?itid=sf_lifestyle_article_list">annual list</a> of what’s in and what’s out. Phew, just in time: I would not want to be seen ringing in the new year at a poolside living room (out!) rather than a party barn (in!). </span></p>
<p><span style="font-weight: 400">No, but actually, I really needed this list. My unfortunate reality is that, not being the kind of person to subscribe to Dimes Square substacks, I require the good folks of Jeff Bezostan to keep me abreast of the times. And my life has somewhat unraveled this year, so it seemed that the list might bring order. Like, maybe I’m wearing dirty sweatpants and haven’t left the house in multiple days—but now that I know &#8220;goblin mode&#8221; is out, it’s feasible that I might summon the courage to repair my ramshackle life. </span></p><div id="emp-1f912" class="amp-action" style="text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            var divsize = document.querySelector('#emp-1f912').parentNode.clientWidth;
                            var rnd = Math.floor(Math.random()*10e6);
                            var pid517782 = rnd;
                            var plc517782 = window.plc517782 || 0;
                            var abkw = window.abkw || '';
                            var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=517782;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid517782+';place='+(plc517782++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
                            var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
                            document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></'+'script>');
                        </script></div>
<p><span style="font-weight: 400">So, I scrolled—but the experience was pretty alarming. Of the &#8220;in&#8221; list&#8217;s 56 items, I’d never even heard of 36: “rizz,” “bleisure,” “robot m3gan,” “eternatragedy.” “Bone conduction headphones” sounded so dystopian that I googled, and the result was almost worse than I feared: These headphones “</span><span style="font-weight: 400">transmit audio along the user’s bones and jaw,” </span><a href="https://www.cnn.com/2022/12/03/tech/alternative-wearable-devices/?itid=lk_inline_enhanced-template"><span style="font-weight: 400">says CNN</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">But, okay, all those examples are “in,” and I don’t have TikTok, so it seems fair to lower the bar. For comfort, I turned to the “out” list—comfort that quickly proved cold. I mean, be honest—were you aware of “ozempic face,” “permacrisis,” “boston clogs,” or “barbiecore”? Have you sampled the “chugaccino,” an admixture of coffee and fungus that was &#8220;out&#8221; before I even heard its name? The items I did know were appallingly </span><span style="font-weight: 400">pedestrian: “Airpods,” “Iowa,” “orthopedic surgery.” One that I thought I knew—&#8221;Ghosts”—wasn’t actually referring to ghosts. So, thank you, <em>Washington Post, </em>for forcing me to ask a painful question: At 31 years and six weeks old, am I even more out than out?</span></p>
<p><span style="font-weight: 400">Seeking a reality check, I called the coolest person I know: my 16-year-old sister. She FaceTimed from her bedroom in suburban Canada, a Joy Division poster hanging in the corner of the frame. </span><span style="font-weight: 400">“I just found out I have fungal acne,&#8221; she said. &#8220;I’ve been treating my skin all wrong.” Asked what one does about such a problem, she replied, “Literally put shampoo on my face.” </span></p>
<p><span style="font-weight: 400">I know, I’m with you—that doesn’t sound right. But listen, this girl had heard of most of the items on this <em>Washington Post</em> list, so I guess she’s in the know. </span><span style="font-weight: 400">Below is a sampling of reactions from an actual &#8220;in&#8221; person, my sister—Hazel McNamara, who asked that her name be mentioned here &#8220;for the recognition&#8221;—to this year’s trends.</span></p>
<h3><b>Out: San Francisco Democrats. In: Brooklyn Democrats</b></h3>
<p><span style="font-weight: 400">“I have no opinion on the Democrats.”</span>
<h3><b>Out: Spherical furniture. In: Glass blocks</b></h3>
<p><span style="font-weight: 400">“That’s valid. Spherical furniture was trending for a long time and it’s cool, but glass blocks are more satisfying. Spheres are for the wild and untamed, but if you’re trying to get into a healthy and smooth lifestyle, I’m thinking glass blocks.”</span></p>
<h3><b>Out: Iowa. In: South Carolina </b></h3>
<p><span style="font-weight: 400">“Iowa was never in.”</span>
<h3><b>Out: Poolside Living Rooms. In: Party Barns</b></h3>
<p><span style="font-weight: 400">“Party barns, they’re in. That’s correct. Everyone loves a party barn. And it’s nicer—pools are so 2016. You want a rustic fun party in a barn. It’s better. It gives a little bit of </span><i><span style="font-weight: 400">Silence of the Lambs</span></i><span style="font-weight: 400">.”</span></p>
<h3><b>Out: Twitter. In: Still Twitter, somehow</b></h3>
<p><span style="font-weight: 400">“Twitter is not in. I mean, maybe it is. But no, I can tell you right now, Twitter is not in.”</span>
<h3><b>Out: Barbiecore. In: Sad Beige Toys for Sad Beige Children</b></h3>
<p><span style="font-weight: 400">“Sad beige toys gives them a taste of what real life is. No one can be Barbie. Barbie is not real.” </span></p>
<h3><b>Out: Ozempic face. In: Buccal fat pad removal</b></h3>
<p><span style="font-weight: 400">“I don’t know what ozempic face is, but buccal fat pad removal is a terrible idea. First of all, it’s literally going to ruin your face—you need that skin to look youthful. And then in two years the fat is going to be in again and you’re not going to have it. So you’re just preying on your own downfall.” </span></p>
<h3><b>Out: Captain Sandy. In: Captain Jason</b></h3>
<p><span style="font-weight: 400">“Captain Sandy, Captain Jason. I don’t know these captains.”</span>
<h3><b>Out: FaceTime. In: Voice memos</b></h3>
<p><span style="font-weight: 400">“Voice memos. You can think about what you’re saying and you don’t have to show your face. Yeah, voice memos are in. Maybe you should have voice-memoed me, honestly.” </span></p>
<h3><b>Out: Blaming millennials. In: Blaming Gen X</b></h3>
<p><span style="font-weight: 400">“To be fair, blaming millennials is better. Sorry.” </span>
<h3><b>Out: AI selfies. In: AI fashion models</b></h3>
<p><span style="font-weight: 400">“Oh my God, get rid of it all. AI is terrifying, it’s horrifying, it’s literally ruining everything.” </span></p>
<h3><b>Out: Goblin mode. In: Chaos cooking</b></h3>
<p><span style="font-weight: 400">“I guess chaos cooking is more productive.”</span>
<div class="tags tags--buttons"><span class="tags__label">More: </span><a href="https://www.washingtonian.com/tag/2022/" rel="tag">2022</a><a href="https://www.washingtonian.com/tag/2023/" rel="tag">2023</a><a href="https://www.washingtonian.com/tag/trends/" rel="tag">Trends</a><a href="https://www.washingtonian.com/tag/washington-post/" rel="tag">Washington Post</a></div>
<div class="social-group-bottom clearfix">
<div class="social-share-prompt">
Join the conversation!
</div>
<a href="" class="btn social-button facebook csbuttons log-event" data-type="facebook" data-category="SocialBottomClick" data-action="facebook">
<span class="btn social-button-text"><i class="fa fa-facebook"></i> Share</span>
</a>
<a href="" class="btn social-button twitter csbuttons log-event" data-type="twitter" data-category="SocialBottomClick" data-action="twitter" data-txt="An Actual Cool Person Weighs in on the Washington Post&#8217;s 2023 In/Out List">
<span class="btn social-button-twitter-text"><i class="fa fa-twitter"></i> Tweet</span>
</a>
</div>
<div class="wash-authors">
<div class="row author author-2751">
<div class="col-sm-3 col-xs-4 col-xs-push-4 col-sm-push-9"><div class="force-crop-container-square"><img alt='Sylvie McNamara' src="//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/5e676178277787146cd803b3bdf41818?s=192&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/5e676178277787146cd803b3bdf41818?s=384&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-192 photo img-circle float-right force-crop-contents-centered noscrollreveal' height='192' width='192' loading='lazy' decoding='async' /><noscript><img alt='Sylvie McNamara' src='https://secure.gravatar.com/avatar/5e676178277787146cd803b3bdf41818?s=192&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e676178277787146cd803b3bdf41818?s=384&#038;d=mm&#038;r=g 2x' class='avatar avatar-192 photo img-circle float-right force-crop-contents-centered noscrollreveal' height='192' width='192' loading='lazy' decoding='async'/></noscript></div></div>
<div class="col-sm-9 col-xs-12 col-sm-pull-3">
<div class="name log-event" data-category="AuthorBioboxClick" data-action="name">
<a href="https://www.washingtonian.com/author/smcnamara/" class="bio">Sylvie McNamara</a>
</div>
<div class="author-social">
<span class="email"><a href="/cdn-cgi/l/email-protection#c4e2e7bcf3f7ffe2e7f5f4fdffe2e7fdfdffe2e7bcf2a1ffe2e7bcf2f5ffe2e7f5f4fdffe2e7fdf3ffe2e7bcf3f6ffe2e7bcf2f5ffe2e7f2f0ffe2e7f5f5fdffe2e7bcf2f5ffe2e7bcf3f7ffe2e7f5f4f0ffe2e7f5f4f1ffe2e7bcf2a1ffe2e7bcf2f3ffe2e7f5f5f2ffe2e7f5f5f5ffe2e7bcf2a1ffe2e7bcf2fdffe2e7fdf3ffe2e7f5f5f4ffe2e7bcf6a1ffe2e7bcf2f7ffe2e7f5f5f5ffe2e7f5f4fdff" class="generic log-event" data-category="AuthorBioboxClick" data-action="email" target="_blank"><i class="fa fa-envelope"></i></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-xs-12 sidebar">
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
  <div id="ad_pos_targeted_sidebar/targeted_sidebar_top" class="ad_pos_targeted_sidebar/targeted_sidebar_top Targeted_Sidebar/Targeted_Sidebar_Top dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar/targeted_sidebar_top');
                });
            </script>
</div>
</div>
</div>
<div class="hidden-xs">

<div class="wash-sidebar most-popular margin-bottom-30" id="most-popular-sidebar">
<h3 class="wash-sidebar__title">Most Popular in News &amp; Politics</h3>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">1</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1614039" class="post-1614039 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-realestate tag-arlington tag-arlington-county-board tag-missing-middle tag-virginia wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2022/12/29/arlington-may-legalize-missing-middle-housing-in-2023-heres-what-you-should-know/" title="Arlington May Legalize &#8216;Missing Middle&#8217; Housing in 2023. Here&#8217;s What You Should Know." class="log-event" data-category="news,realestate"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1614039" alt="Arlington Missing Middle" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-750x500.jpg 750w" sizes="100px" title=" - Washingtonian" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2022/12/29/arlington-may-legalize-missing-middle-housing-in-2023-heres-what-you-should-know/" data-category="Most_Popular_Sidebar" class="log-event">Arlington May Legalize &#8216;Missing Middle&#8217; Housing in 2023. Here&#8217;s What You Should Know.</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">2</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1604083" class="post-1604083 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-daylight-saving-time wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2022/11/04/whatever-happened-to-permanent-daylight-saving-time/" title="Whatever Happened to Permanent Daylight Saving Time?" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1604083" alt="Permanent Daylight Saving Time" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-1536x1025.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-2048x1367.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-653x436.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/11/getty-daylight-saving-time-750x500.jpg 750w" sizes="100px" title=" - Washingtonian" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2022/11/04/whatever-happened-to-permanent-daylight-saving-time/" data-category="Most_Popular_Sidebar" class="log-event">Whatever Happened to Permanent Daylight Saving Time?</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">3</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1611838" class="post-1611838 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dan-about-town tag-kennedy-center-honors wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2022/12/05/photos-the-45th-kennedy-center-honors/" title="PHOTOS: The 45th Kennedy Center Honors" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1611838" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-2048x1366.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/ZSC_1648a-750x500.jpg 750w" sizes="100px" title="ZSC_1648a - Washingtonian" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2022/12/05/photos-the-45th-kennedy-center-honors/" data-category="Most_Popular_Sidebar" class="log-event">PHOTOS: The 45th Kennedy Center Honors</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">4</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1615365" class="post-1615365 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-year-in-review-2022 wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2022/12/27/33-headlines-we-did-not-expect-to-type-this-year/" title="33 Headlines We Did Not Expect to Type This Year" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1615365" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-750x500.jpg 750w" sizes="100px" title="My project-1 (11) - Washingtonian" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2022/12/27/33-headlines-we-did-not-expect-to-type-this-year/" data-category="Most_Popular_Sidebar" class="log-event">33 Headlines We Did Not Expect to Type This Year</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div class="wash-sidebar__item">
<div class="row">
<div class="col-xs-1"><span class="wash-sidebar__item-headline--index ">5</span></div>
<div class="col-xs-11">
<div class="row article wash-card--small">
<article id="post-1578925" class="post-1578925 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-features tag-most-influential-people wpautop">
<div class="col-xs-2 left-article-image">
<a href="https://www.washingtonian.com/2022/05/03/washington-dcs-500-most-influential-people/" title="Washington DC&#8217;s 500 Most Influential People" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/05/cf47b89682904f69bc204dfb7b9fab14-0001-1500x1000.jpg" class="img-responsive featured force-crop-contents-centered noscrollreveal sizes-100px post-1578925" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/05/cf47b89682904f69bc204dfb7b9fab14-0001-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/05/cf47b89682904f69bc204dfb7b9fab14-0001-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/05/cf47b89682904f69bc204dfb7b9fab14-0001-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/05/cf47b89682904f69bc204dfb7b9fab14-0001-750x500.jpg 750w" sizes="100px" title="cf47b89682904f69bc204dfb7b9fab14-0001 - Washingtonian" /></a> </div>
<div class="col-xs-10 right-article-content">
<h3><a href="https://www.washingtonian.com/2022/05/03/washington-dcs-500-most-influential-people/" data-category="Most_Popular_Sidebar" class="log-event">Washington DC&#8217;s 500 Most Influential People</a></h3>
</div>
</article>
</div>
</div>
</div>
</div>
<div id="dfp_traffic_driver_most_popular" class="dfp_traffic_driver dfp_traffic_driver_most_popular Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-mostpopular" class="ad_pos_trafficdriver-mostpopular TrafficDriver-MostPopular dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-mostpopular');
                });
            </script>
</div>
</div> </div>
<div class="wash-sidebar latest-issue">
<div clas="wash-sidebar__item">
<div class="row">
<div class="col-xs-12">
<h3 class="wash-sidebar__title"><em>Washingtonian</em> Magazine</h3>
</div>
<div class="col-xs-6">
<a href="https://www.washingtonian.com/2022/12/23/january-2023-contents-page-things-were-excited-about-in-2023/" data-category="news" title="January 2023: 23 Things We&#8217;re Excited About in 2023" class="img-responsive sizes-400px" loading="" /><img src="//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-2048x2700.jpg" class="lazy lazy-hidden img-responsive sizes-400px wp-post-image" alt="January 2023: 23 Things We&#8217;re Excited About in 2023" decoding="async" srcset="" data-srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " title="2023_01_January Cover - Washingtonian" /><noscript><img src="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-2048x2700.jpg" class="img-responsive sizes-400px wp-post-image" alt="January 2023: 23 Things We&#8217;re Excited About in 2023" decoding="async" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-2048x2700.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-228x300.jpg 228w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-777x1024.jpg 777w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-768x1013.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1165x1536.jpg 1165w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1553x2048.jpg 1553w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-256x338.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-653x861.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-994x1310.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-1536x2025.jpg 1536w" sizes=" (min-width: 700px) 400px, 100vw " title="2023_01_January Cover - Washingtonian" /></noscript></a> </div>
<div class="col-xs-6">
<h3 class="typography-headline--small mt-0">January 2023: 23 Things We're Excited About in 2023</h3>
<a href="https://www.washingtonian.com/2022/12/23/january-2023-contents-page-things-were-excited-about-in-2023/" class="btn btn-marketing" data-category="LatestIssueButtonClick" data-action="RightRailBox">View Issue</a>
<br />
<a href="/subscribe" class="log-event btn btn-text" data-category="SubscriptionClick" data-action="RightRailBox">Subscribe</a>
</div>
</div>
</div>
</div>
</div>
<span class="max-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Follow Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<div class="flex">
<a class="btn btn-round--social facebook log-event " href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
 <span class="fa fa-envelope"></span>
</a>
<a class="btn btn-round--social tiktoc log-event" href="https://www.tiktok.com/@washingtonianmag?lang=en" target="_blank" data-category="SocialButtonHomePageClick" data-action="tictok">
<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<path d="M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z" />
</svg>
</a>
</div>
</div>
</span>
</div>
<div class="col-md-4 col-xs-12 sidebar sidebar--sticky">
<div class="sidebar__inner">
<span class="min-height-800">
<div class="wash-sidebar">
<h3 class="wash-sidebar__title">Follow Us on Social</h3>
<div class="wash-sidebar__description">We'll help you live your best #DCLIFE every day</div>
<div class="flex">
<a class="btn btn-round--social facebook log-event " href="https://www.facebook.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="facebook">
<span class="fa fa-facebook"></span>
</a>
<a class="btn btn-round--social twitter log-event" href="https://twitter.com/washingtonian" target="_blank" data-category="SocialButtonHomePageClick" data-action="twitter">
<span class="fa fa-twitter"></span>
</a>
<a class="btn btn-round--social instagram log-event" href="https://www.instagram.com/washingtonianmag" target="_blank" data-category="SocialButtonHomePageClick" data-action="instagram">
<span class="fa fa-instagram"></span>
</a>
<a class="btn btn-round--social pinterest log-event" href="https://www.pinterest.com/washingtonians" target="_blank" data-category="SocialButtonHomePageClick" data-action="pinterest">
<span class="fa fa-pinterest"></span>
</a>
<a class="btn btn-round--social email log-event" href="/newsletters/" target="_blank" data-category="SocialButtonHomePageClick" data-action="email">
<span class="fa fa-envelope"></span>
</a>
<a class="btn btn-round--social tiktoc log-event" href="https://www.tiktok.com/@washingtonianmag?lang=en" target="_blank" data-category="SocialButtonHomePageClick" data-action="tictok">
<svg width="32px" height="32px" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
<path d="M16.708 0.027c1.745-0.027 3.48-0.011 5.213-0.027 0.105 2.041 0.839 4.12 2.333 5.563 1.491 1.479 3.6 2.156 5.652 2.385v5.369c-1.923-0.063-3.855-0.463-5.6-1.291-0.76-0.344-1.468-0.787-2.161-1.24-0.009 3.896 0.016 7.787-0.025 11.667-0.104 1.864-0.719 3.719-1.803 5.255-1.744 2.557-4.771 4.224-7.88 4.276-1.907 0.109-3.812-0.411-5.437-1.369-2.693-1.588-4.588-4.495-4.864-7.615-0.032-0.667-0.043-1.333-0.016-1.984 0.24-2.537 1.495-4.964 3.443-6.615 2.208-1.923 5.301-2.839 8.197-2.297 0.027 1.975-0.052 3.948-0.052 5.923-1.323-0.428-2.869-0.308-4.025 0.495-0.844 0.547-1.485 1.385-1.819 2.333-0.276 0.676-0.197 1.427-0.181 2.145 0.317 2.188 2.421 4.027 4.667 3.828 1.489-0.016 2.916-0.88 3.692-2.145 0.251-0.443 0.532-0.896 0.547-1.417 0.131-2.385 0.079-4.76 0.095-7.145 0.011-5.375-0.016-10.735 0.025-16.093z" />
</svg>
</a>
</div>
</div>
</span>
<div id="primary-sidebar" class="widget-area dfp_article_sidebar_ads" role="complementary">
<div class="article-side-ad margin-bottom-45 margin-top-30">
 <div id="ad_pos_targeted_sidebar" class="ad_pos_targeted_sidebar Targeted_Sidebar dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_sidebar');
                });
            </script>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="row wash-sidebar" id="related-posts-tags">
<div class="col-xs-12">
<h3 class="wash-sidebar__title">Related</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/27/year-in-photos-2022-through-the-lens-of-our-photographer/" title="Year in Photos: 2022 Through the Lens of Our Photographer" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615215" alt="January 3: A scene from the “Battle of Snomicron” at the Smithsonian Castle." decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="FINeEf9WYAQQ16H - Washingtonian" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/27/year-in-photos-2022-through-the-lens-of-our-photographer/" data-category="Read_More_Bottom_Tags" class="log-event">Year in Photos: 2022 Through the Lens of Our Photographer</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/23/january-2023-contents-page-things-were-excited-about-in-2023/" title="January 2023: 23 Things We&#8217;re Excited About in 2023" class="log-event" data-category="magazines"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-Thumbnail-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1614461" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-Thumbnail-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-Thumbnail-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-Thumbnail-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/2023_01_January-Cover-Thumbnail-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="2023_01_January Cover-Thumbnail - Washingtonian" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/23/january-2023-contents-page-things-were-excited-about-in-2023/" data-category="Read_More_Bottom_Tags" class="log-event">January 2023: 23 Things We&#8217;re Excited About in 2023</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/14/washingtonian-wrapped-a-look-back-at-2022/" title="Washingtonian Wrapped: A Look Back at 2022" class="log-event" data-category="news,things-to-do"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/washingtonian_unwrapped-12-1500x1000.png" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1611421" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/washingtonian_unwrapped-12-1500x1000.png 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/washingtonian_unwrapped-12-150x100.png 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/washingtonian_unwrapped-12-375x250.png 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/washingtonian_unwrapped-12-750x500.png 750w" sizes=" (min-width: 700px) 400px, 100vw " title="washingtonian_unwrapped-12 - Washingtonian" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/14/washingtonian-wrapped-a-look-back-at-2022/" data-category="Read_More_Bottom_Tags" class="log-event">Washingtonian Wrapped: A Look Back at 2022</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/06/11-new-books-by-local-authors-to-gift-every-type-of-bookworm/" title="12 New Books by Local Authors to Gift Every Type of Bookworm" class="log-event" data-category="shopping"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1611532" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1-750x500.jpg 750w, https://www.washingtonian.com/wp-content/uploads/2022/12/gifts-6881375_1920-1.jpg 1920w" sizes=" (min-width: 700px) 400px, 100vw " title="gifts-6881375_1920 (1) - Washingtonian" /></a> </div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/06/11-new-books-by-local-authors-to-gift-every-type-of-bookworm/" data-category="Read_More_Bottom_Tags" class="log-event">12 New Books by Local Authors to Gift Every Type of Bookworm</a></h3>
</div>
</div>
<div class=" col-md-3 col-sm-6 col-xs-6 mb-15"><div id="dfp_traffic_driver_related_posts" class="wash-card dfp_traffic_driver dfp_traffic_driver_related_posts Traffic_Driver_Most_Popular dfp_ad_pos" role="complementary"> <div id="ad_pos_trafficdriver-relatedposts" class="ad_pos_trafficdriver-relatedposts TrafficDriver-RelatedPosts dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_trafficdriver-relatedposts');
                });
            </script>
</div>
</div></div></div> </div>
</div>
<div class="row wash-sidebar" id="related-posts-categories">
<div class="col-md-12 col-xs-12">
<h3 class="wash-sidebar__title">More from News &amp; Politics</h3>
<div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/29/arlington-may-legalize-missing-middle-housing-in-2023-heres-what-you-should-know/" title="Arlington May Legalize &#8216;Missing Middle&#8217; Housing in 2023. Here&#8217;s What You Should Know." class="log-event" data-category="news,realestate"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1614039" alt="Arlington Missing Middle" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/nr5-scaled-1-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " title=" - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/29/arlington-may-legalize-missing-middle-housing-in-2023-heres-what-you-should-know/" data-category="Read_More_Bottom_Cats" class="log-event">Arlington May Legalize &#8216;Missing Middle&#8217; Housing in 2023. Here&#8217;s What You Should Know.</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/29/our-top-dc-sports-moments-of-2022/" title="Our Top DC Sports Moments of 2022" class="log-event" data-category="news,uncategorized"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2019/04/Alexander-Ovechkin-4-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615712" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2019/04/Alexander-Ovechkin-4-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2019/04/Alexander-Ovechkin-4-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2019/04/Alexander-Ovechkin-4-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2019/04/Alexander-Ovechkin-4-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="Alexander-Ovechkin - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/29/our-top-dc-sports-moments-of-2022/" data-category="Read_More_Bottom_Cats" class="log-event">Our Top DC Sports Moments of 2022</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/29/former-white-house-assistant-pastry-chef-mark-ramsdell-gingerbread-house/" title="Former White House Assistant Pastry Chef Mark Ramsdell on Building (and Taking Apart) the Perfect Gingerbread House" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/First-Person-Ginderbread-Thumbnail-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615685" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/First-Person-Ginderbread-Thumbnail-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/First-Person-Ginderbread-Thumbnail-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/First-Person-Ginderbread-Thumbnail-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/First-Person-Ginderbread-Thumbnail-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="First-Person-Ginderbread-Thumbnail - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/29/former-white-house-assistant-pastry-chef-mark-ramsdell-gingerbread-house/" data-category="Read_More_Bottom_Cats" class="log-event">Former White House Assistant Pastry Chef Mark Ramsdell on Building (and Taking Apart) the Perfect Gingerbread House</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/29/washingtonians-best-longreads-of-2022/" title="Washingtonian’s Best Longreads of 2022" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/collage-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615672" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/collage-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/collage-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/collage-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/collage-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="collage - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/29/washingtonians-best-longreads-of-2022/" data-category="Read_More_Bottom_Cats" class="log-event">Washingtonian’s Best Longreads of 2022</a></h3>
</div>
</div>
</div><div class="row"> <div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/28/our-favorite-washingtonian-stories-of-2022-that-you-might-have-missed/" title="Our Favorite Washingtonian Stories of 2022 (That You Might Have Missed)" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615604" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-12-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="My project-1 (12) - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/28/our-favorite-washingtonian-stories-of-2022-that-you-might-have-missed/" data-category="Read_More_Bottom_Cats" class="log-event">Our Favorite Washingtonian Stories of 2022 (That You Might Have Missed)</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/28/jose-andres-tv-appearances-reality-show/" title="From Cannibalism to the NBA: José Andrés’s Surprising TV Résumé" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/46854522021_c37112d845_o-cropped-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615615" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/46854522021_c37112d845_o-cropped-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/46854522021_c37112d845_o-cropped-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/46854522021_c37112d845_o-cropped-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/46854522021_c37112d845_o-cropped-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="46854522021_c37112d845_o-cropped - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/28/jose-andres-tv-appearances-reality-show/" data-category="Read_More_Bottom_Cats" class="log-event">From Cannibalism to the NBA: José Andrés’s Surprising TV Résumé</a></h3>
</div>
</div>
<div class="clearfix visible-xs-block"></div>
<div class="clearfix visible-sm-block"></div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/27/33-headlines-we-did-not-expect-to-type-this-year/" title="33 Headlines We Did Not Expect to Type This Year" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1500x1000.jpg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615365" alt="" decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1500x1000.jpg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-300x200.jpg 300w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1024x683.jpg 1024w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-768x512.jpg 768w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-1536x1024.jpg 1536w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-2048x1365.jpg 2048w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-256x171.jpg 256w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-653x435.jpg 653w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-994x663.jpg 994w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-150x100.jpg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-375x250.jpg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/My-project-1-11-750x500.jpg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="My project-1 (11) - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/27/33-headlines-we-did-not-expect-to-type-this-year/" data-category="Read_More_Bottom_Cats" class="log-event">33 Headlines We Did Not Expect to Type This Year</a></h3>
</div>
</div>
<div class="col-md-3 col-sm-6 col-xs-6 mb-15">
<div class=" wash-sidebar__item wash-sidebar__item--card wash-card">
<div class=" wash-sidebar__item-photo force-crop-container-4x3">
<a href="https://www.washingtonian.com/2022/12/27/year-in-photos-2022-through-the-lens-of-our-photographer/" title="Year in Photos: 2022 Through the Lens of Our Photographer" class="log-event" data-category="news"><img width="1500" height="1000" src="https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-1500x1000.jpeg" class="img-responsive featured noscrollreveal force-crop-contents-centered sizes-400px post-1615215" alt="January 3: A scene from the “Battle of Snomicron” at the Smithsonian Castle." decoding="async" loading="lazy" srcset="https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-1500x1000.jpeg 1500w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-150x100.jpeg 150w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-375x250.jpeg 375w, https://www.washingtonian.com/wp-content/uploads/2022/12/FINeEf9WYAQQ16H-750x500.jpeg 750w" sizes=" (min-width: 700px) 400px, 100vw " title="FINeEf9WYAQQ16H - Washingtonian" /></a>
</div>
<h3 class="wash-sidebar__item-headline"><a href="https://www.washingtonian.com/2022/12/27/year-in-photos-2022-through-the-lens-of-our-photographer/" data-category="Read_More_Bottom_Cats" class="log-event">Year in Photos: 2022 Through the Lens of Our Photographer</a></h3>
</div>
</div>
</div> </div>
</div>
<div class="col-sm-push-3 col-sm-6 col-xs-12">
<div id="primary-sidebar" class="container-fluid widget-area read-more-ad dfp_bottom_of_page_ads" role="complementary">
 <div id="ad_pos_targeted_300x250_btf" class="ad_pos_targeted_300x250_btf Targeted_300x250_BTF dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_targeted_300x250_btf');
                });
            </script>
</div>
</div>
</div>
</div>
</div>

<div id="dfp_out_of_page_ads" class="dfp_ad_pos dfp_out_of_page_ads" role="complementary"> <div id="ad_pos_untargeted_1x1" class="ad_pos_untargeted_1x1 Untargeted_1x1 dfp_ad_pos">
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('ad_pos_untargeted_1x1');
                });
            </script>
</div>
</div><footer class="footer">
<div class="container">
<div class="col-xs-12">
<div class="row">
<div class="col-sm-4 typography-terms">
&copy; 2022 Washingtonian Media Inc.<br />
All Rights Reserved.<br />
Washingtonian is a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to Amazon.com.<br />
<a href="/privacypolicy" class="btn-text">Privacy Policy and Opt-Out</a><br />
<a class="btn-text" href="/feed/"><i class="fa fa-rss"></i>&nbsp;Rss</a>
</div>
<div class="col-sm-4">
<form class="wash-newsletter__form subscribe-form form">
<div class="subscribe-form__label">Get the best news, delivered weekly.</div>
<div class="wash-newsletter__form-inputs">
<div class="form-inputs">
<input type="text" aria-label="Email Address" name="email_address" id="email_address" placeholder="Email address" class="input" /><input type="submit" value="GO" class="submit" />
<input type="hidden" name="tag_id" value="757150" />
<input type="hidden" class="form_response" value="Thank you for subscribing to the weekend newsletter." />
</div>
</div>
<div class="wash-newsletter__form-response footer-newsletter align-left mb-10"></div>
<span class="terms">By signing up, you agree to our <a href="/privacypolicy">terms</a>.</span>
</form>
</div>
<div class="col-sm-4 align-right tw-hidden md:tw-block">
<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148539"><a href="https://www.washingtonian.com/subscribe/" data-category="Menu_Sections">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206840"><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=WSH&#038;cds_page_id=22265" data-category="Menu_Sections">Manage My Subscription</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206684"><a href="/digitaledition" data-category="Menu_Sections">Digital Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244938"><a href="https://shop.washingtonian.com" data-category="Menu_Sections">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265525"><a href="https://www.washingtonian.com/tag/contests/" data-category="Menu_Sections">Contests</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190464"><a href="https://www.washingtonian.com/about/" data-category="Menu_Sections">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148540"><a href="/advertise-with-washingtonian/" data-category="Menu_Sections">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148541"><a href="/contact" data-category="Menu_Sections">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148542"><a href="/jobs" data-category="Menu_Sections">Jobs</a></li>
</ul> </div>
</div>
</div>
</div>
</footer>

</div>
<script type="text/javascript">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</script><script type='text/javascript' id='eic_public-js-extra'>
/* <![CDATA[ */
var eic_public = {"responsive_breakpoint":"300","responsive_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/easy-image-collage-premium/core/js/public.js?ver=1671813151' id='eic_public-js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/generated/facets.js?ver=1571861524' id='washingtonian-finder-facets-js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/themes/washingtonian/assets/js/app.js?ver=1671813196' id='washingtonian-app-script-js'></script>
<script type='text/javascript' src='https://www.washingtonian.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1671813152' id='wp-gallery-custom-links-js-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1671813151' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1671813151' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":".flickity-slider,.su-image-carousel,.flickity-viewport"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.washingtonian.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1671813151' id='jquery-lazyloadxt-extend-js'></script>

<style type="text/css">
opacity:1;
</style>

<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=3c4dc5a1-e92c-49d8-8e90-99b0ed0bdbb2&tagId=1&subId=&callback=" id="avantisJS"> </script><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === "function") {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["daenwdd"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script><script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64344;
        _sf_async_config.domain = 'washingtonian.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script><script>
       if ('serviceWorker' in navigator) {
         window.addEventListener('load', function() {
           navigator.serviceWorker.register('/service-worker.js?1672388520')
             .then(function(reg){
               console.log('Service worker registered.');
             }).catch(function(err) {
               console.log('Service worker failed to register: ', err)
             });
         });
       }
     </script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1616497,"object_key":"post","object_type":"post","term_ids":[148,1041946,1043996,262797,2147],"wp_json":"https:\/\/admin.washingtonian.com\/wp-json"};</script>


</body>
</html>

